<!DOCTYPE html>
<html lang="cs-CZ">
 <head>
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="dns-prefetch" href="//pts.igms.io">
 <link rel="dns-prefetch" href="//imgsrv.igms.io">

 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://coinjournal.net/news/cardano-the-most-popular-cryptocurrency-on-instagram/" hreflang="en" />
<link rel="alternate" href="https://coinjournal.net/pl/aktualnosci/cardano-najpopularniejsza-kryptowaluta-na-instagramie/" hreflang="pl" />
<link rel="alternate" href="https://coinjournal.net/sv/nyheter/cardano-den-mest-populara-kryptovalutan-pa-instagram/" hreflang="sv" />
<link rel="alternate" href="https://coinjournal.net/da/nyheder/cardano-er-den-mest-populaere-kryptovaluta-pa-instagram/" hreflang="da" />
<link rel="alternate" href="https://coinjournal.net/ro/stiri/cardano-cea-mai-populara-criptomoneda-pe-instagram/" hreflang="ro" />
<link rel="alternate" href="https://coinjournal.net/cs/novinky/cardano-je-nejoblibenejsi-kryptomenou-na-instagramu/" hreflang="cs" />
<link rel="alternate" href="https://coinjournal.net/ja/news/cardano-the-most-popular-cryptocurrency-on-instagram/" hreflang="ja" />
<link rel="alternate" href="https://coinjournal.net/nl/nieuws/cardano-is-meest-populaire-cryptocurrency-op-instagram/" hreflang="nl" />
<link rel="alternate" href="https://coinjournal.net/fr/actualites/cardano-crypto-monnaie-plus-populaire-sur-instagram/" hreflang="fr" />

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cardano je nejoblíbenější kryptoměnou na Instagramu</title>
	<meta name="description" content="Sestavujeme studii hodnotící nejlepší kryptoměny na Instagramu" />
	<link rel="canonical" href="https://coinjournal.net/cs/novinky/cardano-je-nejoblibenejsi-kryptomenou-na-instagramu/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:locale:alternate" content="en_GB" />
	<meta property="og:locale:alternate" content="pl_PL" />
	<meta property="og:locale:alternate" content="sv_SE" />
	<meta property="og:locale:alternate" content="da_DK" />
	<meta property="og:locale:alternate" content="ro_RO" />
	<meta property="og:locale:alternate" content="ja_JP" />
	<meta property="og:locale:alternate" content="nl_NL" />
	<meta property="og:locale:alternate" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cardano je nejoblíbenější kryptoměnou na Instagramu" />
	<meta property="og:description" content="Sestavujeme studii hodnotící nejlepší kryptoměny na Instagramu" />
	<meta property="og:site_name" content="CoinJournal" />
	<meta property="article:published_time" content="2022-08-23T18:35:25+00:00" />
	<meta property="og:image" content="https://coinjournal.net/wp-content/uploads/2022/08/1661266813397-bc478aa8-1040-4a83-bc0a-c1df36ad8973.jpg" />
	<meta property="og:image:width" content="867" />
	<meta property="og:image:height" content="552" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Dan Ashmore, CFA" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/DanniiAshmore" />
	<meta name="twitter:label1" content="Napsal(a)" />
	<meta name="twitter:data1" content="Dan Ashmore, CFA" />
	<meta name="twitter:label2" content="Odhadovaná doba čtení" />
	<meta name="twitter:data2" content="5 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.igms.io' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CoinJournal &raquo; RSS zdroj" href="https://coinjournal.net/cs/feed/" />
<link rel='stylesheet' id='chain-wire-css'  href='https://coinjournal.net/wp-content/plugins/chainwire-integration/public/css/chainwire-public.css?ver=1.0.10' media='all' />
<style>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</style><link rel='stylesheet' id='uap-automator-css-css'  href='https://coinjournal.net/wp-content/plugins/uncanny-automator/src/assets/legacy/css/automator.css?ver=4.3' media='all' />
<link rel='stylesheet' id='app-css'  href='https://coinjournal.net/wp-content/themes/zilla-theme/dist/css/app.css?id=e4d85d836676efe57cf8ef8fed841ae7&#038;ver=5.9.3' media='all' />
<style>/*! tailwindcss v2.2.4 | MIT License | https://tailwindcss.com*/

/*! modern-normalize v1.1.0 | MIT License | https://github.com/sindresorhus/modern-normalize */html{-webkit-text-size-adjust:100%;line-height:1.15;-moz-tab-size:4;-o-tab-size:4;tab-size:4}body{font-family:system-ui,-apple-system,Segoe UI,Roboto,Helvetica,Arial,sans-serif,Apple Color Emoji,Segoe UI Emoji;margin:0}hr{color:inherit;height:0}abbr[title]{-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Consolas,Liberation Mono,Menlo,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}table{border-color:inherit;text-indent:0}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,select{text-transform:none}[type=button],button{-webkit-appearance:button}legend{padding:0}progress{vertical-align:baseline}summary{display:list-item}blockquote,dd,dl,figure,h1,h2,h3,h4,h5,h6,hr,p,pre{margin:0}button{background-color:transparent;background-image:none}fieldset,ol,ul{margin:0;padding:0}ol,ul{list-style:none}html{font-family:ui-sans-serif,system-ui,-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Helvetica Neue,Arial,Noto Sans,sans-serif,Apple Color Emoji,Segoe UI Emoji,Segoe UI Symbol,Noto Color Emoji;line-height:1.5}body{font-family:inherit;line-height:inherit}*,:after,:before{border:0 solid;box-sizing:border-box}hr{border-top-width:1px}img{border-style:solid}textarea{resize:vertical}input::-moz-placeholder,textarea::-moz-placeholder{color:#9ca3af;opacity:1}input:-ms-input-placeholder,textarea:-ms-input-placeholder{color:#9ca3af;opacity:1}input::placeholder,textarea::placeholder{color:#9ca3af;opacity:1}button{cursor:pointer}table{border-collapse:collapse}h1,h2,h3,h4,h5,h6{font-size:inherit;font-weight:inherit}a{color:inherit;text-decoration:inherit}button,input,optgroup,select,textarea{color:inherit;line-height:inherit;padding:0}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Menlo,Monaco,Consolas,Liberation Mono,Courier New,monospace}audio,canvas,embed,iframe,img,object,svg,video{display:block;vertical-align:middle}img,video{height:auto;max-width:100%}*,:after,:before{--tw-border-opacity:1;border-color:rgba(229,231,235,var(--tw-border-opacity))}@-webkit-keyframes pr-spin{to{transform:rotate(1turn)}}@keyframes pr-spin{to{transform:rotate(1turn)}}@-webkit-keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@-webkit-keyframes pr-pulse{50%{opacity:.5}}@keyframes pr-pulse{50%{opacity:.5}}@-webkit-keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}@keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}*,:after,:before{--tw-shadow:0 0 #0000;--tw-ring-inset:var(--tw-empty,/*!*/ /*!*/);--tw-ring-offset-width:0px;--tw-ring-offset-color:#fff;--tw-ring-color:rgba(59,130,246,.5);--tw-ring-offset-shadow:0 0 #0000;--tw-ring-shadow:0 0 #0000}#price-ticker{--tw-bg-opacity:1;background-color:rgba(229,231,235,var(--tw-bg-opacity));min-height:64px}#historic-chart{min-height:634px}@media screen and (min-width:768px){#historic-chart{min-height:500px}}#price-table{min-height:540px}
</style><script defer defer defer defer src="https://static.igms.io/audience-tracking/v5/tracking.js?ver=5.9.3"></script>
<link rel="https://api.w.org/" href="https://coinjournal.net/wp-json/" /><link rel="alternate" type="application/json" href="https://coinjournal.net/wp-json/wp/v2/posts/75154" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coinjournal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coinjournal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://coinjournal.net/?p=75154' />
<style type="text/css">
#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user ul li .ab-item{height:auto}#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user #tikemp_username{height:22px;font-size:13px !important;padding:2px;width:145px;border-radius:2px !important;float:left;box-sizing:border-box !important;line-height: 10px;}#tikemp_search{width:auto;box-sizing:border-box}#tikemp_search_submit{height:22px;padding:2px;line-height:1.1;font-size:13px !important;border:0 !important;float:right;background-color:#fff !important;border-radius:2px !important;width:74px;box-sizing:border-box;color:#000 !important;}#tikemp_usearch_result{width:100%;max-height: 320px;overflow-y: auto;margin-top:10px;float:left;}#tikemp_usearch_form{width: 226px}#tikemp_recent_users{width:100%;float:left;}form#tikemp_usearch_form input[type="text"]{background-color:#fff !important;}#tikemp_settings_wrap{width: 100%;float:left;border-top:1px solid #ccc;}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop.hover ul li a {color: #b4b9be;}
</style>
	<script>
		var tikemp_ajax_url = "https://coinjournal.net/wp-admin/admin-ajax.php";
	</script>
	<link rel="amphtml" href="https://coinjournal.net/cs/novinky/cardano-je-nejoblibenejsi-kryptomenou-na-instagramu/amp/">
                <style>
                    .language-switcher button .lang-item-cs {
                        display:block;
                    }
                    .language-switcher .submenu .lang-item-cs {
                        display:none;
                    }
                </style>
            
                <script>
                    const landing_template = "news";
                </script>
            
                <script>
                    const landing_template = "news";
                </script>
            
                <script>
                    const landing_template = "news";
                </script>
            
                <script>
                    const landing_template = "news";
                </script>
            <link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-180x180.png" />
<meta name="msapplication-TileImage" content="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-270x270.png" />

  <style>
 :root {
 --theme-primary: #171e2d;
 --theme-tertiary: #ffb400;
 --theme-secondary: #fe3b3b;
 --navigation-background: #171e2d;
 --menu-item-background: #171e2d;
 --menu-item-background-hover: #171e2d;
 --menu-item-text: #ffffff;
 --menu-item-text-hover: #ffffff;
 --infographic-highlight-color: #F5FCF9; }
 </style>
	<!-- AdThrive -->
 <script>
(function(w, d) {
w.adthrive = w.adthrive || {};
w.adthrive.cmd = w.adthrive.cmd || [];
w.adthrive.plugin = 'adthrive-ads-manual';
w.adthrive.host = 'ads.adthrive.com';
var s = d.createElement('script');
s.async = true;
s.referrerpolicy='no-referrer-when-downgrade';
s.src = 'https://' + w.adthrive.host + '/sites/62b1ffe0eca31c2f1e12cc23/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href) + '&cb=' + (Math.floor(Math.random() * 100) + 1);
var n = d.getElementsByTagName('script')[0];
n.parentNode.insertBefore(s, n);
})(window, document);
</script>
		</head>
 <body id="body" class="bg-white overflow-x-hidden">
 <div class="relative flex flex-col min-h-screen antialiased font-body">
 <header
 id="header"
 class="bg-navigation-background js-header"
>
 <div class="container flex items-center h-full mx-auto img-flex">
  <a href="https://coinjournal.net/cs/" aria-label="CoinJournal" class="flex items-center h-full py-2 mr-5 w-60 lg:w-96">
 <?xml version="1.0" encoding="UTF-8"?>
<svg viewBox="0 0 996 105" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="logo-coinjournal-white">
            <polygon id="Path" fill="#FFB400" points="252.4 2.3 211.4 2.3 192.4 55.3 209.4 55.3 192.4 102.3 265.4 29.4 242.4 29.4"></polygon>
            <path d="M52.9,84 C44.8,84 37.9,81.2 32.2,75.5 C26.5,69.9 23.6,62.4 23.6,53 C23.6,43.6 26.6,36.2 32.7,30.7 C38.7,25.2 46,22.4 54.5,22.4 C64.5,22.4 73,26.3 80,34.2 C82,26.9 85.1,20.1 89.2,13.9 C79.2,5.4 67.3,1.1 53.5,1.1 C38.6,1.1 26,6.1 15.7,16 C5.4,25.9 0.3,38.4 0.3,53.3 C0.3,68.2 5.4,80.5 15.5,90.3 C25.6,100.1 38.5,104.9 54.1,104.9 C67.4,104.9 79.2,100.2 89.5,90.9 C85.4,84.9 82.2,78.1 80.2,70.9 C73.1,79.7 64,84 52.9,84 Z M197.7,40.7 C195.6,31 190.9,22.5 183.5,15.3 C173.2,5.4 160.5,0.4 145.5,0.4 C130.4,0.4 117.8,5.4 107.5,15.3 C97.2,25.2 92,37.6 92,52.4 C92,67.2 97.1,79.6 107.4,89.5 C117.7,99.5 130.4,104.4 145.4,104.4 C160.5,104.4 173.1,99.4 183.4,89.5 C193,80.2 198.1,68.8 198.8,55.3 L192.4,55.3 L197.7,40.7 Z M167,75.4 C161.2,81.7 154,84.8 145.5,84.8 C137,84.8 129.9,81.6 124,75.4 C118.2,69.1 115.3,61.5 115.3,52.5 C115.3,43.5 118.2,35.8 124,29.5 C129.8,23.2 137,20 145.5,20 C154,20 161.1,23.2 167,29.5 C172.8,35.8 175.7,43.5 175.7,52.5 C175.7,61.5 172.8,69.1 167,75.4 Z M313.8,67.6 L264.1,2.9 L252.3,2.9 L242.5,29.3 L265.5,29.3 L242.4,52.4 L242.6,103.4 L265.3,103.4 L265.3,40.3 L313.8,103.4 L336.5,103.4 L336.5,2.7 L313.8,2.7 L313.8,67.6 L313.8,67.6 Z M354.9,18 L387.2,18 L387.2,70 C387.2,76 385.6,80.4 382.5,83.4 C379.3,86.4 375.5,87.9 371.1,87.9 C364.8,87.9 358.3,84.8 351.7,78.5 L341.9,91.9 C350.2,100.2 360.3,104.3 372.2,104.3 C381.6,104.3 389.3,101.4 395.3,95.5 C401.3,89.6 404.3,80.8 404.3,69.1 L404.3,2.7 L354.8,2.7 L354.8,18 L354.9,18 Z M467.1,0.2 C452,0.2 439.2,5.2 429,15.1 C418.7,25.1 413.6,37.5 413.6,52.3 C413.6,67.1 418.7,79.5 429,89.5 C439.3,99.4 452,104.4 467.1,104.4 C482.2,104.4 495,99.4 505.3,89.5 C515.6,79.5 520.7,67.1 520.7,52.3 C520.7,37.5 515.5,25.1 505.3,15.1 C495,5.2 482.2,0.2 467.1,0.2 Z M492.7,78.2 C485.8,85.3 477.2,88.9 467.1,88.9 C457,88.9 448.5,85.3 441.6,78.2 C434.7,71.1 431.2,62.5 431.2,52.3 C431.2,42.1 434.7,33.5 441.6,26.4 C448.5,19.3 457.1,15.7 467.1,15.7 C477.1,15.7 485.7,19.3 492.7,26.4 C499.6,33.5 503.1,42.1 503.1,52.3 C503.1,62.5 499.6,71.1 492.7,78.2 Z M598.5,58.5 C598.5,67.7 596.2,75 591.5,80.4 C586.8,85.8 580.5,88.5 572.6,88.5 C564.6,88.5 558.3,85.8 553.7,80.4 C549,75 546.7,67.7 546.7,58.5 L546.7,2.7 L529.5,2.7 L529.5,59.2 C529.5,73.7 533.5,84.9 541.6,92.7 C549.7,100.5 560,104.5 572.6,104.5 C585.2,104.5 595.6,100.6 603.6,92.7 C611.6,84.8 615.7,73.7 615.7,59.2 L615.7,2.7 L598.5,2.7 L598.5,58.5 L598.5,58.5 Z M712.2,35.4 C712.2,24 708.9,15.6 702.2,10.5 C695.5,5.4 684.4,2.7 668.9,2.7 L631,2.7 L631,103.5 L648.2,103.5 L648.2,69.6 L670.8,69.6 L695.1,103.5 L716.9,103.5 L690.2,66.9 C704.8,62.5 712.2,52 712.2,35.4 Z M669.5,54.2 L648.1,54.2 L648.1,18.2 L670,18.2 C679.2,18.2 685.6,19.4 689.2,21.9 C692.8,24.3 694.6,28.9 694.6,35.4 C694.6,41.9 692.8,46.8 689.4,49.7 C685.8,52.7 679.2,54.2 669.5,54.2 Z M801.6,77.9 L742.5,2.7 L725.3,2.7 L725.3,103.5 L742.5,103.5 L742.5,29.9 L800.2,103.4 L818.8,103.4 L818.8,2.7 L801.6,2.7 L801.6,77.9 Z M866.1,2.7 L821.2,103.5 L839.6,103.5 L849.8,80.6 L900.8,80.6 L911,103.5 L929.4,103.5 L884.4,2.7 L866.1,2.7 Z M856.8,64.8 L875.3,23.3 L893.8,64.8 L856.8,64.8 Z M948.9,87.3 L948.9,2.7 L931.7,2.7 L931.7,103.5 L995.3,103.5 L995.3,87.3 L948.9,87.3 Z" id="Shape" fill="#FFFFFF" fill-rule="nonzero"></path>
        </g>
    </g>
</svg>
 </a>
  <button id="nav-toggle" class="flex items-center p-2 ml-auto text-white rounded outline-none lg:hidden focus:outline-none">
 <svg class="w-5 h-5 fill-current" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Nab&iacute;dka</title> <path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"></path></svg>
 </button>
 <nav id="nav-main" class="absolute top-0 left-0 hidden w-full pt-3 pb-4 mt-16 text-center lg:flex lg:py-0 lg:mt-0 lg:h-full lg:static bg-navigation-background lg:text-left">
 <ul class="container z-10 flex flex-col w-full px-5 mx-auto text-sm lg:mx-0 navigation lg:w-auto lg:flex lg:flex-row lg:px-0">
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/cs/novinky/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Zprávy</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/novinky/kategori/analyza/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Analýza</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/novinky/kategori/obchod/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Obchod</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/novinky/kategori/kriminalita/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kriminalita</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/novinky/kategori/trhy/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Trhy</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/novinky/kategori/politika-a-regulace/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ppolitika a Regulace</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/novinky/kategori/tiskova-zprava/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tisková Zpráva</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/novinky/kategori/technologie/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Technologie</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/cs/srovnani/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Porovnat</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Makléři</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-makler-kryptomen/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Makl&eacute;ř Kryptoměn</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-makleri-bitcoinu/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Makl&eacute;ři Bitcoiny</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Směnárny</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-kryprotmen-smenarna/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Směn&aacute;rny Kryprotměn</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-bitcoinova-smenarna/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Směn&aacute;rna Bitcoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-neo-smenarna/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Směn&aacute;rny NEO</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-ripple-smenarna/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Směn&aacute;rny Ripple</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-stellar-smenarna/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Směn&aacute;rny Stellar</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-bitcoin-cash-smenarna/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Směn&aacute;rna Bitcoin Cash</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-etherea-smenarna/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Směn&aacute;rny Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-tezos-smenarna/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Směn&aacute;rny Tezos</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-tron-smenarna/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Směn&aacute;rny TRON</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Aplikace</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-bitcoin-aplikace/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Aplikace</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-aplikace-pro-obchodovani-s-bitcoiny/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Aplikace pro Obchodov&aacute;n&iacute; s Bitcoiny</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-aplikace-na-kryptomeny/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Aplikace na Kryptomeny</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-aplikace-pro-obchod-s-kryptomenou/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Aplikace pro Obchod s Kryptoměnou</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-kryptomeny-pro-investovani/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptoměny do Kterých Investovat</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-kryptomena-pro-tezbu/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptoměna k Těžbě</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-kryptomenove-obchodni-boty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Boti pro Obchod s Kryptoměnou</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Peněženky</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-penezenka-pro-krypto/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Krypto Peněženka</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-penezenka-pro-ethereum/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum Peněženka</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-penezenka-pro-eos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS Peněženka</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-penezenka-pro-neo/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>NEO Peněženka</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-penezenka-pro-stellar/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar Peněženka</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-penezenka-pro-tezos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos Peněženka</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Krypto Kasina</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-bitcoin-kasino/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Kasino</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-ethereum-kasino/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum Kasino</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/cs/bitcoin/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Bitcoin</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/bitcoin/koupit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit Bitcoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/bitcoin/koupit/paypal/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit Bitcoinu přes Paypal</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/bitcoin/koupit/kreditni-karta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit Bitcoin Kreditní Kartou</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/bitcoin/kurz/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Kurz</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/srovnani/nejlepsi-penezenka-pro-bitcoin/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoinová Peněženka</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="#" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Kryptoměny</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/kryptomeny/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptoměny</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/ripple/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ripple</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/litecoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Litecoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/ethereum/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/chainlink/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Chainlink</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/eos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/iota/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>IOTA</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/bitcoin-cash/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Cash</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/tezos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/stellar-lumens/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/kurz/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ceny Kryptoměn</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/ripple/kurz/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ripple Kurz</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/litecoin/kurz/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Litecoin Kurz</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/ethereum/kurz/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum Kurz</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/chainlink/kurz/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Chainlink Kurz</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/eos/kurz/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS Kurz</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/iota/kurz/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>IOTA Kurz</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/bitcoin-cash/kurz/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Cash Kurz</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/cardano/kurz/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cardano Kurz</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/tezos/kurz/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos Kurz</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/stellar-lumens/kurz/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar Kurz</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/cardano/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cardano</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/cs/kryptomeny/koupit/hub/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Kupujte a Obchodujte</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/kryptomeny/koupit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit Kryptoměnu</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/ripple/koupit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit Ripple</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/litecoin/koupit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit Litecoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/ethereum/koupit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit Ethereum</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/shiba-inu/koupit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit Shiba Inu</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/dogecoin/koupit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit Dogecoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/chainlink/koupit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit Chainlink</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/eos/koupit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit EOS</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/iota/koupit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit IOTA</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/bitcoin-cash/koupit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit Bitcoin Cash</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/cardano/koupit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit Cardano</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/tezos/koupit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Koupit Tezos</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/kryptomeny/koupit/platebni-metody/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kupte Pomocí Platebních Metod</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="#" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Recenze</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/cs/robots/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Roboti</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/robots/bit-index-ai/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bit Index AI</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/robots/bitcoin-loophole/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Loophole</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/robots/bitcoin-code/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Code</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/robots/bitcoin-prime/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Prime</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/robots/immediate-edge/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Immediate Edge</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/cs/robots/yuanpay-group/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Yuan Pay Group</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="block bg-white lg:hidden bg-opacity-15"> 
 <div class="p-2">
 <form class="relative flex items-center w-full m-0" action="https://coinjournal.net/" role="search" method="get">
 <button class="absolute right-0 cursor-pointer">
 <i class="text-white cursor-pointer icon-search"></i>
 </button>
 <input type="text" class="flex-1 font-light text-center text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
 </div>
 </li>
 </ul>

 </nav>
 <div class="hidden lg:block">
 <div>
	<i id="searchOpen" class="text-lg cursor-pointer text-menu-item-text hover:text-menu-item-text-hover icon-search"></i>
 <div
 id="searchContainer"
 class="fixed inset-0 z-10 flex items-center justify-center invisible duration-200 ease-out opacity-0 bg-primary transition-opactiy"
 >
 	<form id="searchForm" class="flex items-center w-9/12 pb-4 border-b border-white lg:w-4/12" action="https://coinjournal.net/cs/" role="search" method="get">
 <button class="mr-4 cursor-pointer">
 <i class="text-2xl text-white cursor-pointer icon-search"></i>
 </button>
 <input id="searchInput" type="text" class="flex-1 text-xl font-light text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
	</div>
</div>
  </div>
  <div class="relative flex ml-2 h-full">
 <button id="langSwitchToggle" class="focus:outline-none" type="button" aria-label="Zvolte jazyk">
 <div>
 <div class="block relative">
 <i class="icon icon-globe text-2xl text-white"></i>
 </div>
 </div>
 </button>
 <div id="langSwitchContainer" class="hidden absolute right-0 top-100 -mr-3 lg:-mr-6 mt-3 lg:min-w-300 bg-menu-language language-switcher shadow-md">
 <div class="overflow-hidden relative">
 <i class="icon icon-globe absolute bottom-0 right-0 opacity-10 text-8xl text-white transform translate-x-1/3 translate-y-1/4 hidden lg:block"></i>
 <p class="text-white font-bold px-3 my-3 hidden lg:block">Zvolte jazyk:</p>
 <ul class="flex flex-wrap pt-3 lg:pt-0">
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="en-GB" hreflang="en-GB" href="https://coinjournal.net/news/cardano-the-most-popular-cryptocurrency-on-instagram/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">English</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="pl-PL" hreflang="pl-PL" href="https://coinjournal.net/pl/aktualnosci/cardano-najpopularniejsza-kryptowaluta-na-instagramie/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Polski</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="sv-SE" hreflang="sv-SE" href="https://coinjournal.net/sv/nyheter/cardano-den-mest-populara-kryptovalutan-pa-instagram/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Svenska</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="fi" hreflang="fi" href="https://coinjournal.net/fi/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Suomi</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="no-NO" hreflang="no-NO" href="https://coinjournal.net/no/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Norsk</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="da-DK" hreflang="da-DK" href="https://coinjournal.net/da/nyheder/cardano-er-den-mest-populaere-kryptovaluta-pa-instagram/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Dansk</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="uk" hreflang="uk" href="https://coinjournal.net/uk/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Українська</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="ro-RO" hreflang="ro-RO" href="https://coinjournal.net/ro/stiri/cardano-cea-mai-populara-criptomoneda-pe-instagram/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Rom&acirc;nă</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="cs-CZ" hreflang="cs-CZ" href="https://coinjournal.net/cs/novinky/cardano-je-nejoblibenejsi-kryptomenou-na-instagramu/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline font-bold">Če&scaron;tina</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="sk-SK" hreflang="sk-SK" href="https://coinjournal.net/sk/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Slovenčina</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="id-ID" hreflang="id-ID" href="https://coinjournal.net/id/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Bahasa Indonesia</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="ja" hreflang="ja" href="https://coinjournal.net/ja/news/cardano-the-most-popular-cryptocurrency-on-instagram/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">日本語</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="th" hreflang="th" href="https://coinjournal.net/th/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">ไทย</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="ms-MY" hreflang="ms-MY" href="https://coinjournal.net/ms/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Bahasa Melayu</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="zh-TW" hreflang="zh-TW" href="https://coinjournal.net/zh/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">中文 (台灣)</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="nl-NL" hreflang="nl-NL" href="https://coinjournal.net/nl/nieuws/cardano-is-meest-populaire-cryptocurrency-op-instagram/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Dutch</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="fr-FR" hreflang="fr-FR" href="https://coinjournal.net/fr/actualites/cardano-crypto-monnaie-plus-populaire-sur-instagram/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Fran&ccedil;ais</span>
 </a>
 </li>
  </ul>
 </div>
 </div>
</div>
    <div class="hidden ml-6 lg:block">
 <a href="/visit/etoro-crypto?country=US&state=VA&language=cs&block=header-module&component=visit&fragment=button&guid=NzUxNTQ%3D&currency=USD" class="inline-block px-4 py-4 font-bold leading-none rounded-sm module-cta-v2 whitespace-nowrap" rel="noopener nofollow sponsored">zaregistrujte se nyní</a>
  </div>
  
 </div>
</header>
 <div class="fixed items-center justify-center h-full left-0 top-10 z-50 outer-skyscraper">
 <div class="inv-banner empty" style="text-align: center; display: none;" data-ad-banner='{"slot":"inv-gpt-ad-first-skyscraper","creativeId":null,"partner":null}'>
</div>
</div>
<div class="fixed items-center justify-center h-full right-0 top-10 z-50 outer-skyscraper">
 <div class="inv-banner empty" style="text-align: center; display: none;" data-ad-banner='{"slot":"inv-gpt-ad-second-skyscraper","creativeId":null,"partner":null}'>
</div>
</div>
<main class="flex-1 single">
  <div class="py-2 text-sm text-gray-800 border-b border-gray-200">
 <div class="container">
 <span><span><a href="https://coinjournal.net/cs/">Domů</a> › <span><a href="https://coinjournal.net/cs/novinky/">Novinky</a> › <strong class="breadcrumb_last" aria-current="page">Cardano je nejoblíbenější kryptoměnou na Instagramu</strong></span></span></span> </div>
 </div>
   <div class="inv-banner news news--a empty" style="text-align: center; display: none;" data-ad-banner='{"slot":"inv-gpt-news-horizontal","creativeId":null,"partner":null}'>
</div>
  <article class="relative js-listen" data-lang="cs-CZ">
 <header class="relative pt-10 pb-40">
 <div class="absolute top-0 left-0 z-0 w-full h-full header-block bg-navigation-background"></div>
 <div class="container relative mb-8">
 <div class="flex flex-col lg:flex-row">
 <div class="lg:pr-8 lg:w-8/12">
 <h1 class="text-5xl font-bold leading-tight tracking-tighter text-white lg:mr-32">Cardano je nejoblíbenější kryptoměnou na Instagramu</h1>
 </div>
 <div class="flex flex-col mt-4 lg:mt-0 lg:pl-8 lg:w-4/12 lg:-mb-40">
 <div class="text-sm md:text-base lg:mt-auto">
 <div class="flex flex-col lg:flex-row lg:flex-wrap items-start items-md-center lg:block">
 <div class="my-3 md:mt-0 lg:mb-4 author-meta" itemscope itemtype="http://schema.org/Person">
 <span data-author-meta role="tooltip" data-content="72b5250c812c6439177d6b2a1d4560ff" class="mr-4 cursor-pointer text-meta">
 <i class="mr-1 icon-user"></i>
 <span>Dan</span> <span>Ashmore, CFA</span>
 </span>
 <div id="72b5250c812c6439177d6b2a1d4560ff" data-popper-tooltip class="hidden sm:min-w-author-tooltip">
 <div class="relative p-4">
 <button type="button" class="absolute top-0 text-lg text-black cursor-pointer dismiss right-2">&times;</button>
 <div class="flex text-sm">
 <div class="w-1/3 mr-2">
 <img src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20110%20110%22%3E%3C%2Fsvg%3E" alt="Dan Ashmore, CFA" width="200" height="200" class="block mr-3 w-author-avatar-xs h-author-avatar-xs lg:w-author-avatar-tooltip lg:h-author-avatar-tooltip lg:mr-4 lazyload" data-src="https://coinjournal.net/wp-content/uploads/imagecache/2022/07/1657078265077-cc18fe5c-67fe-41ae-8b59-67523ee63c22-smartcrop-208x208.webp" loading="lazy" />
 </div>
 <div class="w-2/3 leading-125">
 N&aacute;zev: Kryptografick&yacute; datov&yacute; analytik Dan, kter&yacute; dř&iacute;ve pracoval jako investičn&iacute; analytik v oblasti alternativn&iacute;ch investic do financov&aacute;n&iacute; letectv&iacute; v&hellip;
 <a href="https://coinjournal.net/cs/autor/dan-ashmore-cfa/"  class="block text-blue-900 no-inherit hover:inv-text-link-underline">Přeč&iacute;st celou recenzi</a>
 <div class="flex items-center mt-2 text-grey-300">
     <a href="https://twitter.com/DanniiAshmore" class="mr-1"><i class="icon-twitter"></i></a>
      <a href="https://www.linkedin.com/in/dan-ashmore-cfa-53687611b/" class="mr-1"><i class="icon-linkedin"></i></a>
                 </div>
 </div>
 </div>
 </div>
 </div>
</div>
 <div class="my-3 mb-6 md:mt-0 lg:mb-4">
 <time class="mr-4 text-meta" datetime="1970-01-01">
 <i class="mr-1 icon-calendar"></i>
 Publikovan&yacute;: 23 srpna, 2022
 </time>
  <br />
 <time class="mr-4 text-meta" datetime="2022-08-23">
 <i class="mr-1 icon-write"></i>
 Aktualizovan&yacute;: August 23, 2022
 </time>
  </div>
 <div class="inline-block">
  <a href="https://coinjournal.net/cs/novinky/kategori/analyza/" class="inline-block px-4 py-2 md:px-4 md:py-1 text-xs font-medium leading-normal text-black transition duration-150 ease-in-out rounded-md bg-gold hover:bg-tertiary">anal&yacute;za</a>
  </div>
 </div>
 </div>
 </div>
 </div>
 </div>
</header> <div class="container mb-12">
 <div class="flex flex-col lg:flex-row">
 <div class="-mt-40 lg:pr-8 lg:w-8/12">

 <div class="relative mb-4 overflow-hidden bg-gray-200 rounded-md pb-2/4" data-next="https://coinjournal.net/cs/novinky/podcast-charmyn-ho-sefka-kryptoinformaci-na-bybit-talks-nft-gamefi-stavu-kryptomen-a-dalsich/">
  <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2022/08/1661266813397-bc478aa8-1040-4a83-bc0a-c1df36ad8973-smartcrop-725x375.webp" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2022/08/1661266813397-bc478aa8-1040-4a83-bc0a-c1df36ad8973-smartcrop-725x375.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="100%" height="100%">
</picture>
 </div>


<div class="flow-root mb-4 prose-sm prose md:prose max-w-none  js-listen-content">
 <h2>Kl&iacute;&#269;ov&eacute; info</h2>
<ul>
<li>Reputace fanou&scaron;k&#367; Cardana jako nejhlasit&#283;j&scaron;&iacute;ch je potvrzena a &#345;ad&iacute; se mezi nejobl&iacute;ben&#283;j&scaron;&iacute; mince Instagramu</li>
<li>Odr&aacute;&#382;&iacute; se kontroverzn&iacute; povaha Tetheru s nejvy&scaron;&scaron;&iacute;m po&#269;tem koment&aacute;&#345;&#367; na p&#345;&iacute;sp&#283;vek</li>
<li>Bitcoin m&aacute; o 55 % v&iacute;ce p&#345;&iacute;sp&#283;vk&#367; za den ne&#382; Ethereum</li>
<li>Tezos m&aacute; nejvy&scaron;&scaron;&iacute; pr&#367;m&#283;rn&yacute; po&#269;et lajk&#367; na p&#345;&iacute;sp&#283;vek</li>
</ul>
<h2></h2>
<h2>Intro</h2>
<p dir="ltr">Instagram v dne&scaron;n&iacute; dob&#283; ovl&aacute;d&aacute; tolik na&scaron;ich &#382;ivot&#367;. M&aacute;lokdy se stane, &#382;e p&#367;jdete na spole&#269;enskou ud&aacute;lost a druh&yacute; den neuvid&iacute;te jej&iacute; relikvii na platform&#283; Marka Zuckerburga pro sd&iacute;len&iacute; fotografi&iacute; a vide&iacute;.</p>
<p dir="ltr">Zat&iacute;mco chatov&aacute;n&iacute; o kryptom&#283;n&aacute;ch m&aacute; pov&#283;st toho, &#382;e obvykle s&iacute;dl&iacute; na platform&aacute;ch, jako je Twitter nebo Reddit, nic nen&iacute; imunn&iacute; v&#367;&#269;i pochopen&iacute; Instagramu.</p>
<p dir="ltr">Byli jsme zv&#283;dav&iacute;, kter&eacute; coiny se na platform&#283; um&iacute;stily jako nejobl&iacute;ben&#283;j&scaron;&iacute;, a proto jsme vytvo&#345;ili v&aacute;&#382;en&yacute; index hodnot&iacute;c&iacute; pr&#367;m&#283;rn&yacute; po&#269;et denn&iacute;ch p&#345;&iacute;sp&#283;vk&#367; a tak&eacute; pr&#367;m&#283;rn&yacute; po&#269;et lajk&#367; a koment&aacute;&#345;&#367; k t&#283;mto p&#345;&iacute;sp&#283;vk&#367;m pro 50 nejlep&scaron;&iacute;ch kryptom&#283;n podle tr&#382;n&iacute; kapitalizace. .</p>
<h2>Cardano je nejpopul&aacute;rn&#283;j&scaron;&iacute; hashtag Instagramu</h2>
<p dir="ltr">Fanou&scaron;ci Cardana maj&iacute; pov&#283;st jednich z nejhorliv&#283;j&scaron;&iacute;ch zast&aacute;nc&#367; kryptom&#283;n a studie zde to jist&#283; potvrzuje. Podle na&scaron;eho v&aacute;&#382;en&eacute;ho indexu je nejobl&iacute;ben&#283;j&scaron;&iacute; kryptom&#283;nou na Instagramu. Zat&iacute;mco pr&#367;m&#283;rn&eacute; denn&iacute; p&#345;&iacute;sp&#283;vky jsou dev&aacute;t&eacute;, pr&#367;m&#283;rn&yacute; po&#269;et lajk&#367; a koment&aacute;&#345;&#367; k t&#283;mto p&#345;&iacute;sp&#283;vk&#367;m je na p&aacute;t&eacute;m m&iacute;st&#283;.</p>
<pre data-stringify-type="pre"> <div class="flourish-embed flourish-map" data-src="visualisation/10921416">
 <script src="https://public.flourish.studio/resources/embed.js"></script>
 </div>
 

</pre>
<p dir="ltr">V Top 5 se objevuj&iacute; dva stablecoiny &ndash; Binance USD na druh&eacute;m a Tether na &#269;tvrt&eacute;m. Zaj&iacute;mav&eacute; je, &#382;e v p&#345;&iacute;pad&#283; Tetheru je jeho pr&#367;m&#283;rn&yacute; po&#269;et p&#345;&iacute;sp&#283;vk&#367; na 18. m&iacute;st&#283; relativn&#283; pr&#367;m&#283;rn&yacute;. Po&#269;et lajk&#367; a koment&aacute;&#345;&#367; je v&scaron;ak t&#345;et&iacute; a druh&yacute;, co&#382; mo&#382;n&aacute; nazna&#269;uje v&aacute;&scaron;nivou debatu mezi u&#382;ivateli soci&aacute;ln&iacute;ch m&eacute;di&iacute; o spolehlivosti tolik diskutovan&yacute;ch rezerv.</p>
<p dir="ltr">Ethereum a Solana jsou dal&scaron;&iacute;ch 5 nejlep&scaron;&iacute;ch coin&#367;, dv&#283; t&#283;&#382;k&eacute; v&aacute;hy DeFi udr&#382;uj&iacute; Uniswap mimo Top 5.</p>
<h2>Bitcoin je p&#345;edm&#283;tem v&#283;t&scaron;iny denn&iacute;ch p&#345;&iacute;sp&#283;vk&#367;</h2>
<p dir="ltr">Tr&#382;n&iacute; kapitalizace bitcoinu &#269;&iacute;slo jedna odpov&iacute;d&aacute; jeho pozici &#269;&iacute;slo jedna, pokud jde o nejv&iacute;ce p&#345;&iacute;sp&#283;vk&#367;, s 9 600 p&#345;&iacute;sp&#283;vky za den. To je o ohromuj&iacute;c&iacute;ch 55 % v&iacute;ce pr&#367;m&#283;rn&yacute;ch denn&iacute;ch p&#345;&iacute;sp&#283;vk&#367; ne&#382; Ethereum za sekundu s 6 200 p&#345;&iacute;sp&#283;vky.</p>
<p dir="ltr">Je to v&iacute;ce ne&#382; dvojn&aacute;sobek &#269;&aacute;stky Binance USD, kter&aacute; zauj&iacute;m&aacute; t&#345;et&iacute; m&iacute;sto s 4 200 p&#345;&iacute;sp&#283;vky. Mo&#382;n&aacute; p&#345;ekvapiv&#283;, Dogecoin shrom&aacute;&#382;dil pouze dostatek p&#345;&iacute;sp&#283;vk&#367; na &#269;tvrt&eacute; m&iacute;sto s 2 200 p&#345;&iacute;sp&#283;vky za den.</p>
<pre data-stringify-type="pre"> <div class="flourish-embed flourish-map" data-src="visualisation/10876966">
 <script src="https://public.flourish.studio/resources/embed.js"></script>
 </div>
 </pre>
<p></p>
<h2>Tether, nejkomentovan&#283;j&scaron;&iacute; kryptom&#283;na</h2>
<p dir="ltr">Tether, o kter&eacute;m, jak bylo diskutov&aacute;no v&yacute;&scaron;e, nen&iacute; &#382;&aacute;dn&aacute; kontroverze ciz&iacute;, je na vrcholu tabulky, pokud jde o pr&#367;m&#283;rn&yacute; po&#269;et koment&aacute;&#345;&#367; na p&#345;&iacute;sp&#283;vek, se 199.</p>
<p dir="ltr">To nen&iacute; p&#345;ekvapiv&eacute;, proto&#382;e je tak z&aacute;sadn&iacute; pro likviditu, na kter&eacute; je cel&yacute; ekosyst&eacute;m kryptom&#283;n postaven, a z&aacute;rove&#328; je tak provokativn&iacute;, pokud jde o jeho polariza&#269;n&iacute; povahu.</p>
<p dir="ltr">Je pozoruhodn&eacute;, &#382;e Ethereum m&#367;&#382;e z&iacute;skat pouze des&aacute;t&eacute; m&iacute;sto, zat&iacute;mco Bitcoin je je&scaron;t&#283; n&iacute;&#382;e na 14. m&iacute;st&#283;. Aave se za&#345;ad&iacute; za Tether jako druh&yacute;, token DeFi ERC-20.</p>
<pre data-stringify-type="pre"> <div class="flourish-embed flourish-map" data-src="visualisation/10877202">
 <script src="https://public.flourish.studio/resources/embed.js"></script>
 </div>
 </pre>
<h2>Nejobl&iacute;ben&#283;j&scaron;&iacute; kryptom&#283;na Tezos</h2>
<p dir="ltr">Tezos byl agresivn&iacute; ve sv&eacute;m reklamn&iacute;m tahu, se sponzorsk&yacute;mi smlouvami s t&yacute;my formule 1 McLaren a Red Bull, stejn&#283; jako fotbalov&yacute;m gigantem Manchester United. Jejich marketing ovlivnil i Instragram. Konkurent Ethereum je na prvn&iacute;m m&iacute;st&#283; s 9 700 pr&#367;m&#283;rn&yacute;mi lajky na p&#345;&iacute;sp&#283;vek, o 28 % v&iacute;ce ne&#382; Aave na druh&eacute;m m&iacute;st&#283; s 7 600 lajky. Tether je op&#283;t prominentn&#283; na t&#345;et&iacute;m m&iacute;st&#283;, zat&iacute;mco na&scaron;e mince &#269;&iacute;slo jedna v celkov&eacute;m hodnocen&iacute;, Cardano, je p&aacute;t&aacute; s 3 400 lajky na p&#345;&iacute;sp&#283;vek.</p>
<pre data-stringify-type="pre"> <div class="flourish-embed flourish-map" data-src="visualisation/10877120">
 <script src="https://public.flourish.studio/resources/embed.js"></script>
 </div>
 </pre>
<h2></h2>
<h2>Z&aacute;v&#283;r</h2>
<p dir="ltr">Pokud jde o kryptom&#283;nu, komunita je slovo, kter&eacute; je hodn&#283; frekventovan&eacute;. Tyto kryptom&#283;ny, kter&eacute; &#382;ij&iacute; online, tak&eacute; vid&iacute;, &#382;e v&#283;t&scaron;ina jejich diskurz&#367; se odehr&aacute;v&aacute; ve virtu&aacute;ln&iacute;m sv&#283;t&#283;.</p>
<p dir="ltr">Instagram nemus&iacute; b&yacute;t prvn&iacute; platformou soci&aacute;ln&iacute;ch m&eacute;di&iacute;, kter&aacute; se v&aacute;m vybav&iacute;, kdy&#382; se &#345;ekne kryptom&#283;na, ale v&yacute;&scaron;e uveden&aacute; &#269;&iacute;sla ukazuj&iacute;, &#382;e se p&#345;esto &#269;asto pou&#382;&iacute;v&aacute; k zve&#345;ej&#328;ov&aacute;n&iacute; p&#345;&iacute;sp&#283;vk&#367; o kryptom&#283;n&aacute;ch.</p>
<p dir="ltr">Cardano je podle na&scaron;&iacute; studie nejl&eacute;pe hodnocenou minc&iacute; na Instagramu. Co se t&yacute;&#269;e celkov&eacute;ho po&#269;tu p&#345;&iacute;sp&#283;vk&#367;, nikdo nesoupe&#345;&iacute; s Bitcoinem, pokud jde o &#269;ist&yacute; objem, ale nejslavn&#283;j&scaron;&iacute; kryptom&#283;na je zklaman&aacute; t&iacute;m, &#382;e m&aacute; 20. nejv&iacute;ce lajk&#367; a 14. nejv&iacute;ce koment&aacute;&#345;&#367; &ndash; v celkov&eacute;m hodnocen&iacute; ji odsouv&aacute; na 7. m&iacute;sto.</p>
<p dir="ltr">Mo&#382;n&aacute; ji&#382; dos&aacute;hla dostate&#269;n&#283; velk&eacute; tr&#382;n&iacute; kapitalizace, aby byli influence&#345;i a u&#382;ivatel&eacute; Instagramu v&iacute;ce p&#345;itahov&aacute;ni k minc&iacute;m s potenci&aacute;ln&#283; vy&scaron;&scaron;&iacute;m r&#367;stem a volatilitou v kr&aacute;tkodob&eacute;m horizontu?</p>
<h2>Zdroje / Pozn&aacute;mky</h2>
<ul>
<li>
<p dir="ltr">&#344;ada kryptom&#283;n byla ze vzorku vynech&aacute;na, proto&#382;e zm&iacute;nky s nimi souvisej&iacute;c&iacute; nebylo mo&#382;n&eacute; odd&#283;lit od jin&yacute;ch v&yacute;znam&#367; jejich jmen: Polkadot, Avalanche, Cosmos, Stellar, Internet Computer, Flow, Maker, Theta a EOS.</p>
</li>
<li>
<p dir="ltr">Hashtag data z&nbsp;<a href="https://www.flick.tech/"><u>https://www.flick.tech/</u></a></p>
</li>
<li>
<p dir="ltr">Top 50 kryptom&#283;n bylo p&#345;evzato z <a href="https://coinmarketcap.com/"><u>https://coinmarketcap.com/</u></a></p>
</li>
</ul>


</div>

<div class="flex items-baseline justify-between m4-t">
 <div class="flex items-baseline">
  <div class="mr-2 text-lg font-medium">Značky:</div>
 <div class="text-base text-gray-700">
  <a href="https://coinjournal.net/news/tag/cardano/" class="hover:text-tertiary">Cardano</a>  </div>
  </div>
 <div>
 <div class="flex">
 <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcoinjournal.net%2Fcs%2Fnovinky%2Fcardano-je-nejoblibenejsi-kryptomenou-na-instagramu%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-facebook"></i>
 </a>
 <a href="https://twitter.com/intent/tweet?text=Cardano+je+nejobl%C3%ADben%C4%9Bj%C5%A1%C3%AD+kryptom%C4%9Bnou+na+Instagramu&url=https%3A%2F%2Fcoinjournal.net%2Fcs%2Fnovinky%2Fcardano-je-nejoblibenejsi-kryptomenou-na-instagramu%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-twitter"></i>
 </a>
 </div>
 </div>
</div>
<noscript>
<div class="flex justify-between mt-4">
 <div class="w-1/2">
 <div class="flex">
  <div class="hidden w-1/3 lg:block">
 <a href="https://coinjournal.net/cs/novinky/podcast-charmyn-ho-sefka-kryptoinformaci-na-bybit-talks-nft-gamefi-stavu-kryptomen-a-dalsich/">
 <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2022/08/1660854258950-6b65da2c-5183-42ba-aa75-fd12cb00ef6e-smartcrop-150x150.webp" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2022/08/1660854258950-6b65da2c-5183-42ba-aa75-fd12cb00ef6e-smartcrop-150x150.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="100%" height="100%">
</picture>
 </a>
 </div>
 <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://coinjournal.net/cs/novinky/podcast-charmyn-ho-sefka-kryptoinformaci-na-bybit-talks-nft-gamefi-stavu-kryptomen-a-dalsich/"><i class="mr-1 -mb-1 -ml-1 text-xs icon-down-open previous-article"></i>Předchoz&iacute;</a>
 <div class="text-sm text-gray-600">
 <a href="https://coinjournal.net/cs/novinky/podcast-charmyn-ho-sefka-kryptoinformaci-na-bybit-talks-nft-gamefi-stavu-kryptomen-a-dalsich/">
 Podcast: Charmyn Ho, šéfka kryptoinformací na Bybit talks NFT, GameFi, stavu kryptoměn a dalších
 </a>
 </div>
 </div>
  
 </div>
 </div>
 <div class="w-1/2 text-right">
 <div class="flex">
  </div>
</div>
</noscript>

  </div>
 <div class="mt-12 pt-6 lg:mt-0 lg:pl-8 lg:w-4/12">
 <div class="pt-8 h-full">
 <aside class="mb-12">
 <h3 class="mb-5 text-2xl font-medium leading-none tracking-tighter text-black">
 Přečtěte si v&iacute;ce
 </h3>
 <div class="flex flex-wrap mb-2 -mx-3 lg:flex-col">
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/cs/novinky/cardano-je-nejoblibenejsi-kryptomenou-na-instagramu/" rel="bookmark" class="hover:text-tertiary">Recenze BitBox02 – je to dobrá volba pro studenou peněženku?</a>
 </h6>
 <div class="flex items-center text-xs">
 <time class="flex items-center content-between text-meta " datetime="2022-08-23 18:35:25"><i class="mr-2 icon-calendar"></i><span>23 srpna, 2022</span></time>
 </div>
 </div>
 </div>
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/cs/novinky/cardano-je-nejoblibenejsi-kryptomenou-na-instagramu/" rel="bookmark" class="hover:text-tertiary">TrueFi Interview: Nezajištěné půjčování v post-Terra světě</a>
 </h6>
 <div class="flex items-center text-xs">
 <time class="flex items-center content-between text-meta " datetime="2022-08-23 18:35:25"><i class="mr-2 icon-calendar"></i><span>23 srpna, 2022</span></time>
 </div>
 </div>
 </div>
  </div>
 <div class="inv-banner empty" style="text-align: center; display: none;" data-ad-banner='{"slot":"inv-gpt-ad-first-vertical","creativeId":null,"partner":null}'>
</div>
 <hr class="my-6">
</aside>
<div id="sidebaroffer-13" class="widget widget-offer lg:mb-8"><div class="shadow-lg border rounded-lg bg-white overflow-hidden relative  mb-8">
 <div class="overflow-hidden py-2 px-4 shadow-lg featured-header bg-primary absolute right-0 inline-block rounded-bl-lg rounded-tr-lg">
 <h3 class="font-bold text-white text-base"><i class="icon-star mr-2"></i> Nejlep&scaron;&iacute; Makl&eacute;ř</h3>
 </div>

 <div class="p-4">
 <div class="overflow-hidden mb-4 ">
 <img class="rounded-lg" src="https://media.igms.io/2018/11/18/1545141744801-ff7244f4-a98a-4e8e-9a64-305c45120666.png" alt="" />
 </div>

 
 <a href="/visit/etoro-crypto?guid=NzUxNTQ=&component=news-sidebar" class="block text-center px-6 py-4 font-bold leading-none text-black rounded-lg module-cta-v2 md:px-10 whitespace-nowrap" rel="noopener nofollow sponsored">
 Otevřete Můj &uacute;čet
 <i class="icon-arrow-right"></i>
 </a>
</div>
</div>
</div><div id="targetedads-6" class="widget widget-targeted-ads"><div class="inv-banner news news--a empty" style="text-align: center; display: none;" data-ad-banner='{"slot":"inv-gpt-news-sidebar","creativeId":null,"partner":null}'>
</div>
</div> </div>
 </div>
 </div>
 </div>
 </article>
</main>
 <footer class="text-sm text-white bg-primary edge--top--reverse">
 <div class="container mx-auto">
 <div class="flex flex-col pt-8 pb-0 img-flex lg:py-8 lg:flex-row">
 <div class="flex flex-wrap lg:w-1/2">
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Dal&scaron;&iacute; informace</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/cs/o-nas/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">O n&aacute;s</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/cs/kontaktujte-nas/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Kontaktujte n&aacute;s</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/cs/nas-tym/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">N&aacute;&scaron; t&yacute;m</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/cs/proc-nam-duverovat/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Proč n&aacute;m důvěřovat</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/cs/jak-financujeme-tento-portal/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Jak financujeme tento web</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/cs/jak-testujeme/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Jak testujeme</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/cs/zodpovedne-investovani/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Zodpovědn&eacute; investov&aacute;n&iacute;</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Užitečn&eacute; odkazy</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/cs/stroj-casu-zisku/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Stroj času zisků</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/cs/kazdych-60-sekund-v-kryptomenach/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Každ&yacute;ch 60 sekund v kryptoměn&aacute;ch</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/cs/inzerujte-na-coinjournal/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Inzerujte u n&aacute;s</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/cs/redakcni-zasady/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Redakčn&iacute; politika</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/cs/zasady-ochrany-osobnich-udaju/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Z&aacute;sady ochrany osobn&iacute;ch &uacute;dajů</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/cs/zreknuti-se-odpovednosti/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Odm&iacute;tnut&iacute; odpovědnosti</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/sk/mapa-stranok/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Mapa str&aacute;nek</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  <nav class="mb-4">
 <h4 class="mb-2 text-base font-bold">Připojit</h4>
 <ul>
  <li class="mb-1">
 <a href="https://facebook.com/CoinJournalnews" rel="nofollow" class="block pl-2 py-1 md:py-px opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-facebook"></i> Facebook
 </a>
 </li>
   <li class="mb-1">
 <a href="https://twitter.com/CoinJournal" rel="nofollow" class="block pl-2 py-1 md:py-px opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-twitter"></i> Twitter
 </a>
 </li>
     </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 </div>
 <div class="w-full mb-6 lg:mb-0 lg:w-1/2">
 <h4 class="mb-2 text-base font-bold">Za&scaron;lete tiskovou zpr&aacute;vu</h4>

<p class="mb-3 text-gray-500">Kl&iacute;čov&eacute; vlastnosti</p>

<form class="mb-10 mailinglist-form ft-mailing" data-success="Děkujeme za přihl&aacute;&scaron;en&iacute;" data-error="Neplatn&aacute; emailov&aacute; adresa" data-lang="cs" data-geo="US" data-source="footer">
 <div class="flex mb-3">
 <p class="relative pl-5 pr-3 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Kdykoli odhl&aacute;sit</p>
 <p class="relative pl-5 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Ž&aacute;dn&yacute; SPAM nikdy!</p>
 </div>
 <div class="flex flex-col mb-3 md:flex-row md:items-center md:mb-0">
 <div class="flex-grow hidden w-8/12 pr-2 text-lg font-bold thankyou"><div class="inline text-green-600"><i class="icon-check"></i></div> Děkujeme za přihl&aacute;&scaron;en&iacute;</div>
 <fieldset class="flex flex-grow md:w-8/12 pr-2 mb-3 rounded-md">
 <input type="email" required placeholder="Zadejte v&aacute;&scaron; e-mail" class="w-8/12 flex-grow px-3 text-gray-700 border border-r-0 border-gray-300 rounded-l-lg focus:outline-none" />
 <button type="submit" class="p-3 font-bold text-center text-white rounded-r-lg bg-tertiary focus:outline-none">Předložit</button>
 </fieldset>
 </div>
 <div>
 <p class="mb-3 text-xs text-gray-500 md:w-10/12">
 Po registraci od n&aacute;s můžete tak&eacute; dost&aacute;vat př&iacute;ležitostn&eacute; speci&aacute;ln&iacute; nab&iacute;dky prostřednictv&iacute;m e-mailu. Va&scaron;e data nikdy nebudeme prod&aacute;vat ani distribuovat ž&aacute;dn&yacute;m třet&iacute;m stran&aacute;m.
  <a href="https://coinjournal.net/cs/zasady-ochrany-osobnich-udaju/" class="font-medium">Zde si přečtěte na&scaron;e z&aacute;sady ochrany osobn&iacute;ch &uacute;dajů.</a>
  </p>
 </div>
</form>

 <div class="flex flex-col justify-between w-full md:flex-row md:items-end">
  <a href="/" aria-label="CoinJournal" class="block w-40 mb-3 mr-2 md:mb-0">
  <?xml version="1.0" encoding="UTF-8"?>
<svg viewBox="0 0 996 105" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="logo-coinjournal-white">
            <polygon id="Path" fill="#FFB400" points="252.4 2.3 211.4 2.3 192.4 55.3 209.4 55.3 192.4 102.3 265.4 29.4 242.4 29.4"></polygon>
            <path d="M52.9,84 C44.8,84 37.9,81.2 32.2,75.5 C26.5,69.9 23.6,62.4 23.6,53 C23.6,43.6 26.6,36.2 32.7,30.7 C38.7,25.2 46,22.4 54.5,22.4 C64.5,22.4 73,26.3 80,34.2 C82,26.9 85.1,20.1 89.2,13.9 C79.2,5.4 67.3,1.1 53.5,1.1 C38.6,1.1 26,6.1 15.7,16 C5.4,25.9 0.3,38.4 0.3,53.3 C0.3,68.2 5.4,80.5 15.5,90.3 C25.6,100.1 38.5,104.9 54.1,104.9 C67.4,104.9 79.2,100.2 89.5,90.9 C85.4,84.9 82.2,78.1 80.2,70.9 C73.1,79.7 64,84 52.9,84 Z M197.7,40.7 C195.6,31 190.9,22.5 183.5,15.3 C173.2,5.4 160.5,0.4 145.5,0.4 C130.4,0.4 117.8,5.4 107.5,15.3 C97.2,25.2 92,37.6 92,52.4 C92,67.2 97.1,79.6 107.4,89.5 C117.7,99.5 130.4,104.4 145.4,104.4 C160.5,104.4 173.1,99.4 183.4,89.5 C193,80.2 198.1,68.8 198.8,55.3 L192.4,55.3 L197.7,40.7 Z M167,75.4 C161.2,81.7 154,84.8 145.5,84.8 C137,84.8 129.9,81.6 124,75.4 C118.2,69.1 115.3,61.5 115.3,52.5 C115.3,43.5 118.2,35.8 124,29.5 C129.8,23.2 137,20 145.5,20 C154,20 161.1,23.2 167,29.5 C172.8,35.8 175.7,43.5 175.7,52.5 C175.7,61.5 172.8,69.1 167,75.4 Z M313.8,67.6 L264.1,2.9 L252.3,2.9 L242.5,29.3 L265.5,29.3 L242.4,52.4 L242.6,103.4 L265.3,103.4 L265.3,40.3 L313.8,103.4 L336.5,103.4 L336.5,2.7 L313.8,2.7 L313.8,67.6 L313.8,67.6 Z M354.9,18 L387.2,18 L387.2,70 C387.2,76 385.6,80.4 382.5,83.4 C379.3,86.4 375.5,87.9 371.1,87.9 C364.8,87.9 358.3,84.8 351.7,78.5 L341.9,91.9 C350.2,100.2 360.3,104.3 372.2,104.3 C381.6,104.3 389.3,101.4 395.3,95.5 C401.3,89.6 404.3,80.8 404.3,69.1 L404.3,2.7 L354.8,2.7 L354.8,18 L354.9,18 Z M467.1,0.2 C452,0.2 439.2,5.2 429,15.1 C418.7,25.1 413.6,37.5 413.6,52.3 C413.6,67.1 418.7,79.5 429,89.5 C439.3,99.4 452,104.4 467.1,104.4 C482.2,104.4 495,99.4 505.3,89.5 C515.6,79.5 520.7,67.1 520.7,52.3 C520.7,37.5 515.5,25.1 505.3,15.1 C495,5.2 482.2,0.2 467.1,0.2 Z M492.7,78.2 C485.8,85.3 477.2,88.9 467.1,88.9 C457,88.9 448.5,85.3 441.6,78.2 C434.7,71.1 431.2,62.5 431.2,52.3 C431.2,42.1 434.7,33.5 441.6,26.4 C448.5,19.3 457.1,15.7 467.1,15.7 C477.1,15.7 485.7,19.3 492.7,26.4 C499.6,33.5 503.1,42.1 503.1,52.3 C503.1,62.5 499.6,71.1 492.7,78.2 Z M598.5,58.5 C598.5,67.7 596.2,75 591.5,80.4 C586.8,85.8 580.5,88.5 572.6,88.5 C564.6,88.5 558.3,85.8 553.7,80.4 C549,75 546.7,67.7 546.7,58.5 L546.7,2.7 L529.5,2.7 L529.5,59.2 C529.5,73.7 533.5,84.9 541.6,92.7 C549.7,100.5 560,104.5 572.6,104.5 C585.2,104.5 595.6,100.6 603.6,92.7 C611.6,84.8 615.7,73.7 615.7,59.2 L615.7,2.7 L598.5,2.7 L598.5,58.5 L598.5,58.5 Z M712.2,35.4 C712.2,24 708.9,15.6 702.2,10.5 C695.5,5.4 684.4,2.7 668.9,2.7 L631,2.7 L631,103.5 L648.2,103.5 L648.2,69.6 L670.8,69.6 L695.1,103.5 L716.9,103.5 L690.2,66.9 C704.8,62.5 712.2,52 712.2,35.4 Z M669.5,54.2 L648.1,54.2 L648.1,18.2 L670,18.2 C679.2,18.2 685.6,19.4 689.2,21.9 C692.8,24.3 694.6,28.9 694.6,35.4 C694.6,41.9 692.8,46.8 689.4,49.7 C685.8,52.7 679.2,54.2 669.5,54.2 Z M801.6,77.9 L742.5,2.7 L725.3,2.7 L725.3,103.5 L742.5,103.5 L742.5,29.9 L800.2,103.4 L818.8,103.4 L818.8,2.7 L801.6,2.7 L801.6,77.9 Z M866.1,2.7 L821.2,103.5 L839.6,103.5 L849.8,80.6 L900.8,80.6 L911,103.5 L929.4,103.5 L884.4,2.7 L866.1,2.7 Z M856.8,64.8 L875.3,23.3 L893.8,64.8 L856.8,64.8 Z M948.9,87.3 L948.9,2.7 L931.7,2.7 L931.7,103.5 L995.3,103.5 L995.3,87.3 L948.9,87.3 Z" id="Shape" fill="#FFFFFF" fill-rule="nonzero"></path>
        </g>
    </g>
</svg>
  </a>
  <div class="text-xs">
 <span class="opacity-50">CoinJournal</span> <span class="opacity-50">&copy; 2022. V&scaron;echna pr&aacute;va vyhrazena.</span>
 </div>
 </div>
 </div>
 </div>
 <a
	id="scrollToTop"
	href="#body"
	aria-label="Scroll to the top"
	class="fixed bottom-0 right-0 z-50 inline-block p-3 mr-4 -mb-16 transition duration-500 rounded-sm opacity-75 cursor-pointer group md:mr-5 bg-primary hover:opacity-100"
>
	<i class="inline-block text-xl transition duration-500 transform icon-up-small group-hover:-translate-y-1"></i>
</a>
 </div>
 <div class="py-10 bg-black bg-opacity-10">
 <div class="container mx-auto">
  </div>
 </div>
</footer>
 </div>
  
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W2GTBXV');
            </script><script id='themezilla-js-extra'>
var themezilla = {"loadMore":"Pokra\u010dovat v na\u010d\u00edt\u00e1n\u00ed"};
</script>
<script defer defer defer defer src="/wp-content/themes/zilla-theme/dist/js/app.js?id=45a7ad3c0a96d56f5fb30193f61a720d&#038;ver=5.9.3"></script>
<script src="/script/helpers?ver=5.9.3"></script>
<script defer defer defer defer src="/wp-content/plugins/platform-offers/dist/js/promotions.js?id=cc66f05c10af7078600b&#038;ver=5.9.3"></script>
<script defer defer defer defer src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.6.11/vue.min.js?ver=5.9.3"></script>
<script defer defer defer defer src="/wp-content/plugins/platform-price/dist/js/price.js?id=52d15531949319168704&#038;ver=5.9.3"></script>
<script defer defer defer defer src="https://static.igms.io/web-components/v1/wc.min.js?ver=5.9.3"></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=cs; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>

 </body>
</html>
