<!DOCTYPE html>
<html lang="fi">
 <head>
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="dns-prefetch" href="//pts.igms.io">
 <link rel="dns-prefetch" href="//imgsrv.igms.io">

 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://coinjournal.net/news/ethereum-outperforms-bitcoin-because-people-see-it-as-a-technology-bet-says-mike-novogratz/" hreflang="en" />
<link rel="alternate" href="https://coinjournal.net/pl/aktualnosci/mike-novogratz-ethereum-przewyzsza-bitcoina-poniewaz-ludzie-postrzegaja-go-jako-zaklad-technologiczny/" hreflang="pl" />
<link rel="alternate" href="https://coinjournal.net/fi/uutiset/ethereum-paihittaa-bitcoinin-koska-ihmiset-pitavat-sita-varmana-teknologiana-mike-novogratz-sanoo/" hreflang="fi" />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Galaxy Digitalin toimitusjohtaja Michael Novogratz selittää, miksi Ethereum pärjää Bitcoinia paremmin</title>
	<meta name="description" content="Galaxy Digitalin toimitusjohtaja, Michael Novogratz, on sitä mieltä, että Ethereum tulee ylittämään Bitcoinin markkinoilla, koska sijoittajat pitävät ensimmäistä teknologiana eikä pelkkänä suojautumiskeinona inflaatiota vastaan." />
	<link rel="canonical" href="https://coinjournal.net/fi/uutiset/ethereum-paihittaa-bitcoinin-koska-ihmiset-pitavat-sita-varmana-teknologiana-mike-novogratz-sanoo/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:locale:alternate" content="en_GB" />
	<meta property="og:locale:alternate" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Galaxy Digitalin toimitusjohtaja Michael Novogratz selittää, miksi Ethereum pärjää Bitcoinia paremmin" />
	<meta property="og:description" content="Galaxy Digitalin toimitusjohtaja, Michael Novogratz, on sitä mieltä, että Ethereum tulee ylittämään Bitcoinin markkinoilla, koska sijoittajat pitävät ensimmäistä teknologiana eikä pelkkänä suojautumiskeinona inflaatiota vastaan." />
	<meta property="og:site_name" content="Coin Journal" />
	<meta property="article:published_time" content="2021-12-09T19:24:57+00:00" />
	<meta property="og:image" content="https://coinjournal.net/wp-content/uploads/2021/12/1639057928330-809ccd22-ae65-4f23-9d9c-bf209e61bc32.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="334" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/benn9totti" />
	<meta name="twitter:label1" content="Kirjoittanut" />
	<meta name="twitter:data1" content="Benson Toti" />
	<meta name="twitter:label2" content="Arvioitu lukuaika" />
	<meta name="twitter:data2" content="2 minuuttia" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//static.igms.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coin Journal &raquo; syöte" href="https://coinjournal.net/fi/feed/" />
<style>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</style><style>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</style><style>/*! tailwindcss v2.2.4 | MIT License | https://tailwindcss.com*/

/*! modern-normalize v1.1.0 | MIT License | https://github.com/sindresorhus/modern-normalize */html{-webkit-text-size-adjust:100%;line-height:1.15;-moz-tab-size:4;-o-tab-size:4;tab-size:4}body{font-family:system-ui,-apple-system,Segoe UI,Roboto,Helvetica,Arial,sans-serif,Apple Color Emoji,Segoe UI Emoji;margin:0}hr{color:inherit;height:0}abbr[title]{-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Consolas,Liberation Mono,Menlo,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}table{border-color:inherit;text-indent:0}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,select{text-transform:none}[type=button],button{-webkit-appearance:button}legend{padding:0}progress{vertical-align:baseline}summary{display:list-item}blockquote,dd,dl,figure,h1,h2,h3,h4,h5,h6,hr,p,pre{margin:0}button{background-color:transparent;background-image:none}fieldset,ol,ul{margin:0;padding:0}ol,ul{list-style:none}html{font-family:ui-sans-serif,system-ui,-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Helvetica Neue,Arial,Noto Sans,sans-serif,Apple Color Emoji,Segoe UI Emoji,Segoe UI Symbol,Noto Color Emoji;line-height:1.5}body{font-family:inherit;line-height:inherit}*,:after,:before{border:0 solid;box-sizing:border-box}hr{border-top-width:1px}img{border-style:solid}textarea{resize:vertical}input::-moz-placeholder,textarea::-moz-placeholder{color:#9ca3af;opacity:1}input:-ms-input-placeholder,textarea:-ms-input-placeholder{color:#9ca3af;opacity:1}input::placeholder,textarea::placeholder{color:#9ca3af;opacity:1}button{cursor:pointer}table{border-collapse:collapse}h1,h2,h3,h4,h5,h6{font-size:inherit;font-weight:inherit}a{color:inherit;text-decoration:inherit}button,input,optgroup,select,textarea{color:inherit;line-height:inherit;padding:0}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Menlo,Monaco,Consolas,Liberation Mono,Courier New,monospace}audio,canvas,embed,iframe,img,object,svg,video{display:block;vertical-align:middle}img,video{height:auto;max-width:100%}*,:after,:before{--tw-border-opacity:1;border-color:rgba(229,231,235,var(--tw-border-opacity))}@-webkit-keyframes pr-spin{to{transform:rotate(1turn)}}@keyframes pr-spin{to{transform:rotate(1turn)}}@-webkit-keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@-webkit-keyframes pr-pulse{50%{opacity:.5}}@keyframes pr-pulse{50%{opacity:.5}}@-webkit-keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}@keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}*,:after,:before{--tw-shadow:0 0 #0000;--tw-ring-inset:var(--tw-empty,/*!*/ /*!*/);--tw-ring-offset-width:0px;--tw-ring-offset-color:#fff;--tw-ring-color:rgba(59,130,246,.5);--tw-ring-offset-shadow:0 0 #0000;--tw-ring-shadow:0 0 #0000}#price-ticker{--tw-bg-opacity:1;background-color:rgba(229,231,235,var(--tw-bg-opacity));min-height:64px}#historic-chart{min-height:634px}@media screen and (min-width:768px){#historic-chart{min-height:500px}}#price-table{min-height:540px}
</style><link rel="https://api.w.org/" href="https://coinjournal.net/wp-json/" /><link rel="alternate" type="application/json" href="https://coinjournal.net/wp-json/wp/v2/posts/24458" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coinjournal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coinjournal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://coinjournal.net/?p=24458' />
<link rel="alternate" type="application/json+oembed" href="https://coinjournal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoinjournal.net%2Ffi%2Fuutiset%2Fethereum-paihittaa-bitcoinin-koska-ihmiset-pitavat-sita-varmana-teknologiana-mike-novogratz-sanoo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://coinjournal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoinjournal.net%2Ffi%2Fuutiset%2Fethereum-paihittaa-bitcoinin-koska-ihmiset-pitavat-sita-varmana-teknologiana-mike-novogratz-sanoo%2F&#038;format=xml" />
<link rel="amphtml" href="https://coinjournal.net/fi/uutiset/ethereum-paihittaa-bitcoinin-koska-ihmiset-pitavat-sita-varmana-teknologiana-mike-novogratz-sanoo/amp/">
                <style>
                    .language-switcher button .lang-item-fi {
                        display:block;
                    }
                    .language-switcher .submenu .lang-item-fi {
                        display:none;
                    }
                </style>
            
                <script>
                    const landing_template = "news";
                </script>
            <link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-180x180.png" />
<meta name="msapplication-TileImage" content="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-270x270.png" />

  <style>
 :root {
 --theme-primary: #171e2d;
 --theme-tertiary: #ffb400;
 --theme-secondary: #fe3b3b;
 --navigation-background: #171e2d;
 --menu-item-background: #171e2d;
 --menu-item-background-hover: #171e2d;
 --menu-item-text: #ffffff;
 --menu-item-text-hover: #ffffff;
 --category-analyysi: #e66b18;
--category-lehdistotiedote: #2f0638;
--category-liiketoimintaa: #294932;
--category-markkinat: #316310;
--category-politiikka-ja-saantely: #a36522;
--category-rikos: #54a5db;
--category-tapahtumat: #ad4a24;
--category-tekniikkaa: #7d03bf;
--category-tutkimukset-ja-raportit: #1a1ffc;
 }
 </style>
	</head>
 <body id="body" class="bg-white">
 <div class="relative flex flex-col min-h-screen antialiased font-body">
  <header
 id="header"
 class="sticky top-0 z-50 h-16 transition-all duration-500 ease-linear bg-navigation-background"
>
 <div class="container flex items-center h-full mx-auto img-flex">
 <a href="https://coinjournal.net/fi/" class="flex items-center h-full py-2 mr-5">
 <img class="max-h-full max-w-logo lazyload" src="https://coinjournal.net/wp-content/uploads/imagecache/2020/05/logo-resize-autox48.png" alt="Coin Journal" />
 </a>
 <button id="nav-toggle" class="flex items-center p-2 ml-auto text-white rounded outline-none lg:hidden focus:outline-none">
 <svg class="w-5 h-5 fill-current" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Valikko</title> <path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"></path></svg>
 </button>
 <nav id="nav-main" class="absolute top-0 left-0 hidden w-full pt-3 pb-4 mt-16 text-center lg:flex lg:py-0 lg:mt-0 lg:h-full lg:static bg-navigation-background lg:text-left">
 <ul class="container z-10 flex flex-col w-full px-5 mx-auto text-sm lg:mx-0 navigation lg:w-auto lg:flex lg:flex-row lg:px-0">
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/fi/uutiset/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Uutiset</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/analyysi/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Analyysi</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/liiketoimintaa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Liiketoimintaa</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/rikos/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Rikos</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/tapahtumat/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tapahtumat</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/haastatella/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Haastatella</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/markkinat/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Markkinat</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/lausunto/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Lausunto</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/politiikka-ja-saantely/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Politiikka ja sääntely</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/lehdistotiedote/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Lehdistötiedote</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/tutkimukset-ja-raportit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tutkimukset ja raportit</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/tekniikkaa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tekniikkaa</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/fi/vertaa" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Vertaa</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Välittäjä</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptojen-valittajat/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptojen v&auml;litt&auml;j&auml;t</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-bitcoin-valittajat/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin v&auml;litt&auml;j&auml;t</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Pörssi</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptovaluutanvaihdot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluuttap&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-bitcoin-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin p&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-ethereum-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum p&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-neo-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Neo p&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-ripple-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ripple p&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-stellar-lumens-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar Lumens p&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-bitcoin-cash-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Cash p&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-tron-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tron p&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-tezos-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos p&ouml;rssi</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Sovellukset</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-bitcoin-sovellukset/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin sovellukset</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-bitcoin-treidaussovellukset/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Treidaussovellukset</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptovaluuttasovellukset/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluuttasovellukset</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptovaluuttakaupankaynti-sovellukset/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluuttakaupank&auml;ynti sovellukset</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptovaluutta-sijoittaa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluutta sijoittaa vuonna</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptokauppabotit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptokauppabotit</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptovaluutta-louhia/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluutta louhia</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Lompakot</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptovaluutta-lompakot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluuttalompakot</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-ethereum-lompakot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum lompakot</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-eos-lompakot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS lompakot</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-neo-lompakot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Neo lompakot</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-stellar-lompakot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar lompakot</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-tezos-lompakot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos lompakot</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kasino</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-bitcoin-kasinot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin kasinot</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-ethereum-kasinot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum kasinot</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/fi/bitcoin/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Bitcoin</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/bitcoin/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Bitcoineja</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/bitcoin/osta/paypal/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Bitcoinia PayPalilla</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/bitcoin/osta/luottokortilla/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Bitcoinia luottokortilla</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/bitcoin/kurssi/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin kurssi</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-bitcoin-lompakot/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin lompakot</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="#" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Kryptovaluutat</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/kryptovaluutat/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluutat</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/ethereum/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/ripple/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ripple</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/litecoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Litecoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/eos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/iota/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Iota</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/bitcoin-cash/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Cash</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/stellar-lumens/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar Lumens</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/cardano/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cardano</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/tron/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>TRON</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/tezos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/kurssit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluutta Kurssit</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/ethereum/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/litecoin/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Litecoin kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/ripple/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ripple kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/tron/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>TRON kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/bitcoin-cash/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Cash kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/iota/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Iota kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/dogecoin/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Dogecoin kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/eos/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/cardano/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cardano kurssi</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/fi/kryptovaluutat/osta/hub/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Osta &amp; Käy Kauppaa</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/ethereum/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Ethereum</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/ripple/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Ripple</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/shiba-inua/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Shiba Inu</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/litecoin/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Litecoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/eos/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta EOS</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/iota/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta IOTA</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/bitcoin-cash/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Bitcoin Cash</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/stellar-lumens/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Stellar Lumens</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/cardano/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Cardano</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/tron/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta TRON</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/tezos/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Tezos</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/kryptovaluutat/osta/maksutavat/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta mieleiselläsi maksutavalla</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="block bg-white lg:hidden bg-opacity-15"> 
 <div class="p-2">
 <form class="relative flex items-center w-full m-0" action="https://coinjournal.net/" role="search" method="get">
 <button class="absolute right-0 cursor-pointer">
 <i class="text-white cursor-pointer icon-search"></i>
 </button>
 <input type="text" class="flex-1 font-light text-center text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
 </div>
 </li>
 </ul>

 </nav>
 <div class="hidden lg:block">
 <div>
	<i id="searchOpen" class="text-lg cursor-pointer text-menu-item-text hover:text-menu-item-text-hover icon-search"></i>
 <div
 id="searchContainer"
 class="fixed inset-0 z-10 flex items-center justify-center invisible duration-200 ease-out opacity-0 bg-primary transition-opactiy"
 >
 	<form id="searchForm" class="flex items-center w-9/12 pb-4 border-b border-white lg:w-4/12" action="https://coinjournal.net/fi/" role="search" method="get">
 <button class="mr-4 cursor-pointer">
 <i class="text-2xl text-white cursor-pointer icon-search"></i>
 </button>
 <input id="searchInput" type="text" class="flex-1 text-xl font-light text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
	</div>
</div>
  </div>
  <div class="relative flex ml-2 h-full">
 <button id="langSwitchToggle" class="focus:outline-none">
 <div>
 <div class="block relative">
 <i class="icon icon-globe text-2xl text-white"></i>
 </div>
 </div>
 </button>
 <div id="langSwitchContainer" class="hidden absolute right-0 top-100 -mr-3 lg:-mr-6 mt-3 lg:min-w-300 bg-menu-language language-switcher shadow-md">
 <div class="overflow-hidden relative">
 <i class="icon icon-globe absolute bottom-0 right-0 opacity-10 text-8xl text-white transform translate-x-1/3 translate-y-1/4 hidden lg:block"></i>
 <p class="text-white font-bold px-3 my-3 hidden lg:block">Valitse kieli:</p>
 <ul class="flex flex-wrap pt-3 lg:pt-0">
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="en-GB" hreflang="en-GB" href="https://coinjournal.net/news/ethereum-outperforms-bitcoin-because-people-see-it-as-a-technology-bet-says-mike-novogratz/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">English</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="pl-PL" hreflang="pl-PL" href="https://coinjournal.net/pl/aktualnosci/mike-novogratz-ethereum-przewyzsza-bitcoina-poniewaz-ludzie-postrzegaja-go-jako-zaklad-technologiczny/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Polski</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="sv-SE" hreflang="sv-SE" href="https://coinjournal.net/sv/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Svenska</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="fi" hreflang="fi" href="https://coinjournal.net/fi/uutiset/ethereum-paihittaa-bitcoinin-koska-ihmiset-pitavat-sita-varmana-teknologiana-mike-novogratz-sanoo/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline font-bold">Suomi</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="no-NO" hreflang="no-NO" href="https://coinjournal.net/no/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Norsk</span>
 </a>
 </li>
  </ul>
 </div>
 </div>
</div>
   <div class="hidden ml-6 lg:block">
 <a href="/visit/etoro-crypto?guid=MjQ0NTg=&component=nav" class="inline-block px-4 py-4 font-bold leading-none rounded-sm module-cta-v2 whitespace-nowrap" rel="noopener nofollow sponsored">
 <span class="font-bold whitespace-nowrap">K&auml;y kauppaa nyt</span>
 </a>
 </div>
  
 </div>
</header>
  <div class="fixed items-center justify-center h-full left-0 top-10 z-50 outer-skyscraper">
 </div>
<div class="fixed items-center justify-center h-full right-0 top-10 z-50 outer-skyscraper">
 </div>
 <main class="flex-1 single">
 <div id="price-ticker">
 <div class="container">
 <div
 data-wc="wc-price-ticker"
 data-country="US"
 data-currency="USD"
 data-image-service="https://imgsrv.igms.io"
 data-language="fi"
 data-limit="5"
 data-price-data="[{&quot;name&quot;:&quot;Bitcoin&quot;,&quot;symbol&quot;:&quot;BTC&quot;,&quot;cmc_rank&quot;:1,&quot;max_supply&quot;:21000000,&quot;circulating_supply&quot;:18896175,&quot;total_supply&quot;:18896175,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:47864.493302413,&quot;market_cap&quot;:904455841728.73,&quot;volume_24h&quot;:28870409129.342,&quot;percentage_change_1h&quot;:0.5009,&quot;percentage_change_24h&quot;:-5.195,&quot;percentage_change_7d&quot;:-15.5199},&quot;GBP&quot;:{&quot;price&quot;:36220.49802,&quot;market_cap&quot;:684428869111.38,&quot;volume_24h&quot;:21847104700.447,&quot;percentage_change_1h&quot;:0.5009,&quot;percentage_change_24h&quot;:-5.255,&quot;percentage_change_7d&quot;:-15.1999},&quot;EUR&quot;:{&quot;price&quot;:42396.45359,&quot;market_cap&quot;:801130806369.64,&quot;volume_24h&quot;:25572253590.406,&quot;percentage_change_1h&quot;:0.5209,&quot;percentage_change_24h&quot;:-4.725,&quot;percentage_change_7d&quot;:-15.5699}}},{&quot;name&quot;:&quot;Ethereum&quot;,&quot;symbol&quot;:&quot;ETH&quot;,&quot;cmc_rank&quot;:2,&quot;max_supply&quot;:null,&quot;circulating_supply&quot;:118669754.9365,&quot;total_supply&quot;:118669754.9365,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:4142.9159737245,&quot;market_cap&quot;:491638823324.39,&quot;volume_24h&quot;:19610875821.173,&quot;percentage_change_1h&quot;:0.7484,&quot;percentage_change_24h&quot;:-5.6477,&quot;percentage_change_7d&quot;:-7.7154},&quot;GBP&quot;:{&quot;price&quot;:3135.0688,&quot;market_cap&quot;:372037846774.27,&quot;volume_24h&quot;:14840138060.156,&quot;percentage_change_1h&quot;:0.7484,&quot;percentage_change_24h&quot;:-5.7077,&quot;percentage_change_7d&quot;:-7.3954},&quot;EUR&quot;:{&quot;price&quot;:3669.62925,&quot;market_cap&quot;:435474004147.81,&quot;volume_24h&quot;:17370529367.362,&quot;percentage_change_1h&quot;:0.7684,&quot;percentage_change_24h&quot;:-5.1777,&quot;percentage_change_7d&quot;:-7.7654}}},{&quot;name&quot;:&quot;Binance Coin&quot;,&quot;symbol&quot;:&quot;BNB&quot;,&quot;cmc_rank&quot;:3,&quot;max_supply&quot;:166801148,&quot;circulating_supply&quot;:166801148,&quot;total_supply&quot;:166801148,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:577.00351775176,&quot;market_cap&quot;:96244849161.033,&quot;volume_24h&quot;:2182124287.7748,&quot;percentage_change_1h&quot;:0.8061,&quot;percentage_change_24h&quot;:-2.6997,&quot;percentage_change_7d&quot;:-6.6477},&quot;GBP&quot;:{&quot;price&quot;:436.6358719883,&quot;market_cap&quot;:72831364705.629,&quot;volume_24h&quot;:1651278912.2878,&quot;percentage_change_1h&quot;:0.8061,&quot;percentage_change_24h&quot;:-2.7597,&quot;percentage_change_7d&quot;:-6.3277},&quot;EUR&quot;:{&quot;price&quot;:511.0866358838,&quot;market_cap&quot;:85249837592.877,&quot;volume_24h&quot;:1932838409.1394,&quot;percentage_change_1h&quot;:0.8261,&quot;percentage_change_24h&quot;:-2.2297,&quot;percentage_change_7d&quot;:-6.6977}}},{&quot;name&quot;:&quot;Tether&quot;,&quot;symbol&quot;:&quot;USDT&quot;,&quot;cmc_rank&quot;:4,&quot;max_supply&quot;:null,&quot;circulating_supply&quot;:76326304133.686,&quot;total_supply&quot;:79351995260.814,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:1.0003218243825,&quot;market_cap&quot;:76350867799.383,&quot;volume_24h&quot;:68536278657.084,&quot;percentage_change_1h&quot;:-0.0618,&quot;percentage_change_24h&quot;:0.0245,&quot;percentage_change_7d&quot;:-0.0701},&quot;GBP&quot;:{&quot;price&quot;:0.7569735342,&quot;market_cap&quot;:57776992189.827,&quot;volume_24h&quot;:51863458148.175,&quot;percentage_change_1h&quot;:-0.0618,&quot;percentage_change_24h&quot;:-0.0355,&quot;percentage_change_7d&quot;:0.2499},&quot;EUR&quot;:{&quot;price&quot;:0.8860450592,&quot;market_cap&quot;:67628544661.981,&quot;volume_24h&quot;:60706694183.299,&quot;percentage_change_1h&quot;:-0.0418,&quot;percentage_change_24h&quot;:0.4945,&quot;percentage_change_7d&quot;:-0.1201}}},{&quot;name&quot;:&quot;Solana&quot;,&quot;symbol&quot;:&quot;SOL&quot;,&quot;cmc_rank&quot;:5,&quot;max_supply&quot;:null,&quot;circulating_supply&quot;:307347574.82173,&quot;total_supply&quot;:510811854.20364,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:182.79006155053,&quot;market_cap&quot;:56180082119.071,&quot;volume_24h&quot;:1943049246.5368,&quot;percentage_change_1h&quot;:1.7583,&quot;percentage_change_24h&quot;:-5.0814,&quot;percentage_change_7d&quot;:-22.216},&quot;GBP&quot;:{&quot;price&quot;:138.3227232771,&quot;market_cap&quot;:42513153541.965,&quot;volume_24h&quot;:1470363656.3318,&quot;percentage_change_1h&quot;:1.7583,&quot;percentage_change_24h&quot;:-5.1414,&quot;percentage_change_7d&quot;:-21.896},&quot;EUR&quot;:{&quot;price&quot;:161.908124919,&quot;market_cap&quot;:49762069537.788,&quot;volume_24h&quot;:1721075300.6124,&quot;percentage_change_1h&quot;:1.7783,&quot;percentage_change_24h&quot;:-4.6114,&quot;percentage_change_7d&quot;:-22.266}}}]"
 data-price-service="https://pts.igms.io/api/v2"
 data-theme="{&quot;primary&quot;:&quot;#363636&quot;,&quot;secondary&quot;:&quot;#333333&quot;}"
 data-type="coins"
 data-stocks="AAPL,MSFT,AMZN,GOOG,FB"
 ></div>
 </div>
</div>

  <div class="py-2 text-sm text-gray-800 border-b border-gray-200">
 <div class="container">
 <span><span><a href="https://coinjournal.net/fi/">Home</a> › <span><a href="https://coinjournal.net/fi/uutiset/">Uutiset</a> › <strong class="breadcrumb_last" aria-current="page">Ethereum päihittää Bitcoinin, koska ihmiset pitävät sitä varmana teknologia, Mike Novogratz sanoo</strong></span></span></span> </div>
 </div>
    <article class="relative">
 <header class="relative pt-10 pb-40">
 <div class="absolute top-0 left-0 z-0 w-full h-full header-block bg-navigation-background"></div>
 <div class="container relative mb-8">
 <div class="flex flex-col lg:flex-row">
 <div class="lg:pr-8 lg:w-8/12">
 <h1 class="text-5xl font-bold leading-tight tracking-tighter text-white lg:mr-32">Ethereum päihittää Bitcoinin, koska ihmiset pitävät sitä varmana teknologia, Mike Novogratz sanoo</h1>
 </div>
 <div class="flex flex-col mt-4 lg:mt-0 lg:pl-8 lg:w-4/12 lg:-mb-40">
 <div class="text-sm md:text-base lg:mt-auto">
 <div class="flex flex-wrap items-center lg:block">
 <div class="my-3 lg:mt-0 lg:mb-4 author-meta" itemprop="author" itemscope itemtype="http://schema.org/Person">
 <span data-author-meta role="tooltip" data-content="4bcb8cda3c3c84c18915a7842c244385" class="mr-4 text-meta cursor-pointer">
 <i class="mr-1 icon-user"></i>
 <span itemprop="givenName">Benson</span> <span itemprop="familyName">Toti</span>
 </span>
 <div id="4bcb8cda3c3c84c18915a7842c244385" data-popper-tooltip class="hidden sm:min-w-author-tooltip">
 <div class="relative p-4">
 <button type="button" class="dismiss absolute text-black text-lg top-0 right-2 cursor-pointer">&times;</button>
 <div class="flex text-sm">
 <div class="w-1/3 mr-2">
 <img src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20110%20110%22%3E%3C%2Fsvg%3E" alt="Benson Toti" width="200" height="200" class="w-author-avatar-xs h-author-avatar-xs mr-3 block lg:w-author-avatar-tooltip lg:h-author-avatar-tooltip lg:mr-4 lazyload" data-src="https://coinjournal.net/wp-content/uploads/imagecache/2020/05/IMG_20170605_221005-smartcrop-208x208.webp" loading="lazy" />
 </div>

 <div class="w-2/3 leading-125">
 Benson on kryptoharrastaja ja sis&auml;ll&ouml;ntuottaja, jolla on laaja kokemus bitcoineista, lohkoketjuteknologiasta ja talousuutisista. Kun h&auml;n ei kirjoita, Benson viett&auml;&auml;&hellip;
 <a href="https://coinjournal.net/fi/author/benson-toti/"  itemprop="url" class="block no-inherit text-blue-900 hover:inv-text-link-underline">Lue lis&auml;&auml;</a>

 <div class="flex items-center text-grey-300 mt-2">
     <a href="https://twitter.com/benn9totti" class="mr-1"><i class="icon-twitter"></i></a>
      <a href="https://www.linkedin.com/in/benson-toti-7a5355158/" class="mr-1"><i class="icon-linkedin"></i></a>
                 </div>
 </div>
 </div>
 </div>
 </div>
</div> <div class="my-3 lg:mt-0 lg:mb-4"><time class="mr-4 text-meta" datetime="1970-01-01"><i class="mr-1 icon-calendar"></i> 9 joulukuun, 2021</time></div>
 <div class="inline-block">
  <a href="https://coinjournal.net/fi/uutiset/kategoria/analyysi/" class="inline-block px-4 py-1 mr-4 text-xs font-medium leading-normal text-white transition duration-150 ease-in-out rounded-md bg-secondary hover:bg-tertiary" style="background-color: var(--category-analyysi)">Analyysi</a>
 </div>
 </div>
 </div>
 </div>
 </div>
 </div>
</header> 
 <div class="container mb-12">
 <div class="flex flex-col lg:flex-row">
 <div class="-mt-40 lg:pr-8 lg:w-8/12">

 <div class="relative mb-4 overflow-hidden bg-gray-200 rounded-md pb-2/4" data-next="https://coinjournal.net/fi/uutiset/markkinoiden-kohokohdat-9-joulukuuta-kryptomarkkinat-sekaisin-wall-street-vihrealla-omicronista-huolimatta/">
  <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2021/12/1639057928330-809ccd22-ae65-4f23-9d9c-bf209e61bc32-smartcrop-725x375.webp" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2021/12/1639057928330-809ccd22-ae65-4f23-9d9c-bf209e61bc32-smartcrop-725x375.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
  </div>

 
 <div class="flow-root mb-4 prose-sm prose md:prose max-w-none">
 <ul>
<li>
<p><strong>Ethereumin hinta on noussut l&auml;hes 680 % kuluvan vuoden aikana, kun taas Bitcoin on lis&auml;nnyt USD-arvoonsa noin 170 % samana ajanjaksona.</strong></p>
</li>
</ul>
<p>Galaxy Digitalin toimitusjohtaja, Michael Novogratz, sanoo, ett&auml; Ethereum on parempi kuin kryptovaluutan lippulaivaksi tituleerattu Bitcoin, koska sijoittajat kokevat, ett&auml; Ether on varma teknologia.</p>
<p>Novogratz esitti kyseisen n&auml;kemyksen CNBC:n Squawk Boxin <a href="https://www.cnbc.com/video/2021/12/08/crypto-is-not-trading-as-bullish-as-equities-dont-fight-the-trend-in-stocks-michael-novogratz.html" rel="noopener noreferrer" target="_blank"><u>haastattelussa</u></a>, jossa h&auml;n puhui kryptosta sek&auml; osakemarkkinoiden t&auml;m&auml;nhetkisist&auml; n&auml;kymist&auml;.</p>
<h2>Ethereum tarjoaa enemm&auml;n kuin pelk&auml;n inflaatiosuojauksen</h2>
<p>Galaxy Digitalin johtajan kommentit tulevat samaan aikaan, kun markkinoilla on laskusuhdanne, jota pahentaa Covid-19:n Omicron-muunnokseen liittyv&auml; ep&auml;varmuus kaikkialla maailmassa.</p>
<p>Viimeaikainen myynti on painanut Bitcoinin (BTC) hinnan alle 50 000 dollarin, ja kryptovaluutta on laskenut yli 13 prosenttia viime viikolla. Samaan aikaan Ethereum on kamppaillut p&auml;&auml;st&auml;kseen 4 400 dollarin yl&auml;puolelle, ja sen hinta on laskenut l&auml;hes 6 % viime viikon aikana.</p>
<p>Vaikka CoinGeckon tiedot osoittavat, ett&auml; Bitcoinin hinta on noussut 170 % viime vuodesta, ero on valtavan suuri Ethereumin 680 % noususta.</p>
<p>Novogratzin mukaan osa syy siihen, ett&auml; ETH menestyy Bitcoinia paremmin, on se, ett&auml; Ether houkuttelee lis&auml;&auml; sijoittajia sijoitusn&auml;kymien muuttuessa.</p>
<p>H&auml;n sanoo, ett&auml; Bitcoinin k&auml;ytt&ouml;mahdollisuudet ovat rajalliset, ja useimmat ihmiset k&auml;ytt&auml;v&auml;t sit&auml; t&auml;ll&auml; hetkell&auml; omaisuutena suojautuakseen inflaatiota vastaan. Toisaalta Ethereumilla on loistavia k&auml;ytt&ouml;tapoja &auml;lykk&auml;ist&auml; sopimustoiminnallisista sovelluksista, hajautetun rahoituksen (DeFi) ja non-fungible token (NFT) sovelluksiin.</p>
<p>Juuri t&auml;m&auml; "joustavuus" auttaa Ethereumin kasvua ylitt&auml;&auml; johtava kryptovaluutta Bitcoin.</p>
<p>"<em>Ihmiset n&auml;kev&auml;t Ethereumin varmana teknologiana ja Bitcoinin fiat-valuuttavedon alentavana",</em> h&auml;n selitti ohjelmassa.</p>
<p>Novogratz puhui my&ouml;s kryptomarkkinoista ja osakkeista sanoen, ett&auml; kryptovaluutta ei k&auml;y kauppaa yht&auml; nousevasti kuin osakemarkkinat. H&auml;n on kuitenkin edelleen iloinen laajemmasta kryptoavaruudesta ja ennustaa, ett&auml; vaikka Bitcoinin hinta on pudonnut alle 50 000 dollarin, se ei todenn&auml;k&ouml;isesti tule putoamaan alle 40 000 dollarin. H&auml;n lis&auml;si, ett&auml; n&auml;in on my&ouml;s silloin, kun eritt&auml;in tiukan Federal Reserve -j&auml;rjestelm&auml;n aiheuttama riskin nousu on voimistunut.</p>
<p>H&auml;n piti my&ouml;s kryptovaluutan institutionaalista k&auml;ytt&ouml;&ouml;nottoa ja krypton tasaista arvostusta eri maissa hyv&auml;n&auml; asiana krypto-omaisuusluokkaa kohtaan.</p>
<p>H&auml;n huomautti, ett&auml; maailma on "her&auml;nnyt" siihen tosiasiaan, ett&auml; kryptovaluutta on nyt omaisuusluokka, ja lis&auml;si, ett&auml; ihmiset pit&auml;v&auml;t Bitcoinia nyt v&auml;ltt&auml;m&auml;tt&ouml;m&auml;n&auml; mink&auml; tahansa krypto-portfolion osana.</p>


 </div>

 <div class="flex items-baseline justify-between m4-t">
 <div class="flex items-baseline">
  </div>
 <div>
 <div class="flex">
 <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcoinjournal.net%2Ffi%2Fuutiset%2Fethereum-paihittaa-bitcoinin-koska-ihmiset-pitavat-sita-varmana-teknologiana-mike-novogratz-sanoo%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-facebook"></i>
 </a>
 <a href="https://twitter.com/intent/tweet?text=Ethereum+p%C3%A4ihitt%C3%A4%C3%A4+Bitcoinin%2C+koska+ihmiset+pit%C3%A4v%C3%A4t+sit%C3%A4+varmana+teknologia%2C+Mike+Novogratz+sanoo&url=https%3A%2F%2Fcoinjournal.net%2Ffi%2Fuutiset%2Fethereum-paihittaa-bitcoinin-koska-ihmiset-pitavat-sita-varmana-teknologiana-mike-novogratz-sanoo%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-twitter"></i>
 </a>
 </div>
 </div>
</div>
 <noscript>
<div class="flex justify-between mt-4">
 <div class="w-1/2">
 <div class="flex">
  <div class="hidden w-1/3 lg:block">
 <a href="https://coinjournal.net/fi/uutiset/markkinoiden-kohokohdat-9-joulukuuta-kryptomarkkinat-sekaisin-wall-street-vihrealla-omicronista-huolimatta/">
 <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/12/1626355680893-e2aad10f-57a9-438c-9f0c-97bce13b7c43-150x150.png" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/12/1626355680893-e2aad10f-57a9-438c-9f0c-97bce13b7c43-150x150.png" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://coinjournal.net/fi/uutiset/markkinoiden-kohokohdat-9-joulukuuta-kryptomarkkinat-sekaisin-wall-street-vihrealla-omicronista-huolimatta/"><i class="mr-1 -mb-1 -ml-1 text-xs icon-down-open previous-article"></i>Edellinen</a>
 <div class="text-sm text-gray-600">
 <a href="https://coinjournal.net/fi/uutiset/markkinoiden-kohokohdat-9-joulukuuta-kryptomarkkinat-sekaisin-wall-street-vihrealla-omicronista-huolimatta/">
 Markkinoiden kohokohdat 9. joulukuuta: Kryptomarkkinat sekaisin, Wall Street vihreällä Omicronista huolimatta
 </a>
 </div>
 </div>
  
 </div>
 </div>
 <div class="w-1/2 text-right">
 <div class="flex">
  <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://coinjournal.net/fi/uutiset/bitcoinin-hinta-nousee-550000-dollariin-sanoo-ark-investin-toimitusjohtaja-cathie-wood/">Seuraava<i class="ml-1 -mb-1 -mr-1 text-xs icon-down-open next-article"></i></a>
 <div class="text-sm text-gray-600">
 <a href="https://coinjournal.net/fi/uutiset/bitcoinin-hinta-nousee-550000-dollariin-sanoo-ark-investin-toimitusjohtaja-cathie-wood/">
 Ark Investin Cathie Wood povaa edelleen 500 000 dollaria Bitcoinin hinnaksi ja mainitsee institutionaalisten sijoittajien kiinnostuksen avainasemassa
 </a>
 </div>
 </div>
 <div class="hidden w-1/3 lg:block">
 <a href="https://coinjournal.net/fi/uutiset/bitcoinin-hinta-nousee-550000-dollariin-sanoo-ark-investin-toimitusjohtaja-cathie-wood/">
 <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/12/1639074396283-41e8ddd5-2146-4c77-83ab-47fbefe8a920-150x150.jpg" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/12/1639074396283-41e8ddd5-2146-4c77-83ab-47fbefe8a920-150x150.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 </div>
  </div>
</div>
</noscript>
 
  </div>
 <div class="mt-12 lg:mt-0 lg:pl-8 lg:w-4/12">
 <div class="pt-8">
 <aside class="mb-12">
 <h3 class="mb-5 text-2xl font-medium leading-none tracking-tighter text-black">
 Viimeisimm&auml;t uutiset
 </h3>
 <div class="flex flex-wrap mb-2 -mx-3 lg:flex-col">
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/fi/uutiset/bitcoinin-hinta-nousee-550000-dollariin-sanoo-ark-investin-toimitusjohtaja-cathie-wood/" rel="bookmark" class="hover:text-tertiary">Ark Investin Cathie Wood povaa edelleen 500 000 dollaria Bitcoinin hinnaksi ja mainitsee institutionaalisten sijoittajien kiinnostuksen avainasemassa</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-12-09 19:59:32"><i class="mr-1 icon-calendar"></i> 9 joulukuun, 2021</time>
  </div>
 </div>
 </div>
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/fi/uutiset/markkinoiden-kohokohdat-9-joulukuuta-kryptomarkkinat-sekaisin-wall-street-vihrealla-omicronista-huolimatta/" rel="bookmark" class="hover:text-tertiary">Markkinoiden kohokohdat 9. joulukuuta: Kryptomarkkinat sekaisin, Wall Street vihreällä Omicronista huolimatta</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-12-09 13:33:02"><i class="mr-1 icon-calendar"></i> 9 joulukuun, 2021</time>
  </div>
 </div>
 </div>
  </div>
 </aside>
<div id="targetedads-6" class="widget widget-targeted-ads"><div class="inv-banner news news--vertical " style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-news-sidebar","creativeId":1655,"partner":"etoro"}'>
 <div class="banner-wrapper sidebar" style="display: inline-block; position: relative;">
 <a href="https://om.investoogroup.com/wp-json/investoo/v1/click?dest=https%3A%2F%2Foffers.igms.io%2Fapi%2Fv1%2Fpublic%2Fvisit%2Fetoro-crypto%3Flanguage%3Dfi&amp;ref=https%3A%2F%2Fcoinjournal.net&amp;slot=inv-gpt-news-sidebar&amp;id=MTY1NQ%3D%3D&amp;uid=3d398b3aff76b793f885ef1e74a6a0c88981a64f&amp;geo=US&amp;lang=fi&amp;r=https%3A%2F%2Fcoinjournal.net%2Ffi%2Fuutiset%2Fethereum-paihittaa-bitcoinin-koska-ihmiset-pitavat-sita-varmana-teknologiana-mike-novogratz-sanoo" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 3;" rel="nofollow noopener sponsored"></a>
  <img src="https://om.investoogroup.com/wp-content/uploads/300x250_Staking_FI.gif" alt="" style="display: block; max-width: 100%;" />
  </div>
 <img src="https://om.investoogroup.com/impression.php?id=MTY1NQ%3D%3D&amp;p=aHR0cHM6Ly9jb2luam91cm5hbC5uZXQvZmkvdXV0aXNldC9ldGhlcmV1bS1wYWloaXR0YWEtYml0Y29pbmluLWtvc2thLWlobWlzZXQtcGl0YXZhdC1zaXRhLXZhcm1hbmEtdGVrbm9sb2dpYW5hLW1pa2Utbm92b2dyYXR6LXNhbm9v&amp;g=VVM&amp;l=Zmk&amp;s=aW52LWdwdC1uZXdzLXNpZGViYXI" alt="" style="display: none;" />
</div>
</div> </div>
 </div>
 </div>
 </div>
 </article>
 </main>
  <footer class="text-sm text-white bg-primary edge--top--reverse">
 <div class="container mx-auto">
 <div class="flex flex-col pt-8 pb-0 img-flex lg:py-8 lg:flex-row">
 <div class="flex flex-wrap lg:w-1/2">
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Lis&auml;tietoja</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/tietoa-meista/" class="opacity-75 hover:opacity-100">Tietoa meist&auml;</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/tuottolaskuri/" class="opacity-75 hover:opacity-100">Tuottolaskuri</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/miksi-luottaa-meihin/" class="opacity-75 hover:opacity-100">Miksi luottaa meihin</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/kuinka-rahoitamme-sivustomme/" class="opacity-75 hover:opacity-100">Kuinka rahoitamme sivustomme</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/kuinka-testaamme/" class="opacity-75 hover:opacity-100">Kuinka testaamme</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/vastuullinen-sijoittaminen/" class="opacity-75 hover:opacity-100">Vastuullinen sijoittaminen</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Hy&ouml;dyllisi&auml; linkkej&auml;</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/toimituksellinen-kaytanto/" class="opacity-75 hover:opacity-100">Toimituksellinen k&auml;yt&auml;nt&ouml;</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/tiimimme/" class="opacity-75 hover:opacity-100">Tiimimme</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/ota-yhteytta/" class="opacity-75 hover:opacity-100">Ota yhteytt&auml;</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/tietosuojakaytanto/" class="opacity-75 hover:opacity-100">Tietosuojak&auml;yt&auml;nt&ouml;</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  <nav class="mb-4">
 <h4 class="mb-2 text-base font-bold">Yhdist&auml;</h4> 
 <ul>
  <li class="mb-1">
 <a href="https://facebook.com/CoinJournalnews" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-facebook"></i> Facebook
 </a>
 </li>
   <li class="mb-1">
 <a href="https://twitter.com/CoinJournal" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-twitter"></i> Twitter
 </a>
 </li>
     </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 </div>
 <div class="w-full mb-6 lg:mb-0 lg:w-1/2">
 <h4 class="mb-2 text-base font-bold">Tilaa uutiskirjeemme</h4>

<p class="mb-3 text-gray-500">Pysy ajan tasalla ymp&auml;rivuorokautisten ja perusteellisten kryptovaluuttauutistemme kanssa.</p>

<form class="mb-10 mailinglist-form ft-mailing" data-success="Kiitos tilauksesta" data-error="Virheellinen s&auml;hk&ouml;postiosoite" data-lang="fi" data-geo="US" data-source="footer">
 <div class="flex mb-3">
 <p class="relative pl-5 pr-3 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Poistu listalta milloin tahansa</p>
 <p class="relative pl-5 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Ei roskapostia koskaan!</p>
 </div>
 <div class="flex flex-col mb-3 md:flex-row md:items-center md:mb-0">
 <div class="flex-grow hidden w-8/12 pr-2 text-lg font-bold thankyou"><div class="inline text-green-600"><i class="icon-check"></i></div> Kiitos tilauksesta</div>
 <fieldset class="flex flex-grow w-8/12 pr-2 mb-3 rounded-md">
 <input type="email" required placeholder="Sy&ouml;t&auml; s&auml;hk&ouml;postiosoitteesi" class="flex-grow px-3 text-gray-700 border border-r-0 border-gray-300 rounded-l-lg focus:outline-none" />
 <button type="submit" class="p-3 font-bold text-center text-white rounded-r-lg bg-tertiary focus:outline-none">Tilaa</button>
 </fieldset>
 </div>
 <div>
 <p class="mb-3 text-xs text-gray-500 md:w-10/12">
 Rekister&ouml;itymisen j&auml;lkeen saatat my&ouml;s saada meilt&auml; satunnaisia ​​erikoistarjouksia s&auml;hk&ouml;postitse. Emme koskaan myy tai jaa tietojasi kolmansille osapuolille.
  <a href="https://coinjournal.net/fi/tietosuojakaytanto/" class="font-medium">Katso tietosuojak&auml;yt&auml;nt&ouml;mme t&auml;&auml;lt&auml;.</a>
  </p>
 </div>
</form>

 <div class="flex flex-col justify-between w-full md:flex-row md:items-end">
  <a href="/" class="block w-40 mb-3 md:mb-0">
 <img class="max-w-full max-h-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://coinjournal.net/wp-content/uploads/imagecache/2020/05/logo-resize-autox48.png" src="https://coinjournal.net/wp-content/uploads/imagecache/2020/05/logo-resize-autox48.png">
 </a>
  <div class="text-xs">
 <span class="opacity-50">Coin Journal</span> <span class="opacity-50">&copy; 2021. Kaikki oikeudet pid&auml;tet&auml;&auml;n.</span>
 </div>
 </div>
 </div>
 </div>
 <a 
	id="scrollToTop"
	href="#body" 
	class="fixed bottom-0 right-0 z-50 inline-block p-3 mr-4 -mb-16 transition duration-500 rounded-sm opacity-75 cursor-pointer group md:mr-5 bg-primary hover:opacity-100"
>
	<i class="inline-block text-xl transition duration-500 transform icon-up-small group-hover:-translate-y-1"></i>
</a>
  </div>
 <div class="py-10 bg-black bg-opacity-10">
 <div class="container mx-auto">
  </div>
 </div>
</footer>
<section id="cookieConsent" class="fixed bottom-0 z-50 w-full -mb-64 transition-all duration-500 bg-opacity-0 border-t border-white border-opacity-50 bg-primary">
 <div class="container mx-auto">
 <div class="flex flex-col items-center justify-between py-3 text-white md:flex-row">
 <div class="flex-1 mr-5 font-light text-xs mb-4 text-center md:text-left md:text-base">We use cookies to personalise content &amp; ads, provide social media features and offer you a better experience. By continuing to browse the site or clicking &quot;OK, Thanks&quot; you are consenting to the use of cookies on this website.</div>
 <button id="cookieConsentSubmit" class="p-2 font-medium rounded outline-none bg-tertiary text-sm md:text-base">OK, thanks</button>
 </div>
 </div>
 </section>
 </div>
 
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W2GTBXV');
            </script><script id='themezilla-js-extra'>
var themezilla = {"loadMore":"Jatka lataamista"};
</script>
<script defer src="/wp-content/themes/themezilla/dist/js/app.js?id=95dcd22b6600c3e71ca1&#038;ver=5.8.2"></script>
<script src="/script/helpers?ver=1639080662"></script>
<script defer src="/wp-content/plugins/platform-offers/dist/js/promotions.js?id=cc66f05c10af7078600b&#038;ver=5.8.2"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.6.11/vue.min.js?ver=5.8.2"></script>
<script defer src="/wp-content/plugins/platform-price/dist/js/price.js?id=bb7ca3453e7b7eeeccbb&#038;ver=5.8.2"></script>
<script defer src="https://static.igms.io/web-components/v1/wc.min.js?ver=5.8.2"></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fi; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>

 </body>
</html>
