<!DOCTYPE html>
<html lang="pl-PL">
 <head>
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="dns-prefetch" href="//pts.igms.io">
 <link rel="dns-prefetch" href="//imgsrv.igms.io">

 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ChangeNOW przedstawia aplikację portfela kryptowalut NOW Tracker</title>
	<meta name="description" content="Nowa aplikacja giełdy pozwala użytkownikom na śledzenie w jednym miejscu sald wszystkich kryptowalut i historii transakcji" />
	<link rel="canonical" href="https://coinjournal.net/news/changenow-przedstawia-aplikacje-portfela-kryptowalut-now-tracker/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ChangeNOW przedstawia aplikację portfela kryptowalut NOW Tracker" />
	<meta property="og:description" content="Nowa aplikacja giełdy pozwala użytkownikom na śledzenie w jednym miejscu sald wszystkich kryptowalut i historii transakcji" />
	<meta property="og:site_name" content="Coin Journal" />
	<meta property="article:published_time" content="2021-08-25T11:31:54+00:00" />
	<meta property="og:image" content="https://coinjournal.net/wp-content/uploads/2021/08/1629880470978-54a6498b-3c45-48d6-89c8-a433da25e9cd.png" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="388" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="Alice Leetham" />
	<meta name="twitter:label2" content="Szacowany czas czytania" />
	<meta name="twitter:data2" content="2 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//static.igms.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coin Journal &raquo; Kanał z wpisami" href="https://coinjournal.net/pl/feed/" />
<style>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</style><style>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</style><style>/*! tailwindcss v2.2.4 | MIT License | https://tailwindcss.com*/

/*! modern-normalize v1.1.0 | MIT License | https://github.com/sindresorhus/modern-normalize */html{-webkit-text-size-adjust:100%;line-height:1.15;-moz-tab-size:4;-o-tab-size:4;tab-size:4}body{font-family:system-ui,-apple-system,Segoe UI,Roboto,Helvetica,Arial,sans-serif,Apple Color Emoji,Segoe UI Emoji;margin:0}hr{color:inherit;height:0}abbr[title]{-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Consolas,Liberation Mono,Menlo,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}table{border-color:inherit;text-indent:0}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,select{text-transform:none}[type=button],button{-webkit-appearance:button}legend{padding:0}progress{vertical-align:baseline}summary{display:list-item}blockquote,dd,dl,figure,h1,h2,h3,h4,h5,h6,hr,p,pre{margin:0}button{background-color:transparent;background-image:none}fieldset,ol,ul{margin:0;padding:0}ol,ul{list-style:none}html{font-family:ui-sans-serif,system-ui,-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Helvetica Neue,Arial,Noto Sans,sans-serif,Apple Color Emoji,Segoe UI Emoji,Segoe UI Symbol,Noto Color Emoji;line-height:1.5}body{font-family:inherit;line-height:inherit}*,:after,:before{border:0 solid;box-sizing:border-box}hr{border-top-width:1px}img{border-style:solid}textarea{resize:vertical}input::-moz-placeholder,textarea::-moz-placeholder{color:#9ca3af;opacity:1}input:-ms-input-placeholder,textarea:-ms-input-placeholder{color:#9ca3af;opacity:1}input::placeholder,textarea::placeholder{color:#9ca3af;opacity:1}button{cursor:pointer}table{border-collapse:collapse}h1,h2,h3,h4,h5,h6{font-size:inherit;font-weight:inherit}a{color:inherit;text-decoration:inherit}button,input,optgroup,select,textarea{color:inherit;line-height:inherit;padding:0}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Menlo,Monaco,Consolas,Liberation Mono,Courier New,monospace}audio,canvas,embed,iframe,img,object,svg,video{display:block;vertical-align:middle}img,video{height:auto;max-width:100%}*,:after,:before{--tw-border-opacity:1;border-color:rgba(229,231,235,var(--tw-border-opacity))}@-webkit-keyframes pr-spin{to{transform:rotate(1turn)}}@keyframes pr-spin{to{transform:rotate(1turn)}}@-webkit-keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@-webkit-keyframes pr-pulse{50%{opacity:.5}}@keyframes pr-pulse{50%{opacity:.5}}@-webkit-keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}@keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}*,:after,:before{--tw-shadow:0 0 #0000;--tw-ring-inset:var(--tw-empty,/*!*/ /*!*/);--tw-ring-offset-width:0px;--tw-ring-offset-color:#fff;--tw-ring-color:rgba(59,130,246,0.5);--tw-ring-offset-shadow:0 0 #0000;--tw-ring-shadow:0 0 #0000}#price-ticker{--tw-bg-opacity:1;background-color:rgba(229,231,235,var(--tw-bg-opacity));min-height:64px}#historic-chart{min-height:634px}@media screen and (min-width:768px){#historic-chart{min-height:500px}}#price-table{min-height:540px}
</style><link rel="https://api.w.org/" href="https://coinjournal.net/wp-json/" /><link rel="alternate" type="application/json" href="https://coinjournal.net/wp-json/wp/v2/posts/19988" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coinjournal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coinjournal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://coinjournal.net/?p=19988' />
<link rel="alternate" type="application/json+oembed" href="https://coinjournal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoinjournal.net%2Fpl%2Faktualnosci%2Fchangenow-przedstawia-aplikacje-portfela-kryptowalut-now-tracker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://coinjournal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoinjournal.net%2Fpl%2Faktualnosci%2Fchangenow-przedstawia-aplikacje-portfela-kryptowalut-now-tracker%2F&#038;format=xml" />

        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W2GTBXV');
        </script><link rel="amphtml" href="https://coinjournal.net/pl/aktualnosci/changenow-przedstawia-aplikacje-portfela-kryptowalut-now-tracker/amp/">
                <style>
                    .language-switcher button .lang-item-pl {
                        display:block;
                    }
                    .language-switcher .submenu .lang-item-pl {
                        display:none;
                    }
                </style>
            
                    <script>
                        const landing_template = "news";
                    </script>
                <link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-180x180.png" />
<meta name="msapplication-TileImage" content="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-270x270.png" />

  <style>
 :root {
 --theme-primary: #171e2d;
 --theme-tertiary: #ffb400;
 --theme-secondary: #fe3b3b;
 --navigation-background: #171e2d;
 --menu-item-background: #171e2d;
 --menu-item-background-hover: #171e2d;
 --menu-item-text: #ffffff;
 --menu-item-text-hover: #ffffff;
 --category-analiza: #76989a;
--category-ankiety-i-raporty: #1470e1;
--category-biznes: #a9bc1c;
--category-komunikaty-prasowe: #1bc539;
--category-opinia: #313acb;
--category-przestepstwa: #00ecdd;
--category-rynki: #de6b48;
--category-technologia: #4dea36;
--category-uncategorized-pl: #42d01a;
--category-warunki-i-przepisy: #289b65;
 }
 </style>
	</head>
 <body id="body" class="bg-white">
 <div class="relative flex flex-col min-h-screen antialiased font-body">
  <header
 id="header"
 class="sticky top-0 z-50 h-16 transition-all duration-500 ease-linear bg-navigation-background"
>
 <div class="container flex items-center h-full mx-auto img-flex">
 <a href="https://coinjournal.net/pl/" class="flex items-center h-full py-2 mr-5">
 <img class="max-h-full max-w-logo lazyload" src="https://coinjournal.net/wp-content/uploads/2020/05/logo.png">
 </a>
 <button id="nav-toggle" class="flex items-center p-2 ml-auto text-white rounded outline-none lg:hidden focus:outline-none">
 <svg class="w-5 h-5 fill-current" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Menu</title> <path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"></path></svg>
 </button>
 <nav id="nav-main" class="absolute top-0 left-0 hidden w-full pt-3 pb-4 mt-16 text-center lg:flex lg:py-0 lg:mt-0 lg:h-full lg:static bg-navigation-background lg:text-left">
 <ul class="container z-10 flex flex-col w-full px-5 mx-auto text-sm lg:mx-0 navigation lg:w-auto lg:flex lg:flex-row lg:px-0">
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/pl/aktualnosci/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Aktualności</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/analiza/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Analiza</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/biznes/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Biznes</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/przestepstwa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Przestępstwa</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/wydarzenia/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Wydarzenia</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/wywiad/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Wywiad</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/rynki/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Rynki</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/opinia/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Opinia</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/warunki-i-przepisy/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Warunki i Przepisy</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/komunikaty-prasowe/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Komunikaty Prasowe</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/ankiety-i-raporty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ankiety i Raporty</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/technologia/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Technologia</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/pl/porownaj/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Porównaj</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Brokerzy</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsi-brokerzy-kryptowalut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Brokerzy Kryptowalut</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsi-brokerzy-bitcoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Brokerzy Bitcoin</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-kryptowalut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy Kryptowalut</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-bitcoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy Bitcoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-neo/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy NEO</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-ripple/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy Ripple</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-stellar/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy Stellar</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-bitcoin-cash/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy Bitcoin Cash</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-ethereum/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-tezos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy Tezos</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-tron/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy TRON</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Aplikacje</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-aplikacje-bitcoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Aplikacje Bitcoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-aplikacje-do-handlu-bitcoinem/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Aplikacje Do Handlu Bitcoinem</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-aplikacje-do-kryptowalut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Aplikacje Do Kryptowalut</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-aplikacje-do-handlu-kryptowalutami/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Aplikacje Do Handlu Kryptowalutami</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsza-kryptowaluta-do-zainwestowania/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptowaluty Do Zainwestowania</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-boty-do-handlu-kryptowalutami/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Boty Do Handlu Kryptowalutami</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-kryptowaluty-do-kopania/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptowaluty Do Kopania</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-portfele-kryptowalut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele Kryptowalut</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-portfele-ethereum/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-portfele-eos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele EOS</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-portfele-neo/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele NEO</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-portfele-stellar/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele Stellar</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-portfele-tezos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele Tezos</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kasyna Krypto</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-kasyna-bitcoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kasyna Bitcoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-kasyna-ethereum/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kasyna Ethereum</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/pl/bitcoin/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Bitcoin</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/bitcoin/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Bitcoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/bitcoin/kup/paypal/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Bitcoin Za Pomocą PayPal</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/bitcoin/kup/karta-kredytowa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Bitcoin Za Pomocą Karty Kredytowej</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/bitcoin/kup/karta-debetowa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Bitcoin Za Pomocą Karty Debetowej</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/bitcoin/kurs/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Bitcoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-portfele-bitcoin/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele Bitcoin</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="#" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Kryptowaluty</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/kryptowaluty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptowaluty</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/ripple/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ripple</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/litecoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Litecoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/ethereum/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/chainlink/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Chainlink</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/eos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/iota/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>IOTA</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/bitcoin-cash/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Cash</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/cardano/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cardano</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/tezos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/stellar/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar Lumens</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/kursy-kryptowalut/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kursy Kryptowalut</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/ripple/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Ripple</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/litecoin/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Litecoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/ethereum/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/chainlink/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Chainlink</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/eos/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs EOS</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/iota/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs IOTA</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/bitcoin-cash/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Bitcoin Cash</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/cardano/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Cardano</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/tezos/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Tezos</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/stellar/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Stellar Lumens</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/pl/kryptowaluty/kup/hub/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Kup i Sprzedaj</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/kryptowaluty/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Kryptowaluty</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/ripple/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Ripple</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/litecoin/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Litecoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/ethereum/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Ethereum</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/dogecoin/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Dogecoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/chainlink/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Chainlink</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/eos/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup EOS</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/iota/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup IOTA</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/bitcoin-cash/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Bitcoin Cash</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/cardano/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Cardano</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/tezos/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Tezos</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="#" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Recenzje</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/brokerzy/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Brokerzy</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/brokerzy/etoro/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>eToro</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/brokerzy/plus500/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Plus500</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/gieldy/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/gieldy/coinbase/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Coinbase</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/gieldy/poloniex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Poloniex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/gieldy/coinmama/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Coinmama</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/gieldy/cex-io/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>CEX.IO</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/gieldy/binance/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Binance</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/gieldy/kriptomat/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kriptomat</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/gieldy/wirex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Wirex</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Boty Do Kryptowalut</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-revolution/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Revolution</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-trader/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Trader</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-evolution/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Evolution</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-future/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Future</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-profit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Profit</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-up/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Up</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/immediate-edge/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Immediate Edge</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-loophole/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Loophole</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-lifestyle/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Lifestyle</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-code/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Code</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/portfele/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/portfele/ledger-nano-s/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ledger Nano S</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/portfele/trezor/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Trezor</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/portfele/guarda/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Guarda</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/portfele/coolbitx/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>CoolBitX</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/portfele/bitmex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>BitMEX</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/kasyna/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kasyna</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/kasyna/7bitcasino/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>7Bit Casino</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/kasyna/fortunejack/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>FortuneJack</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/kasyna/cloudbet/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cloudbet</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/kasyna/bitstarz/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitstarz</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/kasyna/1xbit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>1xBit</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/kasyna/bitcoin-com-games/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin.com Games</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="block bg-white lg:hidden bg-opacity-15"> 
 <div class="p-2">
 <form class="relative flex items-center w-full m-0" action="https://coinjournal.net/" role="search" method="get">
 <button class="absolute right-0 cursor-pointer">
 <i class="text-white cursor-pointer icon-search"></i>
 </button>
 <input type="text" class="flex-1 font-light text-center text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
 </div>
 </li>
 </ul>

 </nav>
 <div class="hidden lg:block">
 <div>
 <i id="searchOpen" class="text-lg cursor-pointer text-menu-item-text hover:text-menu-item-text-hover icon-search"></i>
 <div
 id="searchContainer"
 class="fixed inset-0 z-10 flex items-center justify-center invisible duration-200 ease-out opacity-0 bg-primary transition-opactiy"
 >
 <form id="searchForm" class="flex items-center w-9/12 pb-4 border-b border-white lg:w-4/12" action="https://coinjournal.net/" role="search" method="get">
 <button class="mr-4 cursor-pointer">
 <i class="text-2xl text-white cursor-pointer icon-search"></i>
 </button>
 <input id="searchInput" type="text" class="flex-1 text-xl font-light text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
	</div>
</div>
  </div>
  <div class="relative flex ml-2 h-full">
 <button id="langSwitchToggle" class="focus:outline-none">
 <div>
 <div class="block relative">
 <i class="icon icon-globe text-2xl text-white"></i>
 </div>
 </div>
 </button>
 <div id="langSwitchContainer" class="hidden absolute right-0 top-100 -mr-3 lg:-mr-6 mt-3 lg:min-w-300 bg-menu-language language-switcher shadow-md">
 <div class="overflow-hidden relative">
 <i class="icon icon-globe absolute bottom-0 right-0 opacity-10 text-8xl text-white transform translate-x-1/3 translate-y-1/4 hidden lg:block"></i>
 <p class="text-white font-bold px-3 my-3 hidden lg:block">Wybierz sw&oacute;j język:</p>
 <ul class="flex flex-wrap pt-3 lg:pt-0">
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="en-GB" hreflang="en-GB" href="https://coinjournal.net/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">English</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="pl-PL" hreflang="pl-PL" href="https://coinjournal.net/pl/aktualnosci/changenow-przedstawia-aplikacje-portfela-kryptowalut-now-tracker/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline font-bold">Polski</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="sv-SE" hreflang="sv-SE" href="https://coinjournal.net/sv/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Svenska</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="fi" hreflang="fi" href="https://coinjournal.net/fi/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Suomi</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="nn-NO" hreflang="nn-NO" href="https://coinjournal.net/no/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Norsk</span>
 </a>
 </li>
  </ul>
 </div>
 </div>
</div>
   <div class="hidden ml-6 lg:block">
 <a href="/visit/etoro-crypto?guid=MTk5ODg=&component=nav" class="inline-block px-4 py-4 font-bold leading-none rounded-sm module-cta-v2 whitespace-nowrap">
 <span class="font-bold whitespace-nowrap">Kup Teraz</span>
 </a>
 </div>
  
 </div>
</header>
  <div class="fixed items-center justify-center h-full left-0 top-10 z-50 outer-skyscraper">
 <div class="inv-banner empty" style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-ad-first-skyscraper","creativeId":null,"partner":null}'>
</div>
</div>
<div class="fixed items-center justify-center h-full right-0 top-10 z-50 outer-skyscraper">
 <div class="inv-banner empty" style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-ad-second-skyscraper","creativeId":null,"partner":null}'>
</div>
</div>
 <main class="flex-1 single">
 <div id="price-ticker">
 <div class="container">
 <div
 data-wc="wc-price-ticker"
 data-country="US"
 data-currency="USD"
 data-image-service="https://imgsrv.igms.io"
 data-language="pl"
 data-limit="5"
 data-price-data="[{&quot;name&quot;:&quot;Bitcoin&quot;,&quot;symbol&quot;:&quot;BTC&quot;,&quot;cmc_rank&quot;:1,&quot;max_supply&quot;:21000000,&quot;circulating_supply&quot;:18797162,&quot;total_supply&quot;:18797162,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:48894.216618408,&quot;market_cap&quot;:919072510639.3,&quot;volume_24h&quot;:32631701307.063,&quot;percentage_change_1h&quot;:0.318,&quot;percentage_change_24h&quot;:1.7754,&quot;percentage_change_7d&quot;:6.5915},&quot;GBP&quot;:{&quot;price&quot;:35558.31904,&quot;market_cap&quot;:668395483362.43,&quot;volume_24h&quot;:23731404775.562,&quot;percentage_change_1h&quot;:0.228,&quot;percentage_change_24h&quot;:1.5854,&quot;percentage_change_7d&quot;:6.3715},&quot;EUR&quot;:{&quot;price&quot;:41576.21922,&quot;market_cap&quot;:781514927971.92,&quot;volume_24h&quot;:27747714572.435,&quot;percentage_change_1h&quot;:0.318,&quot;percentage_change_24h&quot;:1.7154,&quot;percentage_change_7d&quot;:6.4315}}},{&quot;name&quot;:&quot;Ethereum&quot;,&quot;symbol&quot;:&quot;ETH&quot;,&quot;cmc_rank&quot;:2,&quot;max_supply&quot;:null,&quot;circulating_supply&quot;:117252253.249,&quot;total_supply&quot;:117252253.249,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:3231.4023662355,&quot;market_cap&quot;:378889208595.26,&quot;volume_24h&quot;:19075777244.592,&quot;percentage_change_1h&quot;:0.5053,&quot;percentage_change_24h&quot;:1.453,&quot;percentage_change_7d&quot;:4.0447},&quot;GBP&quot;:{&quot;price&quot;:2350.03737,&quot;market_cap&quot;:275547176950.9,&quot;volume_24h&quot;:13872859001.13,&quot;percentage_change_1h&quot;:0.4153,&quot;percentage_change_24h&quot;:1.263,&quot;percentage_change_7d&quot;:3.8247},&quot;EUR&quot;:{&quot;price&quot;:2747.75837,&quot;market_cap&quot;:322180860744.81,&quot;volume_24h&quot;:16220705664.394,&quot;percentage_change_1h&quot;:0.5053,&quot;percentage_change_24h&quot;:1.393,&quot;percentage_change_7d&quot;:3.8847}}},{&quot;name&quot;:&quot;Cardano&quot;,&quot;symbol&quot;:&quot;ADA&quot;,&quot;cmc_rank&quot;:3,&quot;max_supply&quot;:45000000000,&quot;circulating_supply&quot;:32143033367.919,&quot;total_supply&quot;:33050654414.217,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:2.7573568499302,&quot;market_cap&quot;:88629813234.565,&quot;volume_24h&quot;:7885005382.6291,&quot;percentage_change_1h&quot;:-0.4132,&quot;percentage_change_24h&quot;:2.0257,&quot;percentage_change_7d&quot;:28.0873},&quot;GBP&quot;:{&quot;price&quot;:2.0052877691,&quot;market_cap&quot;:64456031674.837,&quot;volume_24h&quot;:5734370164.517,&quot;percentage_change_1h&quot;:-0.5032,&quot;percentage_change_24h&quot;:1.8357,&quot;percentage_change_7d&quot;:27.8673},&quot;EUR&quot;:{&quot;price&quot;:2.3446632502,&quot;market_cap&quot;:75364589087.748,&quot;volume_24h&quot;:6704856627.011,&quot;percentage_change_1h&quot;:-0.4132,&quot;percentage_change_24h&quot;:1.9657,&quot;percentage_change_7d&quot;:27.9273}}},{&quot;name&quot;:&quot;Binance Coin&quot;,&quot;symbol&quot;:&quot;BNB&quot;,&quot;cmc_rank&quot;:4,&quot;max_supply&quot;:168137036,&quot;circulating_supply&quot;:168137036,&quot;total_supply&quot;:168137036,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:503.79596587355,&quot;market_cap&quot;:84706760450.735,&quot;volume_24h&quot;:3463126305.7781,&quot;percentage_change_1h&quot;:-0.0892,&quot;percentage_change_24h&quot;:7.3196,&quot;percentage_change_7d&quot;:23.1534},&quot;GBP&quot;:{&quot;price&quot;:366.3856161815,&quot;market_cap&quot;:61602991537.797,&quot;volume_24h&quot;:2518558605.8771,&quot;percentage_change_1h&quot;:-0.1792,&quot;percentage_change_24h&quot;:7.1296,&quot;percentage_change_7d&quot;:22.9334},&quot;EUR&quot;:{&quot;price&quot;:428.3928236613,&quot;market_cap&quot;:72028699614.074,&quot;volume_24h&quot;:2944800191.5923,&quot;percentage_change_1h&quot;:-0.0892,&quot;percentage_change_24h&quot;:7.2596,&quot;percentage_change_7d&quot;:22.9934}}},{&quot;name&quot;:&quot;Tether&quot;,&quot;symbol&quot;:&quot;USDT&quot;,&quot;cmc_rank&quot;:5,&quot;max_supply&quot;:null,&quot;circulating_supply&quot;:65461434000.579,&quot;total_supply&quot;:67468847059.563,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:1.0003334446648,&quot;market_cap&quot;:65483261766.499,&quot;volume_24h&quot;:79694702551.709,&quot;percentage_change_1h&quot;:0.0044,&quot;percentage_change_24h&quot;:0.0051,&quot;percentage_change_7d&quot;:0},&quot;GBP&quot;:{&quot;price&quot;:0.7274924976,&quot;market_cap&quot;:47622702119.686,&quot;volume_24h&quot;:57957972430.73,&quot;percentage_change_1h&quot;:-0.0856,&quot;percentage_change_24h&quot;:-0.1849,&quot;percentage_change_7d&quot;:-0.22},&quot;EUR&quot;:{&quot;price&quot;:0.850613538,&quot;market_cap&quot;:55682381977.907,&quot;volume_24h&quot;:67766796420.795,&quot;percentage_change_1h&quot;:0.0044,&quot;percentage_change_24h&quot;:-0.0549,&quot;percentage_change_7d&quot;:-0.16}}}]"
 data-price-service="https://pts.igms.io/api/v2"
 data-theme="{&quot;primary&quot;:&quot;#363636&quot;,&quot;secondary&quot;:&quot;#333333&quot;}"
 data-type="coins"
 data-stocks="AAPL,MSFT,AMZN,GOOG,FB"
 ></div>
 </div>
</div>

  <div class="py-2 text-sm text-gray-800 border-b border-gray-200">
 <div class="container">
 <span><span><a href="https://coinjournal.net/pl/">Home</a> › <span><a href="https://coinjournal.net/pl/aktualnosci/">News</a> › <strong class="breadcrumb_last" aria-current="page">ChangeNOW przedstawia aplikację portfela kryptowalut NOW Tracker</strong></span></span></span> </div>
 </div>
   <div class="inv-banner news news--horizontal " style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-news-horizontal","creativeId":1453,"partner":"etoro"}'>
 <div class="banner-wrapper horizontal" style="display: inline-block; position: relative;">
 <a href="https://om.investoogroup.com/wp-json/investoo/v1/click?dest=https%3A%2F%2Foffers.igms.io%2Fapi%2Fv1%2Fpublic%2Fvisit%2Fetoro-crypto%3Flanguage%3Dpl&amp;ref=https%3A%2F%2Fcoinjournal.net&amp;slot=inv-gpt-news-horizontal&amp;id=MTQ1Mw%3D%3D&amp;uid=45b257d0c51fa518c05933fc3bf9cf7065187ace&amp;geo=US&amp;lang=pl&amp;r=https%3A%2F%2Fcoinjournal.net%2Fpl%2Faktualnosci%2Fchangenow-przedstawia-aplikacje-portfela-kryptowalut-now-tracker" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 3;" target="_blank" rel="nofollow noopener noreferrer"></a>
  <picture>
 <source srcset="https://om.investoogroup.com/wp-content/uploads/etoro-crypto-pl.gif" media="(min-width: 800px)">
 <img src="https://om.investoogroup.com/wp-content/uploads/etoro-crypto-pl-1.gif" alt="" style="display: block; max-width: 100%;" />
</picture>
  </div>
 <img src="https://om.investoogroup.com/impression.php?id=MTQ1Mw%3D%3D&amp;p=aHR0cHM6Ly9jb2luam91cm5hbC5uZXQvcGwvYWt0dWFsbm9zY2kvY2hhbmdlbm93LXByemVkc3Rhd2lhLWFwbGlrYWNqZS1wb3J0ZmVsYS1rcnlwdG93YWx1dC1ub3ctdHJhY2tlcg=&amp;g=VVM&amp;l=cGw&amp;s=aW52LWdwdC1uZXdzLWhvcml6b250YWw" alt="" style="display: none;" />
</div>
 <article class="relative">
 <header class="relative pt-10 pb-40">
 <div class="absolute top-0 left-0 z-0 w-full h-full header-block bg-navigation-background"></div>
 <div class="container relative z-10 mb-8">
 <div class="flex flex-col lg:flex-row">
 <div class="lg:pr-8 lg:w-8/12">
 <h1 class="text-5xl font-bold leading-tight tracking-tighter text-white lg:mr-32">ChangeNOW przedstawia aplikację portfela kryptowalut NOW Tracker</h1>
 </div>
 <div class="flex flex-col mt-4 lg:mt-0 lg:pl-8 lg:w-4/12 lg:-mb-40">
 <div class="text-sm md:text-base lg:mt-auto">
 <div class="flex flex-wrap items-center lg:block">
 <div class="my-3 lg:mt-0 lg:mb-4" itemprop="author" itemscope itemtype="http://schema.org/Person">
 <a href="https://coinjournal.net/pl/author/aliceleetham/" class="mr-4 text-meta" itemprop="url"> 
 <i class="mr-1 icon-user"></i>
 <span itemprop="givenName">Alice</span> <span itemprop="familyName">Leetham</span>
 </a>
 </div>
 <div class="my-3 lg:mt-0 lg:mb-4"><time class="mr-4 text-meta" datetime="1970-01-01"><i class="mr-1 icon-calendar"></i> 25 sierpnia, 2021</time></div>
 <div class="inline-block">
  <a href="https://coinjournal.net/pl/aktualnosci/kategoria/komunikaty-prasowe/" class="inline-block px-4 py-1 mr-4 text-xs font-medium leading-normal text-white transition duration-150 ease-in-out rounded-md bg-secondary hover:bg-tertiary" style="background-color: var(--category-komunikaty-prasowe)">Komunikaty Prasowe</a>
 </div>
 </div>
 </div>
 </div>
 </div>
 </div>
</header> 
 <div class="container mb-12">
 <div class="flex flex-col lg:flex-row">
 <div class="-mt-40 lg:pr-8 lg:w-8/12">

 <div class="relative mb-4 overflow-hidden bg-gray-200 rounded-md pb-2/4" data-next="https://coinjournal.net/pl/aktualnosci/analiza-btc-cena-bitcoina-niedaleko-kluczowej-przeszkody-w-miare-jak-byki-zblizaja-sie-do-49-tys-usd/">
  <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2021/08/1629880470978-54a6498b-3c45-48d6-89c8-a433da25e9cd-smartcrop-725x375.webp" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2021/08/1629880470978-54a6498b-3c45-48d6-89c8-a433da25e9cd-smartcrop-725x375.png" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
  </div>

 
 <div class="flow-root mb-4 prose-sm prose md:prose max-w-none">
 <p><strong>Nowa aplikacja gie&#322;dy pozwala u&#380;ytkownikom na &#347;ledzenie w jednym miejscu sald wszystkich kryptowalut i historii transakcji</strong></p>
<p>Gie&#322;da kryptowalutowa ChangeNOW rozszerza swoje us&#322;ugi, wypuszczaj&#261;c aplikacj&#281; NOW Tracker &ndash; g&#322;osi niedawny <a href="https://changenow.io/blog/now-tracker-released-on-google-play" rel="noopener noreferrer" target="_blank">komunikat prasowy</a>. Klienci mog&#261; teraz z &#322;atwo&#347;ci&#261; zarz&#261;dza&#263; swoim portfelem kryptowalutowym, maj&#261;c do dyspozycji mo&#380;liwo&#347;&#263; &#347;ledzenia salda i historii transakcji.</p>
<p>Gie&#322;da ChangeNOW zapewnia nieograniczon&#261; wymian&#281; ponad 170 monet, z obs&#322;ug&#261; stale rosn&#261;cej listy ponad 10 tysi&#281;cy par walutowych. Jako us&#322;uga niepowiernicza, nie wymaga rejestracji, a klienci zachowuj&#261; pe&#322;n&#261; kontrol&#281; nad swoimi &#347;rodkami.</p>
<p>Klienci gie&#322;dy mog&#261; nabywa&#263; tokeny za waluty fiat, poniewa&#380; ChangeNOW obs&#322;uguje p&#322;atno&#347;ci Visa i Mastercard, podczas gdy na gie&#322;dach kryptowalutowych zajmuje to &#347;rednio dwie minuty. U&#380;ytkownicy maj&#261; zagwarantowane najlepsze kursy wymiany, poniewa&#380; ChangeNOW zintegrowane jest z wieloma platformami handlu kryptowalutami.</p>
<p>Dzi&#281;ki uruchomieniu NOW Tracker &#347;ledzenie portfeli kryptowalutowych jest odt&#261;d znacznie prostsze. U&#380;ytkownicy mog&#261; przegl&#261;da&#263; swoje salda kryptowalut i lokalnych walut fiducjarnych, a tak&#380;e histori&#281; transakcji, po prostu wpisuj&#261;c adresy portfela dla monet, kt&oacute;re chcieliby mie&#263; na oku.</p>
<p>U&#380;ytkownicy aplikacji maj&#261; do wyboru r&oacute;&#380;ne tryby &#347;ledzenia. Dzi&#281;ki &#347;ledzeniu r&#281;cznemu mog&#261; przeprowadza&#263; wszystkie aktualizacje samodzielnie. Z drugiej strony, dzi&#281;ki automatycznemu &#347;ledzeniu wszystkie historie transakcji, salda i udzia&#322;y s&#261; automatycznie aktualizowane na podstawie danych z r&oacute;&#380;nych eksplorator&oacute;w blok&oacute;w, oszcz&#281;dzaj&#261;c tym samym czas u&#380;ytkownik&oacute;w.</p>
<p>NOW Tracker u&#322;atwia zarz&#261;dzanie portfelem i bycie na bie&#380;&#261;co z rynkami kryptowalutowymi. Sekcja Analytics pokazuje, kt&oacute;re aktywa w portfelu s&#261; najbardziej warto&#347;ciowe. Co wi&#281;cej, aplikacja zapewnia aktualizacje cen w czasie rzeczywistym, a tak&#380;e wykresy na &#380;ywo i przydatne wska&#378;niki, kt&oacute;re pomagaj&#261; u&#380;ytkownikom &#347;ledzi&#263; ponad 200 najwa&#380;niejszych kryptowalut i podejmowa&#263; bardziej &#347;wiadome decyzje inwestycyjne.</p>
<p>U&#380;ytkownicy mog&#261; cieszy&#263; si&#281; prywatno&#347;ci&#261;, poniewa&#380; NOW Tracker nie zbiera i nie przechowuje danych od u&#380;ytkownik&oacute;w i ich urz&#261;dze&#324;, ani nie udost&#281;pnia statystyk u&#380;ytkownik&oacute;w reklamodawcom. Nie ma r&oacute;wnie&#380; potrzeby rezygnowania z kluczy prywatnych, poniewa&#380; aplikacja zapewnia us&#322;ug&#281; bez nadzoru.</p>
<p>Dla u&#380;ytkownik&oacute;w dost&#281;pna jest obs&#322;uga klienta 24/7, a aplikacja NOW Tracker dost&#281;pna jest bezp&#322;atnie w sklepie Google Play &ndash; bez wymaganej rejestracji.</p>
<p></p>


 </div>

 <div class="flex items-baseline justify-between m4-t">
 <div class="flex items-baseline">
  <div class="mr-2 text-lg font-medium">Tagi:</div>
 <div class="text-base text-gray-700">
  <a href="https://coinjournal.net/pl/aktualnosci/tag/gieldy/" class="hover:text-tertiary">Gieldy</a>  </div>
  </div>
 <div>
 <div class="flex">
 <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcoinjournal.net%2Fpl%2Faktualnosci%2Fchangenow-przedstawia-aplikacje-portfela-kryptowalut-now-tracker%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-facebook"></i>
 </a>
 <a href="https://twitter.com/intent/tweet?text=ChangeNOW+przedstawia+aplikacj%C4%99+portfela+kryptowalut+NOW+Tracker&url=https%3A%2F%2Fcoinjournal.net%2Fpl%2Faktualnosci%2Fchangenow-przedstawia-aplikacje-portfela-kryptowalut-now-tracker%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-twitter"></i>
 </a>
 </div>
 </div>
</div>
 <noscript>
<div class="flex justify-between mt-4">
 <div class="w-1/2">
 <div class="flex">
  <div class="hidden w-1/3 lg:block">
 <a href="https://coinjournal.net/pl/aktualnosci/analiza-btc-cena-bitcoina-niedaleko-kluczowej-przeszkody-w-miare-jak-byki-zblizaja-sie-do-49-tys-usd/">
 <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/08/1629880455437-790f353c-e334-4b52-b114-3cfa4faf78df-150x150.png" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/08/1629880455437-790f353c-e334-4b52-b114-3cfa4faf78df-150x150.png" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://coinjournal.net/pl/aktualnosci/analiza-btc-cena-bitcoina-niedaleko-kluczowej-przeszkody-w-miare-jak-byki-zblizaja-sie-do-49-tys-usd/"><i class="mr-1 -mb-1 -ml-1 text-xs icon-down-open previous-article"></i>Poprzedni</a>
 <div class="text-sm text-gray-600">
 <a href="https://coinjournal.net/pl/aktualnosci/analiza-btc-cena-bitcoina-niedaleko-kluczowej-przeszkody-w-miare-jak-byki-zblizaja-sie-do-49-tys-usd/">
 Analiza BTC: cena Bitcoina niedaleko kluczowej przeszkody, w miarę jak byki zbliżają się do 49 tys. USD
 </a>
 </div>
 </div>
  
 </div>
 </div>
 <div class="w-1/2 text-right">
 <div class="flex">
  <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://coinjournal.net/pl/aktualnosci/galaxy-digital-i-alerian-nawiazuja-wspolprace-w-celu-uruchomienia-kryptowalutowych-indeksow/">Następny<i class="ml-1 -mb-1 -mr-1 text-xs icon-down-open next-article"></i></a>
 <div class="text-sm text-gray-600">
 <a href="https://coinjournal.net/pl/aktualnosci/galaxy-digital-i-alerian-nawiazuja-wspolprace-w-celu-uruchomienia-kryptowalutowych-indeksow/">
 Galaxy Digital i Alerian nawiązują współpracę w celu uruchomienia kryptowalutowych indeksów
 </a>
 </div>
 </div>
 <div class="hidden w-1/3 lg:block">
 <a href="https://coinjournal.net/pl/aktualnosci/galaxy-digital-i-alerian-nawiazuja-wspolprace-w-celu-uruchomienia-kryptowalutowych-indeksow/">
 <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/08/1629892302727-8de7bdc0-949f-4883-b821-c05bb1112d67-150x150.png" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/08/1629892302727-8de7bdc0-949f-4883-b821-c05bb1112d67-150x150.png" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 </div>
  </div>
</div>
</noscript>
 
  </div>
 <div class="mt-12 lg:mt-0 lg:pl-8 lg:w-4/12">
 <div class="pt-8">
 <div id="sidebaroffer-7" class="widget widget-offer"><div class="shadow-lg border rounded-lg overflow-hidden relative">
 <div class="overflow-hidden py-2 px-4 shadow-lg featured-header bg-primary absolute right-0 inline-block rounded-bl-lg rounded-tr-lg">
 <h3 class="font-bold text-white text-base"><i class="icon-star mr-2"></i> Polecany broker</h3>
 </div>

 <div class="p-4">
 <div class="overflow-hidden mb-4 ">
 <img class="rounded-lg" src="https://media.igms.io/2018/11/18/1545141744801-ff7244f4-a98a-4e8e-9a64-305c45120666.png" alt="" />
 </div>

 
 <a href="/visit/etoro-crypto?guid=MTk5ODg=&component=news-sidebar" class="block text-center px-6 py-4 font-bold leading-none text-black rounded-lg module-cta-v2 md:px-10 whitespace-nowrap" rel="noopener nofollow sponsored">
 Otw&oacute;rz moje konto
 <i class="icon-arrow-right"></i>
 </a>
 </div>
</div>
<hr class="my-6">
</div><aside class="mb-12">
 <h3 class="mb-5 text-2xl font-medium leading-none tracking-tighter text-black">
 Najnowsze wiadomości
 </h3>
 <div class="flex flex-wrap mb-2 -mx-3 lg:flex-col">
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/pl/aktualnosci/gdzie-kupic-binaryx-wartosc-bnx-rosnie-trzykrotnie-i-moneta-osiaga-swoj-nowy-rekord/" rel="bookmark" class="hover:text-tertiary">Gdzie kupić BinaryX: wartość BNX rośnie trzykrotnie i moneta osiąga swój nowy rekord</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-08-25 15:28:29"><i class="mr-1 icon-calendar"></i> 25 sierpnia, 2021</time>
  </div>
 </div>
 </div>
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/pl/aktualnosci/gdzie-kupic-marginswap-mfi-wzrasta-w-tym-tygodniu-o-800/" rel="bookmark" class="hover:text-tertiary">Gdzie kupić Marginswap: MFI wzrasta w tym tygodniu o 800%</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-08-25 15:11:24"><i class="mr-1 icon-calendar"></i> 25 sierpnia, 2021</time>
  </div>
 </div>
 </div>
  </div>
 </aside>
<div id="targetedads-6" class="widget widget-targeted-ads"><div class="inv-banner news news--sidebar " style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-news-sidebar","creativeId":1546,"partner":"etoro"}'>
 <div class="banner-wrapper sidebar" style="display: inline-block; position: relative;">
 <a href="https://om.investoogroup.com/wp-json/investoo/v1/click?dest=https%3A%2F%2Foffers.igms.io%2Fapi%2Fv1%2Fpublic%2Fvisit%2Fetoro-crypto%3Flanguage%3Dpl&amp;ref=https%3A%2F%2Fcoinjournal.net&amp;slot=inv-gpt-news-sidebar&amp;id=MTU0Ng%3D%3D&amp;uid=45b257d0c51fa518c05933fc3bf9cf7065187ace&amp;geo=US&amp;lang=pl&amp;r=https%3A%2F%2Fcoinjournal.net%2Fpl%2Faktualnosci%2Fchangenow-przedstawia-aplikacje-portfela-kryptowalut-now-tracker" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 3;" target="_blank" rel="nofollow noopener noreferrer"></a>
  <img src="https://om.investoogroup.com/wp-content/uploads/300x250_TRX_PL-1.gif" alt="" style="display: block; max-width: 100%;" />
  </div>
 <img src="https://om.investoogroup.com/impression.php?id=MTU0Ng%3D%3D&amp;p=aHR0cHM6Ly9jb2luam91cm5hbC5uZXQvcGwvYWt0dWFsbm9zY2kvY2hhbmdlbm93LXByemVkc3Rhd2lhLWFwbGlrYWNqZS1wb3J0ZmVsYS1rcnlwdG93YWx1dC1ub3ctdHJhY2tlcg=&amp;g=VVM&amp;l=cGw&amp;s=aW52LWdwdC1uZXdzLXNpZGViYXI" alt="" style="display: none;" />
</div>
</div> </div>
 </div>
 </div>
 </div>
 </article>
 </main>
  <footer class="text-sm text-white bg-primary edge--top--reverse">
 <div class="container mx-auto">
 <div class="flex flex-col pt-8 pb-0 img-flex lg:py-8 lg:flex-row">
 <div class="flex flex-wrap lg:w-1/2">
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Dowiedz się więcej</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/o-nas/" class="opacity-75 hover:opacity-100">O Nas</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/skontaktuj-sie-z-nami/" class="opacity-75 hover:opacity-100">Skontaktuj się z nami</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/nasz-zespol/" class="opacity-75 hover:opacity-100">Nasz Zesp&oacute;ł</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/dlaczego-nam-zaufac/" class="opacity-75 hover:opacity-100">Dlaczego nam zaufać</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/jak-finansujemy-te-strone/" class="opacity-75 hover:opacity-100">Jak finansujemy tę stronę</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/jak-testujemy/" class="opacity-75 hover:opacity-100">Jak testujemy</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/odpowiedzialne-inwestowanie/" class="opacity-75 hover:opacity-100">Odpowiedzialne inwestowanie</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Przydatne linki</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/polityka-redakcyjna/" class="opacity-75 hover:opacity-100">Polityka redakcyjna</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/polityka-prywatnosci-coinjournal/" class="opacity-75 hover:opacity-100">Polityka Prywatności</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/zastrzezenia-prawne/" class="opacity-75 hover:opacity-100">Zastrzeżenia prawne</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/sitemap/" class="opacity-75 hover:opacity-100">Sitemap</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  <nav class="mb-4">
 <h4 class="mb-2 text-base font-bold">Połącz</h4> 
 <ul>
  <li class="mb-1">
 <a href="https://facebook.com/CoinJournalnews" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-facebook"></i> Facebook
 </a>
 </li>
   <li class="mb-1">
 <a href="https://twitter.com/CoinJournal" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-twitter"></i> Twitter
 </a>
 </li>
     </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 </div>
 <div class="w-full mb-6 lg:mb-0 lg:w-1/2">
 <h4 class="mb-2 text-base font-bold">Subskrybuj nasz newsletter</h4>

<p class="mb-3 text-gray-500">Opis listy mailingowej</p>

<form class="mb-10 mailinglist-form ft-mailing" data-success="Dziękujemy za subskrypcję" data-error="Niepoprawny adres e-mail" data-lang="pl" data-geo="US" data-source="footer">
 <div class="flex mb-3">
 <p class="relative pl-5 pr-3 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Anuluj subskrypcję w dowolnym momencie</p>
 <p class="relative pl-5 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Żadnego SPAMu!</p>
 </div>
 <div class="flex flex-col mb-3 md:flex-row md:items-center md:mb-0">
 <div class="flex-grow hidden w-8/12 pr-2 text-lg font-bold thankyou"><div class="inline text-green-600"><i class="icon-check"></i></div> Dziękujemy za subskrypcję</div>
 <fieldset class="flex flex-grow w-8/12 pr-2 mb-3 rounded-md">
 <input type="email" required placeholder="Wpisz adres e-mail" class="flex-grow px-3 text-gray-700 border border-r-0 border-gray-300 rounded-l-lg focus:outline-none" />
 <button type="submit" class="p-3 font-bold text-center text-white rounded-r-lg bg-tertiary focus:outline-none">Subskrybuj</button>
 </fieldset>
 </div>
 <div>
 <p class="mb-3 text-xs text-gray-500 md:w-10/12">
 Oświadczenie listy mailingowej
  <a href="https://coinjournal.net/pl/polityka-prywatnosci-coinjournal/" class="font-medium">Zobacz naszą politykę prywatności tutaj</a>
  </p>
 </div>
</form>

 <div class="flex flex-col justify-between w-full md:flex-row md:items-end">
  <a href="/" class="block w-40 mb-3 md:mb-0">
 <img class="max-w-full max-h-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://coinjournal.net/wp-content/uploads/2020/05/logo.png" src="https://coinjournal.net/wp-content/uploads/2020/05/logo.png">
 </a>
  <div class="text-xs">
 <span class="opacity-50">Coin Journal</span> <span class="opacity-50">&copy; 2021. Wszelkie prawa zastrzeżone.</span>
 </div>
 </div>
 </div>
 </div>
 <a 
	id="scrollToTop"
	href="#body" 
	class="fixed bottom-0 right-0 z-50 inline-block p-3 mr-4 -mb-16 transition duration-500 rounded-sm opacity-75 cursor-pointer group md:mr-5 bg-primary hover:opacity-100"
>
	<i class="inline-block text-xl transition duration-500 transform icon-up-small group-hover:-translate-y-1"></i>
</a>
  </div>
 <div class="py-10 bg-black bg-opacity-10">
 <div class="container mx-auto">
  </div>
 </div>
</footer>
<section id="cookieConsent" class="fixed bottom-0 z-50 w-full -mb-64 transition-all duration-500 bg-opacity-0 border-t border-white border-opacity-50 bg-primary">
 <div class="container mx-auto">
 <div class="flex items-center justify-between py-3 text-white">
 <div class="flex-1 mr-5 font-light">We use cookies to personalise content &amp; ads, provide social media features and offer you a better experience. By continuing to browse the site or clicking &quot;OK, Thanks&quot; you are consenting to the use of cookies on this website.</div>
 <button id="cookieConsentSubmit" class="p-2 font-medium rounded outline-none bg-tertiary">OK, thanks</button>
 </div>
 </div>
 </section>
 </div>
 <script id='themezilla-js-extra'>
var themezilla = {"loadMore":"Kontynuuj \u0142adowanie"};
</script>
<script defer src='https://coinjournal.net/wp-content/themes/themezilla/dist/js/app.js?id=a8efd58aee3fd83cb092&#038;ver=5.8' id='themezilla-js'></script>
<script src='https://coinjournal.net/script/helpers?ver=1629915183' id='helpers-js'></script>
<script defer src='https://coinjournal.net/wp-content/plugins/platform-offers/dist/js/promotions.js?id=d5ef4d678fe17686d444&#038;ver=5.8' id='promotions-js'></script>
<script defer src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.6.11/vue.min.js?ver=5.8' id='platform-vue-js'></script>
<script defer src='https://coinjournal.net/wp-content/plugins/platform-price/dist/js/price.js?id=60ef4f26d9951957f002&#038;ver=5.8' id='price-js'></script>
<script defer src='https://static.igms.io/web-components/v1/wc.min.js?ver=5.8' id='web-components-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=pl; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>

 </body>
</html>
