<!DOCTYPE html>
<html lang="pl-PL">
 <head>
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="dns-prefetch" href="//pts.igms.io">
 <link rel="dns-prefetch" href="//imgsrv.igms.io">

 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://coinjournal.net/news/uk-authorities-report-crypto-related-fraud-is-on-the-rise/" hreflang="en" />
<link rel="alternate" href="https://coinjournal.net/pl/aktualnosci/wladze-wlk-brytanii-informuja-ze-liczba-oszustw-kryptowalutowych-rosnie/" hreflang="pl" />
<link rel="alternate" href="https://coinjournal.net/sv/nyheter/brittiska-myndigheter-rapporterar-att-kryptorelaterade-bedragerier-okar/" hreflang="sv" />
<link rel="alternate" href="https://coinjournal.net/fi/uutiset/britannian-viranomaiset-raportoivat-kryptopetosten-olevan-kasvussa/" hreflang="fi" />
<link rel="alternate" href="https://coinjournal.net/no/nyheter/britiske-myndigheter-oppgir-at-antallet-kryptorelaterte-svindler-oker/" hreflang="no" />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Brytyjska policja ostrzega, że pozostawanie online naraża użytkowników na oszustwa kryptowalutowe</title>
	<meta name="description" content="Liczba zgłoszonych przypadków oszustw kryptowalutowych w Wielkiej Brytanii przekracza już 7 tys., a łączna kwota strat przekracza 200 milionów dolarów" />
	<link rel="canonical" href="https://coinjournal.net/pl/aktualnosci/wladze-wlk-brytanii-informuja-ze-liczba-oszustw-kryptowalutowych-rosnie/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:locale:alternate" content="en_GB" />
	<meta property="og:locale:alternate" content="sv_SE" />
	<meta property="og:locale:alternate" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Brytyjska policja ostrzega, że pozostawanie online naraża użytkowników na oszustwa kryptowalutowe" />
	<meta property="og:description" content="Liczba zgłoszonych przypadków oszustw kryptowalutowych w Wielkiej Brytanii przekracza już 7 tys., a łączna kwota strat przekracza 200 milionów dolarów" />
	<meta property="og:site_name" content="Coin Journal" />
	<meta property="article:published_time" content="2021-10-19T14:06:11+00:00" />
	<meta property="og:image" content="https://coinjournal.net/wp-content/uploads/2021/10/1634645507909-d841e7f9-baf2-45a9-a8ec-58e1447006eb.png" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="388" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="Sam Grant" />
	<meta name="twitter:label2" content="Szacowany czas czytania" />
	<meta name="twitter:data2" content="2 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//static.igms.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coin Journal &raquo; Kanał z wpisami" href="https://coinjournal.net/pl/feed/" />
<style>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</style><style>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</style><style>/*! tailwindcss v2.2.4 | MIT License | https://tailwindcss.com*/

/*! modern-normalize v1.1.0 | MIT License | https://github.com/sindresorhus/modern-normalize */html{-webkit-text-size-adjust:100%;line-height:1.15;-moz-tab-size:4;-o-tab-size:4;tab-size:4}body{font-family:system-ui,-apple-system,Segoe UI,Roboto,Helvetica,Arial,sans-serif,Apple Color Emoji,Segoe UI Emoji;margin:0}hr{color:inherit;height:0}abbr[title]{-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Consolas,Liberation Mono,Menlo,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}table{border-color:inherit;text-indent:0}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,select{text-transform:none}[type=button],button{-webkit-appearance:button}legend{padding:0}progress{vertical-align:baseline}summary{display:list-item}blockquote,dd,dl,figure,h1,h2,h3,h4,h5,h6,hr,p,pre{margin:0}button{background-color:transparent;background-image:none}fieldset,ol,ul{margin:0;padding:0}ol,ul{list-style:none}html{font-family:ui-sans-serif,system-ui,-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Helvetica Neue,Arial,Noto Sans,sans-serif,Apple Color Emoji,Segoe UI Emoji,Segoe UI Symbol,Noto Color Emoji;line-height:1.5}body{font-family:inherit;line-height:inherit}*,:after,:before{border:0 solid;box-sizing:border-box}hr{border-top-width:1px}img{border-style:solid}textarea{resize:vertical}input::-moz-placeholder,textarea::-moz-placeholder{color:#9ca3af;opacity:1}input:-ms-input-placeholder,textarea:-ms-input-placeholder{color:#9ca3af;opacity:1}input::placeholder,textarea::placeholder{color:#9ca3af;opacity:1}button{cursor:pointer}table{border-collapse:collapse}h1,h2,h3,h4,h5,h6{font-size:inherit;font-weight:inherit}a{color:inherit;text-decoration:inherit}button,input,optgroup,select,textarea{color:inherit;line-height:inherit;padding:0}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Menlo,Monaco,Consolas,Liberation Mono,Courier New,monospace}audio,canvas,embed,iframe,img,object,svg,video{display:block;vertical-align:middle}img,video{height:auto;max-width:100%}*,:after,:before{--tw-border-opacity:1;border-color:rgba(229,231,235,var(--tw-border-opacity))}@-webkit-keyframes pr-spin{to{transform:rotate(1turn)}}@keyframes pr-spin{to{transform:rotate(1turn)}}@-webkit-keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@-webkit-keyframes pr-pulse{50%{opacity:.5}}@keyframes pr-pulse{50%{opacity:.5}}@-webkit-keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}@keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}*,:after,:before{--tw-shadow:0 0 #0000;--tw-ring-inset:var(--tw-empty,/*!*/ /*!*/);--tw-ring-offset-width:0px;--tw-ring-offset-color:#fff;--tw-ring-color:rgba(59,130,246,0.5);--tw-ring-offset-shadow:0 0 #0000;--tw-ring-shadow:0 0 #0000}#price-ticker{--tw-bg-opacity:1;background-color:rgba(229,231,235,var(--tw-bg-opacity));min-height:64px}#historic-chart{min-height:634px}@media screen and (min-width:768px){#historic-chart{min-height:500px}}#price-table{min-height:540px}
</style><link rel="https://api.w.org/" href="https://coinjournal.net/wp-json/" /><link rel="alternate" type="application/json" href="https://coinjournal.net/wp-json/wp/v2/posts/22218" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coinjournal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coinjournal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://coinjournal.net/?p=22218' />
<link rel="alternate" type="application/json+oembed" href="https://coinjournal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoinjournal.net%2Fpl%2Faktualnosci%2Fwladze-wlk-brytanii-informuja-ze-liczba-oszustw-kryptowalutowych-rosnie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://coinjournal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoinjournal.net%2Fpl%2Faktualnosci%2Fwladze-wlk-brytanii-informuja-ze-liczba-oszustw-kryptowalutowych-rosnie%2F&#038;format=xml" />
<link rel="amphtml" href="https://coinjournal.net/pl/aktualnosci/wladze-wlk-brytanii-informuja-ze-liczba-oszustw-kryptowalutowych-rosnie/amp/">
                <style>
                    .language-switcher button .lang-item-pl {
                        display:block;
                    }
                    .language-switcher .submenu .lang-item-pl {
                        display:none;
                    }
                </style>
            
                <script>
                    const landing_template = "news";
                </script>
            <link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-180x180.png" />
<meta name="msapplication-TileImage" content="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-270x270.png" />

  <style>
 :root {
 --theme-primary: #171e2d;
 --theme-tertiary: #ffb400;
 --theme-secondary: #fe3b3b;
 --navigation-background: #171e2d;
 --menu-item-background: #171e2d;
 --menu-item-background-hover: #171e2d;
 --menu-item-text: #ffffff;
 --menu-item-text-hover: #ffffff;
 --category-analiza: #393839;
--category-ankiety-i-raporty: #1e41c7;
--category-biznes: #e55a60;
--category-komunikaty-prasowe: #f90b4b;
--category-opinia: #5fc930;
--category-przestepstwa: #23d98b;
--category-rynki: #a2c948;
--category-technologia: #1b313e;
--category-uncategorized-pl: #9491ff;
--category-warunki-i-przepisy: #c54b9e;
 }
 </style>
	</head>
 <body id="body" class="bg-white">
 <div class="relative flex flex-col min-h-screen antialiased font-body">
  <header
 id="header"
 class="sticky top-0 z-50 h-16 transition-all duration-500 ease-linear bg-navigation-background"
>
 <div class="container flex items-center h-full mx-auto img-flex">
 <a href="https://coinjournal.net/pl/" class="flex items-center h-full py-2 mr-5">
 <img class="max-h-full max-w-logo lazyload" src="https://coinjournal.net/wp-content/uploads/2020/05/logo.png">
 </a>
 <button id="nav-toggle" class="flex items-center p-2 ml-auto text-white rounded outline-none lg:hidden focus:outline-none">
 <svg class="w-5 h-5 fill-current" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Menu</title> <path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"></path></svg>
 </button>
 <nav id="nav-main" class="absolute top-0 left-0 hidden w-full pt-3 pb-4 mt-16 text-center lg:flex lg:py-0 lg:mt-0 lg:h-full lg:static bg-navigation-background lg:text-left">
 <ul class="container z-10 flex flex-col w-full px-5 mx-auto text-sm lg:mx-0 navigation lg:w-auto lg:flex lg:flex-row lg:px-0">
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/pl/aktualnosci/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Aktualności</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/analiza/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Analiza</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/biznes/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Biznes</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/przestepstwa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Przestępstwa</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/wydarzenia/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Wydarzenia</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/wywiad/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Wywiad</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/rynki/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Rynki</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/opinia/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Opinia</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/warunki-i-przepisy/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Warunki i Przepisy</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/komunikaty-prasowe/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Komunikaty Prasowe</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/ankiety-i-raporty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ankiety i Raporty</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/aktualnosci/kategoria/technologia/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Technologia</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/pl/porownaj/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Porównaj</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Brokerzy</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsi-brokerzy-kryptowalut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Brokerzy Kryptowalut</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsi-brokerzy-bitcoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Brokerzy Bitcoin</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-kryptowalut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy Kryptowalut</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-bitcoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy Bitcoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-neo/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy NEO</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-ripple/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy Ripple</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-stellar/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy Stellar</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-bitcoin-cash/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy Bitcoin Cash</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-ethereum/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-tezos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy Tezos</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-gieldy-tron/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy TRON</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Aplikacje</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-aplikacje-bitcoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Aplikacje Bitcoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-aplikacje-do-handlu-bitcoinem/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Aplikacje Do Handlu Bitcoinem</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-aplikacje-do-kryptowalut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Aplikacje Do Kryptowalut</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-aplikacje-do-handlu-kryptowalutami/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Aplikacje Do Handlu Kryptowalutami</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsza-kryptowaluta-do-zainwestowania/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptowaluty Do Zainwestowania</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-boty-do-handlu-kryptowalutami/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Boty Do Handlu Kryptowalutami</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-kryptowaluty-do-kopania/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptowaluty Do Kopania</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-portfele-kryptowalut/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele Kryptowalut</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-portfele-ethereum/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-portfele-eos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele EOS</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-portfele-neo/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele NEO</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-portfele-stellar/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele Stellar</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-portfele-tezos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele Tezos</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kasyna Krypto</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-kasyna-bitcoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kasyna Bitcoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-kasyna-ethereum/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kasyna Ethereum</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/pl/bitcoin/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Bitcoin</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/bitcoin/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Bitcoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/bitcoin/kup/paypal/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Bitcoin Za Pomocą PayPal</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/bitcoin/kup/karta-kredytowa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Bitcoin Za Pomocą Karty Kredytowej</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/bitcoin/kup/karta-debetowa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Bitcoin Za Pomocą Karty Debetowej</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/bitcoin/kurs/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Bitcoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/porownaj/najlepsze-portfele-bitcoin/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele Bitcoin</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="#" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Kryptowaluty</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/kryptowaluty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptowaluty</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/ripple/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ripple</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/litecoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Litecoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/ethereum/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/chainlink/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Chainlink</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/eos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/iota/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>IOTA</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/bitcoin-cash/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Cash</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/cardano/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cardano</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/tezos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/stellar/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar Lumens</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/kursy-kryptowalut/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kursy Kryptowalut</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/ripple/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Ripple</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/litecoin/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Litecoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/ethereum/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/chainlink/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Chainlink</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/eos/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs EOS</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/iota/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs IOTA</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/bitcoin-cash/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Bitcoin Cash</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/cardano/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Cardano</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/tezos/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Tezos</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/stellar/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kurs Stellar Lumens</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/pl/kryptowaluty/kup/hub/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Kup i Sprzedaj</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/kryptowaluty/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Kryptowaluty</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/ethereum/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Ethereum</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/shiba-inu/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Shiba Inu</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/dogecoin/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Dogecoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/cardano/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Cardano</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/ripple/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Ripple</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/litecoin/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Litecoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/chainlink/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Chainlink</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/eos/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup EOS</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/iota/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup IOTA</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/bitcoin-cash/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Bitcoin Cash</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/tezos/kup/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kup Tezos</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="#" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Recenzje</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/brokerzy/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Brokerzy</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/brokerzy/etoro/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>eToro</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/brokerzy/plus500/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Plus500</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/gieldy/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Giełdy</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/gieldy/coinbase/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Coinbase</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/gieldy/poloniex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Poloniex</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/gieldy/coinmama/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Coinmama</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/gieldy/cex-io/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>CEX.IO</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/gieldy/binance/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Binance</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/gieldy/kriptomat/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kriptomat</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/gieldy/wirex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Wirex</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Boty Do Kryptowalut</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-revolution/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Revolution</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-trader/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Trader</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-evolution/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Evolution</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-future/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Future</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-profit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Profit</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-up/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Up</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/immediate-edge/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Immediate Edge</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-loophole/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Loophole</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-lifestyle/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Lifestyle</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/boty-do-kryptowalut/bitcoin-code/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Code</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/portfele/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Portfele</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/portfele/ledger-nano-s/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ledger Nano S</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/portfele/trezor/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Trezor</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/portfele/guarda/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Guarda</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/portfele/coolbitx/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>CoolBitX</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/portfele/bitmex/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>BitMEX</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/pl/kasyna/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kasyna</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/kasyna/7bitcasino/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>7Bit Casino</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/kasyna/fortunejack/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>FortuneJack</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/kasyna/cloudbet/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cloudbet</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/kasyna/bitstarz/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitstarz</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/kasyna/1xbit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>1xBit</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/pl/kasyna/bitcoin-com-games/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin.com Games</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="block bg-white lg:hidden bg-opacity-15"> 
 <div class="p-2">
 <form class="relative flex items-center w-full m-0" action="https://coinjournal.net/" role="search" method="get">
 <button class="absolute right-0 cursor-pointer">
 <i class="text-white cursor-pointer icon-search"></i>
 </button>
 <input type="text" class="flex-1 font-light text-center text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
 </div>
 </li>
 </ul>

 </nav>
 <div class="hidden lg:block">
 <div>
 <i id="searchOpen" class="text-lg cursor-pointer text-menu-item-text hover:text-menu-item-text-hover icon-search"></i>
 <div
 id="searchContainer"
 class="fixed inset-0 z-10 flex items-center justify-center invisible duration-200 ease-out opacity-0 bg-primary transition-opactiy"
 >
 <form id="searchForm" class="flex items-center w-9/12 pb-4 border-b border-white lg:w-4/12" action="https://coinjournal.net/" role="search" method="get">
 <button class="mr-4 cursor-pointer">
 <i class="text-2xl text-white cursor-pointer icon-search"></i>
 </button>
 <input id="searchInput" type="text" class="flex-1 text-xl font-light text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
	</div>
</div>
  </div>
  <div class="relative flex ml-2 h-full">
 <button id="langSwitchToggle" class="focus:outline-none">
 <div>
 <div class="block relative">
 <i class="icon icon-globe text-2xl text-white"></i>
 </div>
 </div>
 </button>
 <div id="langSwitchContainer" class="hidden absolute right-0 top-100 -mr-3 lg:-mr-6 mt-3 lg:min-w-300 bg-menu-language language-switcher shadow-md">
 <div class="overflow-hidden relative">
 <i class="icon icon-globe absolute bottom-0 right-0 opacity-10 text-8xl text-white transform translate-x-1/3 translate-y-1/4 hidden lg:block"></i>
 <p class="text-white font-bold px-3 my-3 hidden lg:block">Wybierz sw&oacute;j język:</p>
 <ul class="flex flex-wrap pt-3 lg:pt-0">
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="en-GB" hreflang="en-GB" href="https://coinjournal.net/news/uk-authorities-report-crypto-related-fraud-is-on-the-rise/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">English</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="pl-PL" hreflang="pl-PL" href="https://coinjournal.net/pl/aktualnosci/wladze-wlk-brytanii-informuja-ze-liczba-oszustw-kryptowalutowych-rosnie/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline font-bold">Polski</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="sv-SE" hreflang="sv-SE" href="https://coinjournal.net/sv/nyheter/brittiska-myndigheter-rapporterar-att-kryptorelaterade-bedragerier-okar/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Svenska</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="fi" hreflang="fi" href="https://coinjournal.net/fi/uutiset/britannian-viranomaiset-raportoivat-kryptopetosten-olevan-kasvussa/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Suomi</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="no-NO" hreflang="no-NO" href="https://coinjournal.net/no/nyheter/britiske-myndigheter-oppgir-at-antallet-kryptorelaterte-svindler-oker/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Norsk</span>
 </a>
 </li>
  </ul>
 </div>
 </div>
</div>
   <div class="hidden ml-6 lg:block">
 <a href="/visit/etoro-crypto?guid=MjIyMTg=&component=nav" class="inline-block px-4 py-4 font-bold leading-none rounded-sm module-cta-v2 whitespace-nowrap" rel="noopener nofollow sponsored">
 <span class="font-bold whitespace-nowrap">Kup Teraz</span>
 </a>
 </div>
  
 </div>
</header>
  <div class="fixed items-center justify-center h-full left-0 top-10 z-50 outer-skyscraper">
 <div class="inv-banner empty" style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-ad-first-skyscraper","creativeId":null,"partner":null}'>
</div>
</div>
<div class="fixed items-center justify-center h-full right-0 top-10 z-50 outer-skyscraper">
 <div class="inv-banner empty" style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-ad-second-skyscraper","creativeId":null,"partner":null}'>
</div>
</div>
 <main class="flex-1 single">
 <div id="price-ticker">
 <div class="container">
 <div
 data-wc="wc-price-ticker"
 data-country="US"
 data-currency="USD"
 data-image-service="https://imgsrv.igms.io"
 data-language="pl"
 data-limit="5"
 data-price-data="[{&quot;name&quot;:&quot;Bitcoin&quot;,&quot;symbol&quot;:&quot;BTC&quot;,&quot;cmc_rank&quot;:1,&quot;max_supply&quot;:21000000,&quot;circulating_supply&quot;:18848206,&quot;total_supply&quot;:18848206,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:62871.429769293,&quot;market_cap&quot;:1185013659806.2,&quot;volume_24h&quot;:38271813090.075,&quot;percentage_change_1h&quot;:0.4542,&quot;percentage_change_24h&quot;:1.958,&quot;percentage_change_7d&quot;:12.2403},&quot;GBP&quot;:{&quot;price&quot;:45574.24201,&quot;market_cap&quot;:858992701720.32,&quot;volume_24h&quot;:27742471872.734,&quot;percentage_change_1h&quot;:0.5342,&quot;percentage_change_24h&quot;:1.478,&quot;percentage_change_7d&quot;:11.7603},&quot;EUR&quot;:{&quot;price&quot;:54041.13746,&quot;market_cap&quot;:1018578491286.4,&quot;volume_24h&quot;:32896536941.574,&quot;percentage_change_1h&quot;:0.4142,&quot;percentage_change_24h&quot;:1.768,&quot;percentage_change_7d&quot;:12.0503}}},{&quot;name&quot;:&quot;Ethereum&quot;,&quot;symbol&quot;:&quot;ETH&quot;,&quot;cmc_rank&quot;:2,&quot;max_supply&quot;:null,&quot;circulating_supply&quot;:117992227.124,&quot;total_supply&quot;:117992227.124,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:3795.1028330232,&quot;market_cap&quot;:447792635433,&quot;volume_24h&quot;:15842982447.613,&quot;percentage_change_1h&quot;:0.0458,&quot;percentage_change_24h&quot;:1.9675,&quot;percentage_change_7d&quot;:7.853},&quot;GBP&quot;:{&quot;price&quot;:2750.99414,&quot;market_cap&quot;:324595925572.67,&quot;volume_24h&quot;:11484261116.626,&quot;percentage_change_1h&quot;:0.1258,&quot;percentage_change_24h&quot;:1.4875,&quot;percentage_change_7d&quot;:7.373},&quot;EUR&quot;:{&quot;price&quot;:3262.08064,&quot;market_cap&quot;:384900159786.44,&quot;volume_24h&quot;:13617835562.846,&quot;percentage_change_1h&quot;:0.0058,&quot;percentage_change_24h&quot;:1.7775,&quot;percentage_change_7d&quot;:7.663}}},{&quot;name&quot;:&quot;Binance Coin&quot;,&quot;symbol&quot;:&quot;BNB&quot;,&quot;cmc_rank&quot;:3,&quot;max_supply&quot;:166801148,&quot;circulating_supply&quot;:166801148,&quot;total_supply&quot;:166801148,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:483.94969896504,&quot;market_cap&quot;:80723365361.623,&quot;volume_24h&quot;:1846458335.4494,&quot;percentage_change_1h&quot;:-0.5517,&quot;percentage_change_24h&quot;:1.6298,&quot;percentage_change_7d&quot;:11.8142},&quot;GBP&quot;:{&quot;price&quot;:350.8054577858,&quot;market_cap&quot;:58514753083.333,&quot;volume_24h&quot;:1338460718.2006,&quot;percentage_change_1h&quot;:-0.4717,&quot;percentage_change_24h&quot;:1.1498,&quot;percentage_change_7d&quot;:11.3342},&quot;EUR&quot;:{&quot;price&quot;:415.9789637454,&quot;market_cap&quot;:69385768696.583,&quot;volume_24h&quot;:1587123262.2355,&quot;percentage_change_1h&quot;:-0.5917,&quot;percentage_change_24h&quot;:1.4398,&quot;percentage_change_7d&quot;:11.6242}}},{&quot;name&quot;:&quot;Cardano&quot;,&quot;symbol&quot;:&quot;ADA&quot;,&quot;cmc_rank&quot;:4,&quot;max_supply&quot;:45000000000,&quot;circulating_supply&quot;:32899071908.17,&quot;total_supply&quot;:33250650235.236,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:2.1219340722318,&quot;market_cap&quot;:69809661626.75,&quot;volume_24h&quot;:2851755424.2522,&quot;percentage_change_1h&quot;:0.1981,&quot;percentage_change_24h&quot;:0.2072,&quot;percentage_change_7d&quot;:-1.0977},&quot;GBP&quot;:{&quot;price&quot;:1.5381475703,&quot;market_cap&quot;:50603627519.999,&quot;volume_24h&quot;:2067180471.9319,&quot;percentage_change_1h&quot;:0.2781,&quot;percentage_change_24h&quot;:-0.2728,&quot;percentage_change_7d&quot;:-1.5777},&quot;EUR&quot;:{&quot;price&quot;:1.8239084318,&quot;market_cap&quot;:60004894651.273,&quot;volume_24h&quot;:2451226374.916,&quot;percentage_change_1h&quot;:0.1581,&quot;percentage_change_24h&quot;:0.0172,&quot;percentage_change_7d&quot;:-1.2877}}},{&quot;name&quot;:&quot;Tether&quot;,&quot;symbol&quot;:&quot;USDT&quot;,&quot;cmc_rank&quot;:5,&quot;max_supply&quot;:null,&quot;circulating_supply&quot;:69043109914.272,&quot;total_supply&quot;:71385677464.76,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:1.0004249383989,&quot;market_cap&quot;:69072448982.852,&quot;volume_24h&quot;:62267880768.175,&quot;percentage_change_1h&quot;:0.0072,&quot;percentage_change_24h&quot;:0.0443,&quot;percentage_change_7d&quot;:0.0241},&quot;GBP&quot;:{&quot;price&quot;:0.7251880293,&quot;market_cap&quot;:50069236818.69,&quot;volume_24h&quot;:45136741411.235,&quot;percentage_change_1h&quot;:0.0872,&quot;percentage_change_24h&quot;:-0.4357,&quot;percentage_change_7d&quot;:-0.4559},&quot;EUR&quot;:{&quot;price&quot;:0.8599152558,&quot;market_cap&quot;:59371223523.21,&quot;volume_24h&quot;:53522356914.285,&quot;percentage_change_1h&quot;:-0.0328,&quot;percentage_change_24h&quot;:-0.1457,&quot;percentage_change_7d&quot;:-0.1659}}}]"
 data-price-service="https://pts.igms.io/api/v2"
 data-theme="{&quot;primary&quot;:&quot;#363636&quot;,&quot;secondary&quot;:&quot;#333333&quot;}"
 data-type="coins"
 data-stocks="AAPL,MSFT,AMZN,GOOG,FB"
 ></div>
 </div>
</div>

  <div class="py-2 text-sm text-gray-800 border-b border-gray-200">
 <div class="container">
 <span><span><a href="https://coinjournal.net/pl/">Home</a> › <span><a href="https://coinjournal.net/pl/aktualnosci/">News</a> › <strong class="breadcrumb_last" aria-current="page">Władze Wlk. Brytanii informują, że liczba oszustw kryptowalutowych rośnie</strong></span></span></span> </div>
 </div>
   <div class="inv-banner news news--horizontal " style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-news-horizontal","creativeId":1453,"partner":"etoro"}'>
 <div class="banner-wrapper horizontal" style="display: inline-block; position: relative;">
 <a href="https://om.investoogroup.com/wp-json/investoo/v1/click?dest=https%3A%2F%2Foffers.igms.io%2Fapi%2Fv1%2Fpublic%2Fvisit%2Fetoro-crypto%3Flanguage%3Dpl&amp;ref=https%3A%2F%2Fcoinjournal.net&amp;slot=inv-gpt-news-horizontal&amp;id=MTQ1Mw%3D%3D&amp;uid=a65fa83e1ae8917fab7c0878b801710f4df59af3&amp;geo=US&amp;lang=pl&amp;r=https%3A%2F%2Fcoinjournal.net%2Fpl%2Faktualnosci%2Fwladze-wlk-brytanii-informuja-ze-liczba-oszustw-kryptowalutowych-rosnie" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 3;" rel="nofollow noopener sponsored"></a>
  <picture>
 <source srcset="https://om.investoogroup.com/wp-content/uploads/etoro-crypto-pl.gif" media="(min-width: 800px)">
 <img src="https://om.investoogroup.com/wp-content/uploads/etoro-crypto-pl-1.gif" alt="" style="display: block; max-width: 100%;" />
</picture>
  </div>
 <img src="https://om.investoogroup.com/impression.php?id=MTQ1Mw%3D%3D&amp;p=aHR0cHM6Ly9jb2luam91cm5hbC5uZXQvcGwvYWt0dWFsbm9zY2kvd2xhZHplLXdsay1icnl0YW5paS1pbmZvcm11amEtemUtbGljemJhLW9zenVzdHcta3J5cHRvd2FsdXRvd3ljaC1yb3NuaWU&amp;g=VVM&amp;l=cGw&amp;s=aW52LWdwdC1uZXdzLWhvcml6b250YWw" alt="" style="display: none;" />
</div>
 <article class="relative">
 <header class="relative pt-10 pb-40">
 <div class="absolute top-0 left-0 z-0 w-full h-full header-block bg-navigation-background"></div>
 <div class="container relative mb-8">
 <div class="flex flex-col lg:flex-row">
 <div class="lg:pr-8 lg:w-8/12">
 <h1 class="text-5xl font-bold leading-tight tracking-tighter text-white lg:mr-32">Władze Wlk. Brytanii informują, że liczba oszustw kryptowalutowych rośnie</h1>
 </div>
 <div class="flex flex-col mt-4 lg:mt-0 lg:pl-8 lg:w-4/12 lg:-mb-40">
 <div class="text-sm md:text-base lg:mt-auto">
 <div class="flex flex-wrap items-center lg:block">
 <div class="my-3 lg:mt-0 lg:mb-4 author-meta" itemprop="author" itemscope itemtype="http://schema.org/Person">
 <span data-author-meta role="tooltip" data-content="2d0de6e398ae59a873dbb3b16be774f1" class="mr-4 text-meta cursor-pointer">
 <i class="mr-1 icon-user"></i>
 <span itemprop="givenName">Sam</span> <span itemprop="familyName">Grant</span>
 </span>
 <div id="2d0de6e398ae59a873dbb3b16be774f1" data-popper-tooltip class="hidden sm:min-w-author-tooltip">
 <div class="relative p-4">
 <button type="button" class="dismiss absolute text-black text-lg top-0 right-2 cursor-pointer">&times;</button>
 <div class="flex text-sm">
 <div class="w-1/3 mr-2">
 <img src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20110%20110%22%3E%3C%2Fsvg%3E" alt="Sam Grant" width="200" height="200" class="w-author-avatar-xs h-author-avatar-xs mr-3 block lg:w-author-avatar-tooltip lg:h-author-avatar-tooltip lg:mr-4 lazyload" data-src="https://coinjournal.net/wp-content/uploads/imagecache/2020/11/Sam-resized-smartcrop-208x208.webp" loading="lazy" />
 </div>

 <div class="w-2/3 leading-125">
 Sam jest mieszkającym w Australii specjalistą od treści i pasjonatem finans&oacute;w. Ponadto jest weteranem piszącym na temat finans&oacute;w, technologii i cyberbezpieczeństwa, kt&oacute;ry w przeszłości wsp&oacute;łpracował z kilkoma firmami i organizacjami medialnymi. Opr&oacute;cz technologii blockchain i kryptowalut, inne zainteresowania Sama to sztuczna inteligencja oraz internet rzeczy.

 <a href="https://coinjournal.net/pl/author/samgrant/"  itemprop="url" class="no-inherit text-blue-900 hover:inv-text-link-underline">Przeczytaj więcej 2</a>.

 <div class="flex items-center text-grey-300 mt-2">
                        </div>
 </div>
 </div>
 </div>
 </div>
</div> <div class="my-3 lg:mt-0 lg:mb-4"><time class="mr-4 text-meta" datetime="1970-01-01"><i class="mr-1 icon-calendar"></i> 19 października, 2021</time></div>
 <div class="inline-block">
  <a href="https://coinjournal.net/pl/aktualnosci/kategoria/przestepstwa/" class="inline-block px-4 py-1 mr-4 text-xs font-medium leading-normal text-white transition duration-150 ease-in-out rounded-md bg-secondary hover:bg-tertiary" style="background-color: var(--category-przestepstwa)">Przestępstwa</a>
 </div>
 </div>
 </div>
 </div>
 </div>
 </div>
</header> 
 <div class="container mb-12">
 <div class="flex flex-col lg:flex-row">
 <div class="-mt-40 lg:pr-8 lg:w-8/12">

 <div class="relative mb-4 overflow-hidden bg-gray-200 rounded-md pb-2/4" data-next="https://coinjournal.net/pl/aktualnosci/invesco-porzuca-plan-etf-u-na-btc-futures-na-rzecz-spotowego-etf-u-na-btc/">
  <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2021/10/1634645507909-d841e7f9-baf2-45a9-a8ec-58e1447006eb-smartcrop-725x375.webp" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2021/10/1634645507909-d841e7f9-baf2-45a9-a8ec-58e1447006eb-smartcrop-725x375.png" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
  </div>

 
 <div class="flow-root mb-4 prose-sm prose md:prose max-w-none">
 <p><strong>Suma pieni&#281;dzy utraconych w wyniku zg&#322;oszonych oszustw kryptowalutowych wzros&#322;a do tej pory o 30% w por&oacute;wnaniu z danymi z zesz&#322;ego roku</strong></p>
<p>Wed&#322;ug <a href="https://www.bloomberg.com/news/articles/2021-10-18/crypto-fraud-costs-more-than-200-million-this-year-u-k-police" rel="noopener noreferrer" target="_blank"><u>doniesie&#324;&nbsp;</u><em><u>Bloomberga</u></em></a> w ci&#261;gu pierwszych dziewi&#281;ciu miesi&#281;cy w Wielkiej Brytanii odnotowano gwa&#322;towny wzrost liczby przypadk&oacute;w oszustw kryptowalutowych. Mi&#281;dzy styczniem a pa&#378;dziernikiem w wyniku oszustw kryptowalutowych utraconych zosta&#322;o ponad 146 milion&oacute;w funt&oacute;w (201 milion&oacute;w dolar&oacute;w), a wi&#281;kszo&#347;&#263; ofiar to m&#322;odzi ludzie. Londy&#324;ska policja ujawni&#322;a, &#380;e zg&#322;oszono &#322;&#261;cznie 7 118 zg&#322;osze&#324; oszustw zwi&#261;zanych z kryptowalutami.</p>
<p>Odnosz&#261;c si&#281; do tej sprawy, detektyw nadinspektor Craig Mullish zauwa&#380;y&#322;, &#380;e rosn&#261;ca liczba przypadk&oacute;w tych oszustw nie by&#322;a ca&#322;kowicie niespodziewana.</p>
<p>&bdquo;<em>Liczba doniesie&#324; o oszustwach zwi&#261;zanych z kryptowalutami znacznie wzros&#322;a w ci&#261;gu ostatnich kilku lat. Bycie bardziej online oznacza, &#380;e przest&#281;pcy maj&#261; wi&#281;ksz&#261; szans&#281; na zwr&oacute;cenie si&#281; do niczego niepodejrzewaj&#261;cych ofiar z fa&#322;szywymi okazjami inwestycyjnymi</em>&rdquo;.</p>
<p>Lokalna policja ostrzeg&#322;a przed korzystaniem z okazji promowanych przez celebryt&oacute;w, poniewa&#380; wi&#281;kszo&#347;&#263; oszust&oacute;w tworzy fa&#322;szywe rekomendacje, aby zwie&#347;&#263; niczego niepodejrzewaj&#261;ce ofiary. Ostrze&#380;enie poparte jest statystykami, poniewa&#380; prawie cztery pi&#261;te zg&#322;oszonych skarg dotycz&#261;cych fa&#322;szywych rekomendacji w Wielkiej Brytanii dotyczy kryptowaluty.</p>
<p>Ponad 50% ofiar oszustw kryptowalutowych dotyczy os&oacute;b w wieku od 18 do 45 lat. Nie jest to zaskakuj&#261;ce, bior&#261;c pod uwag&#281;, &#380;e m&#322;odsza populacja stanowi wi&#281;kszo&#347;&#263; os&oacute;b inwestuj&#261;cych w kryptowaluty.</p>
<p>W lipcowym sonda&#380;u przeprowadzonym przez agencj&#281; bada&#324; i analiz rynkowych Opinium ustalono, &#380;e po&#322;owa Brytyjczyk&oacute;w w wieku od 18 do 29 lat uwa&#380;a kryptowaluty za swoj&#261; pierwsz&#261; inwestycj&#281;. Wyniki ankiety wykaza&#322;y, &#380;e m&#322;odzi Brytyjczycy za najlepsze kryptowaluty do inwestowania uwa&#380;ali w szczeg&oacute;lno&#347;ci <a href="https://coinjournal.net/pl/bitcoin/">Bitcoin</a> i <a href="https://coinjournal.net/pl/dogecoin/">Dogecoin</a>.</p>
<p>Mniej wi&#281;cej w tym samym czasie bank detaliczny i komercyjny NatWest zaapelowa&#322; do swoich u&#380;ytkownik&oacute;w, aby byli &#347;wiadomi zagro&#380;e&#324; zwi&#261;zanych z oszustwami i oszustwami w bran&#380;y kryptowalut. David Lindberg, dyrektor generalny banku, ostrzega&#322; w szczeg&oacute;lno&#347;ci przed fa&#322;szywymi platformami kryptowalutowymi stworzonymi w celu okradni&#281;cia nie&#347;wiadomie inwestuj&#261;cych os&oacute;b. Lindberg dodatkowo okre&#347;li&#322; brytyjski rynek kryptowalutowy jako siedlisko oszust&oacute;w.</p>
<p>&bdquo;<em>Oszustwa i przekr&#281;ty to bran&#380;a. S&#261; inteligentni i poruszaj&#261; si&#281; szybko, a patrzenie, jak pr&oacute;buj&#261; niszczy&#263; ludzkie &#380;ycie, jest bolesny</em>&rdquo; &ndash; <a href="https://nationalcybersecuritynews.today/the-uk-is-a-paradise-for-crypto-scammers-socialmedia/" rel="noopener noreferrer" target="_blank"><u>powiedzia&#322;</u></a>.</p>


 </div>

 <div class="flex items-baseline justify-between m4-t">
 <div class="flex items-baseline">
  <div class="mr-2 text-lg font-medium">Tagi:</div>
 <div class="text-base text-gray-700">
  <a href="https://coinjournal.net/sv/nyheter/tag/bitcoin/" class="hover:text-tertiary">Bitcoin</a>,  <a href="https://coinjournal.net/sv/nyheter/tag/dogecoin/" class="hover:text-tertiary">Dogecoin</a>,  <a href="https://coinjournal.net/news/tag/uk/" class="hover:text-tertiary">UK</a>  </div>
  </div>
 <div>
 <div class="flex">
 <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcoinjournal.net%2Fpl%2Faktualnosci%2Fwladze-wlk-brytanii-informuja-ze-liczba-oszustw-kryptowalutowych-rosnie%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-facebook"></i>
 </a>
 <a href="https://twitter.com/intent/tweet?text=W%C5%82adze+Wlk.+Brytanii+informuj%C4%85%2C+%C5%BCe+liczba+oszustw+kryptowalutowych+ro%C5%9Bnie&url=https%3A%2F%2Fcoinjournal.net%2Fpl%2Faktualnosci%2Fwladze-wlk-brytanii-informuja-ze-liczba-oszustw-kryptowalutowych-rosnie%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-twitter"></i>
 </a>
 </div>
 </div>
</div>
 <noscript>
<div class="flex justify-between mt-4">
 <div class="w-1/2">
 <div class="flex">
  <div class="hidden w-1/3 lg:block">
 <a href="https://coinjournal.net/pl/aktualnosci/invesco-porzuca-plan-etf-u-na-btc-futures-na-rzecz-spotowego-etf-u-na-btc/">
 <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/10/1634644719298-4f99c886-a186-4dce-aec9-d5b4c1cc3e62-150x150.png" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/10/1634644719298-4f99c886-a186-4dce-aec9-d5b4c1cc3e62-150x150.png" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://coinjournal.net/pl/aktualnosci/invesco-porzuca-plan-etf-u-na-btc-futures-na-rzecz-spotowego-etf-u-na-btc/"><i class="mr-1 -mb-1 -ml-1 text-xs icon-down-open previous-article"></i>Poprzedni</a>
 <div class="text-sm text-gray-600">
 <a href="https://coinjournal.net/pl/aktualnosci/invesco-porzuca-plan-etf-u-na-btc-futures-na-rzecz-spotowego-etf-u-na-btc/">
 Invesco porzuca plan ETF-u na BTC Futures na rzecz spotowego ETF-u na BTC
 </a>
 </div>
 </div>
  
 </div>
 </div>
 <div class="w-1/2 text-right">
 <div class="flex">
  <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://coinjournal.net/pl/aktualnosci/huobi-zatwierdza-sprzedaz-kryptowalutowych-instrumentow-pochodnych-w-japonii/">Następny<i class="ml-1 -mb-1 -mr-1 text-xs icon-down-open next-article"></i></a>
 <div class="text-sm text-gray-600">
 <a href="https://coinjournal.net/pl/aktualnosci/huobi-zatwierdza-sprzedaz-kryptowalutowych-instrumentow-pochodnych-w-japonii/">
 Huobi zatwierdza sprzedaż kryptowalutowych instrumentów pochodnych w Japonii
 </a>
 </div>
 </div>
 <div class="hidden w-1/3 lg:block">
 <a href="https://coinjournal.net/pl/aktualnosci/huobi-zatwierdza-sprzedaz-kryptowalutowych-instrumentow-pochodnych-w-japonii/">
 <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/10/1634646604182-3e223d0a-43d2-45d3-8123-66ed655375e3-150x150.png" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/10/1634646604182-3e223d0a-43d2-45d3-8123-66ed655375e3-150x150.png" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 </div>
  </div>
</div>
</noscript>
 
  </div>
 <div class="mt-12 lg:mt-0 lg:pl-8 lg:w-4/12">
 <div class="pt-8">
 <div id="sidebaroffer-7" class="widget widget-offer"><div class="shadow-lg border rounded-lg overflow-hidden relative">
 <div class="overflow-hidden py-2 px-4 shadow-lg featured-header bg-primary absolute right-0 inline-block rounded-bl-lg rounded-tr-lg">
 <h3 class="font-bold text-white text-base"><i class="icon-star mr-2"></i> Polecany broker</h3>
 </div>

 <div class="p-4">
 <div class="overflow-hidden mb-4 ">
 <img class="rounded-lg" src="https://media.igms.io/2018/11/18/1545141744801-ff7244f4-a98a-4e8e-9a64-305c45120666.png" alt="" />
 </div>

 
 <a href="/visit/etoro-crypto?guid=MjIyMTg=&component=news-sidebar" class="block text-center px-6 py-4 font-bold leading-none text-black rounded-lg module-cta-v2 md:px-10 whitespace-nowrap" rel="noopener nofollow sponsored">
 Otw&oacute;rz moje konto
 <i class="icon-arrow-right"></i>
 </a>
 </div>
</div>
<hr class="my-6">
</div><aside class="mb-12">
 <h3 class="mb-5 text-2xl font-medium leading-none tracking-tighter text-black">
 Najnowsze wiadomości
 </h3>
 <div class="flex flex-wrap mb-2 -mx-3 lg:flex-col">
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/pl/aktualnosci/huobi-zatwierdza-sprzedaz-kryptowalutowych-instrumentow-pochodnych-w-japonii/" rel="bookmark" class="hover:text-tertiary">Huobi zatwierdza sprzedaż kryptowalutowych instrumentów pochodnych w Japonii</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-10-19 14:34:58"><i class="mr-1 icon-calendar"></i> 19 października, 2021</time>
  </div>
 </div>
 </div>
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/pl/aktualnosci/invesco-porzuca-plan-etf-u-na-btc-futures-na-rzecz-spotowego-etf-u-na-btc/" rel="bookmark" class="hover:text-tertiary">Invesco porzuca plan ETF-u na BTC Futures na rzecz spotowego ETF-u na BTC</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-10-19 13:26:28"><i class="mr-1 icon-calendar"></i> 19 października, 2021</time>
  </div>
 </div>
 </div>
  </div>
 </aside>
<div id="targetedads-6" class="widget widget-targeted-ads"><div class="inv-banner news news--vertical " style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-news-sidebar","creativeId":1546,"partner":"etoro"}'>
 <div class="banner-wrapper sidebar" style="display: inline-block; position: relative;">
 <a href="https://om.investoogroup.com/wp-json/investoo/v1/click?dest=https%3A%2F%2Foffers.igms.io%2Fapi%2Fv1%2Fpublic%2Fvisit%2Fetoro-crypto%3Flanguage%3Dpl&amp;ref=https%3A%2F%2Fcoinjournal.net&amp;slot=inv-gpt-news-sidebar&amp;id=MTU0Ng%3D%3D&amp;uid=a65fa83e1ae8917fab7c0878b801710f4df59af3&amp;geo=US&amp;lang=pl&amp;r=https%3A%2F%2Fcoinjournal.net%2Fpl%2Faktualnosci%2Fwladze-wlk-brytanii-informuja-ze-liczba-oszustw-kryptowalutowych-rosnie" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 3;" rel="nofollow noopener sponsored"></a>
  <img src="https://om.investoogroup.com/wp-content/uploads/300x250_TRX_PL-1.gif" alt="" style="display: block; max-width: 100%;" />
  </div>
 <img src="https://om.investoogroup.com/impression.php?id=MTU0Ng%3D%3D&amp;p=aHR0cHM6Ly9jb2luam91cm5hbC5uZXQvcGwvYWt0dWFsbm9zY2kvd2xhZHplLXdsay1icnl0YW5paS1pbmZvcm11amEtemUtbGljemJhLW9zenVzdHcta3J5cHRvd2FsdXRvd3ljaC1yb3NuaWU&amp;g=VVM&amp;l=cGw&amp;s=aW52LWdwdC1uZXdzLXNpZGViYXI" alt="" style="display: none;" />
</div>
</div> </div>
 </div>
 </div>
 </div>
 </article>
 </main>
  <footer class="text-sm text-white bg-primary edge--top--reverse">
 <div class="container mx-auto">
 <div class="flex flex-col pt-8 pb-0 img-flex lg:py-8 lg:flex-row">
 <div class="flex flex-wrap lg:w-1/2">
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Dowiedz się więcej</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/o-nas/" class="opacity-75 hover:opacity-100">O Nas</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/skontaktuj-sie-z-nami/" class="opacity-75 hover:opacity-100">Skontaktuj się z nami</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/nasz-zespol/" class="opacity-75 hover:opacity-100">Nasz Zesp&oacute;ł</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/dlaczego-nam-zaufac/" class="opacity-75 hover:opacity-100">Dlaczego nam zaufać</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/jak-finansujemy-te-strone/" class="opacity-75 hover:opacity-100">Jak finansujemy tę stronę</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/jak-testujemy/" class="opacity-75 hover:opacity-100">Jak testujemy</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/odpowiedzialne-inwestowanie/" class="opacity-75 hover:opacity-100">Odpowiedzialne inwestowanie</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Przydatne linki</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/polityka-redakcyjna/" class="opacity-75 hover:opacity-100">Polityka redakcyjna</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/polityka-prywatnosci-coinjournal/" class="opacity-75 hover:opacity-100">Polityka Prywatności</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/zastrzezenia-prawne/" class="opacity-75 hover:opacity-100">Zastrzeżenia prawne</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/pl/sitemap/" class="opacity-75 hover:opacity-100">Sitemap</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  <nav class="mb-4">
 <h4 class="mb-2 text-base font-bold">Połącz</h4> 
 <ul>
  <li class="mb-1">
 <a href="https://facebook.com/CoinJournalnews" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-facebook"></i> Facebook
 </a>
 </li>
   <li class="mb-1">
 <a href="https://twitter.com/CoinJournal" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-twitter"></i> Twitter
 </a>
 </li>
     </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 </div>
 <div class="w-full mb-6 lg:mb-0 lg:w-1/2">
 <h4 class="mb-2 text-base font-bold">Subskrybuj nasz newsletter</h4>

<p class="mb-3 text-gray-500">Opis listy mailingowej</p>

<form class="mb-10 mailinglist-form ft-mailing" data-success="Dziękujemy za subskrypcję" data-error="Niepoprawny adres e-mail" data-lang="pl" data-geo="US" data-source="footer">
 <div class="flex mb-3">
 <p class="relative pl-5 pr-3 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Anuluj subskrypcję w dowolnym momencie</p>
 <p class="relative pl-5 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Żadnego SPAMu!</p>
 </div>
 <div class="flex flex-col mb-3 md:flex-row md:items-center md:mb-0">
 <div class="flex-grow hidden w-8/12 pr-2 text-lg font-bold thankyou"><div class="inline text-green-600"><i class="icon-check"></i></div> Dziękujemy za subskrypcję</div>
 <fieldset class="flex flex-grow w-8/12 pr-2 mb-3 rounded-md">
 <input type="email" required placeholder="Wpisz adres e-mail" class="flex-grow px-3 text-gray-700 border border-r-0 border-gray-300 rounded-l-lg focus:outline-none" />
 <button type="submit" class="p-3 font-bold text-center text-white rounded-r-lg bg-tertiary focus:outline-none">Subskrybuj</button>
 </fieldset>
 </div>
 <div>
 <p class="mb-3 text-xs text-gray-500 md:w-10/12">
 Oświadczenie listy mailingowej
  <a href="https://coinjournal.net/pl/polityka-prywatnosci-coinjournal/" class="font-medium">Zobacz naszą politykę prywatności tutaj</a>
  </p>
 </div>
</form>

 <div class="flex flex-col justify-between w-full md:flex-row md:items-end">
  <a href="/" class="block w-40 mb-3 md:mb-0">
 <img class="max-w-full max-h-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://coinjournal.net/wp-content/uploads/2020/05/logo.png" src="https://coinjournal.net/wp-content/uploads/2020/05/logo.png">
 </a>
  <div class="text-xs">
 <span class="opacity-50">Coin Journal</span> <span class="opacity-50">&copy; 2021. Wszelkie prawa zastrzeżone.</span>
 </div>
 </div>
 </div>
 </div>
 <a 
	id="scrollToTop"
	href="#body" 
	class="fixed bottom-0 right-0 z-50 inline-block p-3 mr-4 -mb-16 transition duration-500 rounded-sm opacity-75 cursor-pointer group md:mr-5 bg-primary hover:opacity-100"
>
	<i class="inline-block text-xl transition duration-500 transform icon-up-small group-hover:-translate-y-1"></i>
</a>
  </div>
 <div class="py-10 bg-black bg-opacity-10">
 <div class="container mx-auto">
  </div>
 </div>
</footer>
<section id="cookieConsent" class="fixed bottom-0 z-50 w-full -mb-64 transition-all duration-500 bg-opacity-0 border-t border-white border-opacity-50 bg-primary">
 <div class="container mx-auto">
 <div class="flex items-center justify-between py-3 text-white">
 <div class="flex-1 mr-5 font-light">We use cookies to personalise content &amp; ads, provide social media features and offer you a better experience. By continuing to browse the site or clicking &quot;OK, Thanks&quot; you are consenting to the use of cookies on this website.</div>
 <button id="cookieConsentSubmit" class="p-2 font-medium rounded outline-none bg-tertiary">OK, thanks</button>
 </div>
 </div>
 </section>
 </div>
 
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W2GTBXV');
            </script><script id='themezilla-js-extra'>
var themezilla = {"loadMore":"Kontynuuj \u0142adowanie"};
</script>
<script defer src='https://coinjournal.net/wp-content/themes/themezilla/dist/js/app.js?id=f8c19a2e4c5001a1fcbc&#038;ver=5.8.1' id='themezilla-js'></script>
<script src='https://coinjournal.net/script/helpers?ver=1634662613' id='helpers-js'></script>
<script defer src='https://coinjournal.net/wp-content/plugins/platform-offers/dist/js/promotions.js?id=2454253addb1a799a362&#038;ver=5.8.1' id='promotions-js'></script>
<script defer src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.6.11/vue.min.js?ver=5.8.1' id='platform-vue-js'></script>
<script defer src='https://coinjournal.net/wp-content/plugins/platform-price/dist/js/price.js?id=9ebc6936fed2e9937db2&#038;ver=5.8.1' id='price-js'></script>
<script defer src='https://static.igms.io/web-components/v1/wc.min.js?ver=5.8.1' id='web-components-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=pl; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>

 </body>
</html>
