<!DOCTYPE html>
<html lang="sv-SE">
 <head>
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="dns-prefetch" href="//pts.igms.io">
 <link rel="dns-prefetch" href="//imgsrv.igms.io">

 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Simone Biles följer Naomi Osaka för att släppa en NFT-kollektion</title>
	<meta name="description" content="Icke-fungibla tokens har vunnit stor popularitet under de senaste månaderna och lockar till sig högprofilerade idrottsmän" />
	<link rel="canonical" href="https://coinjournal.net/sv/nyheter/konstnarliga-gymnasten-simone-biles-lanserar-sin-nft-kollektion/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Simone Biles följer Naomi Osaka för att släppa en NFT-kollektion" />
	<meta property="og:description" content="Icke-fungibla tokens har vunnit stor popularitet under de senaste månaderna och lockar till sig högprofilerade idrottsmän" />
	<meta property="og:site_name" content="Coin Journal" />
	<meta property="article:published_time" content="2021-08-31T15:10:23+00:00" />
	<meta property="og:image" content="https://coinjournal.net/wp-content/uploads/2021/08/1630405038379-781b7164-8a49-419b-b4c9-ed9e4b50dcaf.png" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="388" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Skriven av" />
	<meta name="twitter:data1" content="Sam Grant" />
	<meta name="twitter:label2" content="Beräknad lästid" />
	<meta name="twitter:data2" content="3 minuter" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//static.igms.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coin Journal &raquo; flöde" href="https://coinjournal.net/sv/feed/" />
<style>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</style><style>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</style><style>/*! tailwindcss v2.2.4 | MIT License | https://tailwindcss.com*/

/*! modern-normalize v1.1.0 | MIT License | https://github.com/sindresorhus/modern-normalize */html{-webkit-text-size-adjust:100%;line-height:1.15;-moz-tab-size:4;-o-tab-size:4;tab-size:4}body{font-family:system-ui,-apple-system,Segoe UI,Roboto,Helvetica,Arial,sans-serif,Apple Color Emoji,Segoe UI Emoji;margin:0}hr{color:inherit;height:0}abbr[title]{-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Consolas,Liberation Mono,Menlo,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}table{border-color:inherit;text-indent:0}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,select{text-transform:none}[type=button],button{-webkit-appearance:button}legend{padding:0}progress{vertical-align:baseline}summary{display:list-item}blockquote,dd,dl,figure,h1,h2,h3,h4,h5,h6,hr,p,pre{margin:0}button{background-color:transparent;background-image:none}fieldset,ol,ul{margin:0;padding:0}ol,ul{list-style:none}html{font-family:ui-sans-serif,system-ui,-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Helvetica Neue,Arial,Noto Sans,sans-serif,Apple Color Emoji,Segoe UI Emoji,Segoe UI Symbol,Noto Color Emoji;line-height:1.5}body{font-family:inherit;line-height:inherit}*,:after,:before{border:0 solid;box-sizing:border-box}hr{border-top-width:1px}img{border-style:solid}textarea{resize:vertical}input::-moz-placeholder,textarea::-moz-placeholder{color:#9ca3af;opacity:1}input:-ms-input-placeholder,textarea:-ms-input-placeholder{color:#9ca3af;opacity:1}input::placeholder,textarea::placeholder{color:#9ca3af;opacity:1}button{cursor:pointer}table{border-collapse:collapse}h1,h2,h3,h4,h5,h6{font-size:inherit;font-weight:inherit}a{color:inherit;text-decoration:inherit}button,input,optgroup,select,textarea{color:inherit;line-height:inherit;padding:0}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Menlo,Monaco,Consolas,Liberation Mono,Courier New,monospace}audio,canvas,embed,iframe,img,object,svg,video{display:block;vertical-align:middle}img,video{height:auto;max-width:100%}*,:after,:before{--tw-border-opacity:1;border-color:rgba(229,231,235,var(--tw-border-opacity))}@-webkit-keyframes pr-spin{to{transform:rotate(1turn)}}@keyframes pr-spin{to{transform:rotate(1turn)}}@-webkit-keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@-webkit-keyframes pr-pulse{50%{opacity:.5}}@keyframes pr-pulse{50%{opacity:.5}}@-webkit-keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}@keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}*,:after,:before{--tw-shadow:0 0 #0000;--tw-ring-inset:var(--tw-empty,/*!*/ /*!*/);--tw-ring-offset-width:0px;--tw-ring-offset-color:#fff;--tw-ring-color:rgba(59,130,246,0.5);--tw-ring-offset-shadow:0 0 #0000;--tw-ring-shadow:0 0 #0000}#price-ticker{--tw-bg-opacity:1;background-color:rgba(229,231,235,var(--tw-bg-opacity));min-height:64px}#historic-chart{min-height:634px}@media screen and (min-width:768px){#historic-chart{min-height:500px}}#price-table{min-height:540px}
</style><link rel="https://api.w.org/" href="https://coinjournal.net/wp-json/" /><link rel="alternate" type="application/json" href="https://coinjournal.net/wp-json/wp/v2/posts/20222" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coinjournal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coinjournal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://coinjournal.net/?p=20222' />
<link rel="alternate" type="application/json+oembed" href="https://coinjournal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoinjournal.net%2Fsv%2Fnyheter%2Fkonstnarliga-gymnasten-simone-biles-lanserar-sin-nft-kollektion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://coinjournal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoinjournal.net%2Fsv%2Fnyheter%2Fkonstnarliga-gymnasten-simone-biles-lanserar-sin-nft-kollektion%2F&#038;format=xml" />

        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W2GTBXV');
        </script><link rel="amphtml" href="https://coinjournal.net/sv/nyheter/konstnarliga-gymnasten-simone-biles-lanserar-sin-nft-kollektion/amp/">
                <style>
                    .language-switcher button .lang-item-sv {
                        display:block;
                    }
                    .language-switcher .submenu .lang-item-sv {
                        display:none;
                    }
                </style>
            
                    <script>
                        const landing_template = "news";
                    </script>
                <link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-180x180.png" />
<meta name="msapplication-TileImage" content="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-270x270.png" />

  <style>
 :root {
 --theme-primary: #171e2d;
 --theme-tertiary: #ffb400;
 --theme-secondary: #fe3b3b;
 --navigation-background: #171e2d;
 --menu-item-background: #171e2d;
 --menu-item-background-hover: #171e2d;
 --menu-item-text: #ffffff;
 --menu-item-text-hover: #ffffff;
 --category-analys: #46cb53;
--category-brott: #c550a6;
--category-debatt: #83b923;
--category-foretag: #0e991f;
--category-marknader: #22f02f;
--category-policy-och-reglering: #eb1e3f;
--category-pressmeddelande: #ef9456;
--category-rapporter-och-undersokningar: #a9d675;
--category-teknologi: #bb545f;
--category-uncategorized-sv: #47a6d9;
 }
 </style>
	</head>
 <body id="body" class="bg-white">
 <div class="relative flex flex-col min-h-screen antialiased font-body">
  <header
 id="header"
 class="sticky top-0 z-50 h-16 transition-all duration-500 ease-linear bg-navigation-background"
>
 <div class="container flex items-center h-full mx-auto img-flex">
 <a href="https://coinjournal.net/sv/" class="flex items-center h-full py-2 mr-5">
 <img class="max-h-full max-w-logo lazyload" src="https://coinjournal.net/wp-content/uploads/2020/05/logo.png">
 </a>
 <button id="nav-toggle" class="flex items-center p-2 ml-auto text-white rounded outline-none lg:hidden focus:outline-none">
 <svg class="w-5 h-5 fill-current" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Meny</title> <path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"></path></svg>
 </button>
 <nav id="nav-main" class="absolute top-0 left-0 hidden w-full pt-3 pb-4 mt-16 text-center lg:flex lg:py-0 lg:mt-0 lg:h-full lg:static bg-navigation-background lg:text-left">
 <ul class="container z-10 flex flex-col w-full px-5 mx-auto text-sm lg:mx-0 navigation lg:w-auto lg:flex lg:flex-row lg:px-0">
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/sv/nyheter/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Nyheter</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/nyheter/kategori/analys/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Analys</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/nyheter/kategori/brott/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Brott</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/nyheter/kategori/debatt/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Debatt</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/nyheter/kategori/foretag/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Företag</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/nyheter/kategori/handelser/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Händelser</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/nyheter/kategori/intervju/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Intervju</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/nyheter/kategori/marknader/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Marknader</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/nyheter/kategori/policy-och-reglering/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Policy och reglering</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/nyheter/kategori/pressmeddelande/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Pressmeddelande</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/nyheter/kategori/rapporter-och-undersokningar/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Rapporter och undersökningar</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/sv/jamfor/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Jämför</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Nätmäklare</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-kryptovalutamaklare/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovalutam&auml;klare</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-bitcoin-maklare/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin M&auml;klare</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Börser</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-kryptobors/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptob&ouml;rser</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-bitcoin-bors/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin B&ouml;rser</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-neo-bors/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>NEO B&ouml;rser</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-ripple-bors/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ripple B&ouml;rser</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-stellar-bors/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar B&ouml;rser</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-bitcoin-cash-bors/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Cash B&ouml;rser</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-ethereum-bors/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum B&ouml;rser</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-tezos-bors/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos B&ouml;rser</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-tron-bors/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>TRON B&ouml;rser</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Appar</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-bitcoin-appar/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Appar</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-bitcoin-tradingappar/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Tradingappar</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-tradingappar-kryptovaluta/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluta Tradingapp</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-kryptovaluta-appar/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluta Appar</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-kryptovalutorna-att-investera-i/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovalutor att investera i</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-kryptohandelsrobotarna/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptohandelsrobot</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-kryptovalutorna-mining/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluta Mining</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Plånböcker</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-kryptovaluta-planbockerna/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovalutapl&aring;nb&ouml;cker</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-ethereum-planbocker/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum Pl&aring;nb&ouml;cker</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-eos-planbockerna/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS Pl&aring;nb&ouml;cker</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-neo-planbockerna/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>NEO Pl&aring;nb&ouml;cker</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-stellar-planbockerna/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar Pl&aring;nb&ouml;cker</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-tezos-planbockerna/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos Pl&aring;nb&ouml;cker</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Krypto Casino</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-bitcoin-casinon/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Casinon</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-ethereum-casinon/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum Casinon</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/sv/bitcoin/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Bitcoin</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/bitcoin/kopa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Köpa Bitcoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/bitcoin/kopa/paypal/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Köp Bitcoin med PayPal</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/bitcoin/kopa/kreditkort/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Köp Bitcoin med Kreditkort</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/bitcoin/kurs/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Kurs</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/jamfor/basta-bitcoin-planbocker/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Plånböcker</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="#" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Kryptovalutor</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/kryptovalutor/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovalutor</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/ripple/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ripple</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/ethereum/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/chainlink/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Chainlink</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/dogecoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Dogecoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/eos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/iota/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>IOTA</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/tezos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/stellar-lumens/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar Lumens</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/cardano/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cardano</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/kurs/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovalutakurser</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/ethereum/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum Kurs</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/ripple/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ripple Kurs</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/litecoin/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Litecoin Kurs</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/bitcoin-cash/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Cash Kurs</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/dash/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Dash Kurs</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/zcash/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Zcash Kurs</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/ethereum-classic/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum Classic Kurs</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/cardano/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cardano Kurs</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/eos/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS Kurs</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/sv/iota/kurs/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>IOTA Kurs</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/sv/kryptovalutor/kopa/hub/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Köp &amp; Handla</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/ethereum/kopa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Köp Ethereum</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/dash/kopa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Köp Dash</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/eos/kopa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Köp EOS</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/dogecoin/kopa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Köp Dogecoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/cardano/kopa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Köp Cardano</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/zcash/kopa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Köp Zcash</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/iota/kopa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Köp Iota</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/ripple/kopa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Köp Ripple</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/stellar-lumens/kopa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Köp Stellar Lumens</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/bitcoin-cash/kopa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Köp Bitcoin Cash</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/kryptovalutor/kopa/betalningsmetoder/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Köp med betalningsmetoder</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/sv/om-oss/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Om oss</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/kontakta-oss/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kontakta oss</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/sv/vart-team/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Vårt team</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="block bg-white lg:hidden bg-opacity-15"> 
 <div class="p-2">
 <form class="relative flex items-center w-full m-0" action="https://coinjournal.net/" role="search" method="get">
 <button class="absolute right-0 cursor-pointer">
 <i class="text-white cursor-pointer icon-search"></i>
 </button>
 <input type="text" class="flex-1 font-light text-center text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
 </div>
 </li>
 </ul>

 </nav>
 <div class="hidden lg:block">
 <div>
 <i id="searchOpen" class="text-lg cursor-pointer text-menu-item-text hover:text-menu-item-text-hover icon-search"></i>
 <div
 id="searchContainer"
 class="fixed inset-0 z-10 flex items-center justify-center invisible duration-200 ease-out opacity-0 bg-primary transition-opactiy"
 >
 <form id="searchForm" class="flex items-center w-9/12 pb-4 border-b border-white lg:w-4/12" action="https://coinjournal.net/" role="search" method="get">
 <button class="mr-4 cursor-pointer">
 <i class="text-2xl text-white cursor-pointer icon-search"></i>
 </button>
 <input id="searchInput" type="text" class="flex-1 text-xl font-light text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
	</div>
</div>
  </div>
  <div class="relative flex ml-2 h-full">
 <button id="langSwitchToggle" class="focus:outline-none">
 <div>
 <div class="block relative">
 <i class="icon icon-globe text-2xl text-white"></i>
 </div>
 </div>
 </button>
 <div id="langSwitchContainer" class="hidden absolute right-0 top-100 -mr-3 lg:-mr-6 mt-3 lg:min-w-300 bg-menu-language language-switcher shadow-md">
 <div class="overflow-hidden relative">
 <i class="icon icon-globe absolute bottom-0 right-0 opacity-10 text-8xl text-white transform translate-x-1/3 translate-y-1/4 hidden lg:block"></i>
 <p class="text-white font-bold px-3 my-3 hidden lg:block">V&auml;lj ditt spr&aring;k:</p>
 <ul class="flex flex-wrap pt-3 lg:pt-0">
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="en-GB" hreflang="en-GB" href="https://coinjournal.net/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">English</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="pl-PL" hreflang="pl-PL" href="https://coinjournal.net/pl/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Polski</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="sv-SE" hreflang="sv-SE" href="https://coinjournal.net/sv/nyheter/konstnarliga-gymnasten-simone-biles-lanserar-sin-nft-kollektion/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline font-bold">Svenska</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="fi" hreflang="fi" href="https://coinjournal.net/fi/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Suomi</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="no-NO" hreflang="no-NO" href="https://coinjournal.net/no/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Norsk</span>
 </a>
 </li>
  </ul>
 </div>
 </div>
</div>
   <div class="hidden ml-6 lg:block">
 <a href="/visit/etoro-crypto?guid=MjAyMjI=&component=nav" class="inline-block px-4 py-4 font-bold leading-none rounded-sm module-cta-v2 whitespace-nowrap" rel="noopener nofollow sponsored">
 <span class="font-bold whitespace-nowrap">Handla nu</span>
 </a>
 </div>
  
 </div>
</header>
  <div class="fixed items-center justify-center h-full left-0 top-10 z-50 outer-skyscraper">
 <div class="inv-banner empty" style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-ad-first-skyscraper","creativeId":null,"partner":null}'>
</div>
</div>
<div class="fixed items-center justify-center h-full right-0 top-10 z-50 outer-skyscraper">
 <div class="inv-banner empty" style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-ad-second-skyscraper","creativeId":null,"partner":null}'>
</div>
</div>
 <main class="flex-1 single">
 <div id="price-ticker">
 <div class="container">
 <div
 data-wc="wc-price-ticker"
 data-country="US"
 data-currency="USD"
 data-image-service="https://imgsrv.igms.io"
 data-language="sv"
 data-limit="5"
 data-price-data="[{&quot;name&quot;:&quot;Bitcoin&quot;,&quot;symbol&quot;:&quot;BTC&quot;,&quot;cmc_rank&quot;:1,&quot;max_supply&quot;:21000000,&quot;circulating_supply&quot;:18803118,&quot;total_supply&quot;:18803118,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:47089.403446103,&quot;market_cap&quot;:885427609546.67,&quot;volume_24h&quot;:35965568004.301,&quot;percentage_change_1h&quot;:0.2978,&quot;percentage_change_24h&quot;:-0.1301,&quot;percentage_change_7d&quot;:-2.1166},&quot;GBP&quot;:{&quot;price&quot;:34299.92147,&quot;market_cap&quot;:644945470793.79,&quot;volume_24h&quot;:26197319734.333,&quot;percentage_change_1h&quot;:0.3578,&quot;percentage_change_24h&quot;:0.0399,&quot;percentage_change_7d&quot;:-1.8966},&quot;EUR&quot;:{&quot;price&quot;:39909.21121,&quot;market_cap&quot;:750417607642.99,&quot;volume_24h&quot;:30481538195.005,&quot;percentage_change_1h&quot;:0.3378,&quot;percentage_change_24h&quot;:-0.0501,&quot;percentage_change_7d&quot;:-2.1566}}},{&quot;name&quot;:&quot;Ethereum&quot;,&quot;symbol&quot;:&quot;ETH&quot;,&quot;cmc_rank&quot;:2,&quot;max_supply&quot;:null,&quot;circulating_supply&quot;:117340072.1865,&quot;total_supply&quot;:117340072.1865,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:3451.6281360942,&quot;market_cap&quot;:405014294650.25,&quot;volume_24h&quot;:27892055649.907,&quot;percentage_change_1h&quot;:0.4331,&quot;percentage_change_24h&quot;:6.7067,&quot;percentage_change_7d&quot;:8.5359},&quot;GBP&quot;:{&quot;price&quot;:2514.16593,&quot;market_cap&quot;:295012412223.24,&quot;volume_24h&quot;:20316573335.392,&quot;percentage_change_1h&quot;:0.4931,&quot;percentage_change_24h&quot;:6.8767,&quot;percentage_change_7d&quot;:8.7559},&quot;EUR&quot;:{&quot;price&quot;:2925.32388,&quot;market_cap&quot;:343257715001.98,&quot;volume_24h&quot;:23639075004.409,&quot;percentage_change_1h&quot;:0.4731,&quot;percentage_change_24h&quot;:6.7867,&quot;percentage_change_7d&quot;:8.4959}}},{&quot;name&quot;:&quot;Cardano&quot;,&quot;symbol&quot;:&quot;ADA&quot;,&quot;cmc_rank&quot;:3,&quot;max_supply&quot;:45000000000,&quot;circulating_supply&quot;:32145348141.299,&quot;total_supply&quot;:33050654414.217,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:2.7705862794473,&quot;market_cap&quot;:89061460508.34,&quot;volume_24h&quot;:4800357573.1106,&quot;percentage_change_1h&quot;:0.383,&quot;percentage_change_24h&quot;:-0.8334,&quot;percentage_change_7d&quot;:1.1433},&quot;GBP&quot;:{&quot;price&quot;:2.0180950459,&quot;market_cap&quot;:64872367834.275,&quot;volume_24h&quot;:3496580456.2538,&quot;percentage_change_1h&quot;:0.443,&quot;percentage_change_24h&quot;:-0.6634,&quot;percentage_change_7d&quot;:1.3633},&quot;EUR&quot;:{&quot;price&quot;:2.3481272836,&quot;market_cap&quot;:75481369010.028,&quot;volume_24h&quot;:4068399050.3627,&quot;percentage_change_1h&quot;:0.423,&quot;percentage_change_24h&quot;:-0.7534,&quot;percentage_change_7d&quot;:1.1033}}},{&quot;name&quot;:&quot;Binance Coin&quot;,&quot;symbol&quot;:&quot;BNB&quot;,&quot;cmc_rank&quot;:4,&quot;max_supply&quot;:168137036,&quot;circulating_supply&quot;:168137036,&quot;total_supply&quot;:168137036,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:464.25592252273,&quot;market_cap&quot;:78058614758.417,&quot;volume_24h&quot;:2319721795.1928,&quot;percentage_change_1h&quot;:0.2833,&quot;percentage_change_24h&quot;:0.4296,&quot;percentage_change_7d&quot;:-3.5515},&quot;GBP&quot;:{&quot;price&quot;:338.1640139656,&quot;market_cap&quot;:56857894990.031,&quot;volume_24h&quot;:1689685355.6184,&quot;percentage_change_1h&quot;:0.3433,&quot;percentage_change_24h&quot;:0.5996,&quot;percentage_change_7d&quot;:-3.3315},&quot;EUR&quot;:{&quot;price&quot;:393.4661794565,&quot;market_cap&quot;:66156237180.054,&quot;volume_24h&quot;:1966010615.8618,&quot;percentage_change_1h&quot;:0.3233,&quot;percentage_change_24h&quot;:0.5096,&quot;percentage_change_7d&quot;:-3.5915}}},{&quot;name&quot;:&quot;Tether&quot;,&quot;symbol&quot;:&quot;USDT&quot;,&quot;cmc_rank&quot;:5,&quot;max_supply&quot;:null,&quot;circulating_supply&quot;:65600678008.033,&quot;total_supply&quot;:67357085235.95,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:1.0006231214034,&quot;market_cap&quot;:65641555194.578,&quot;volume_24h&quot;:87445314663.773,&quot;percentage_change_1h&quot;:0.0294,&quot;percentage_change_24h&quot;:0.0091,&quot;percentage_change_7d&quot;:0.0383},&quot;GBP&quot;:{&quot;price&quot;:0.7288538816,&quot;market_cap&quot;:47813308803.731,&quot;volume_24h&quot;:63695167201.092,&quot;percentage_change_1h&quot;:0.0894,&quot;percentage_change_24h&quot;:0.1791,&quot;percentage_change_7d&quot;:0.2583},&quot;EUR&quot;:{&quot;price&quot;:0.8480481079,&quot;market_cap&quot;:55632530858.509,&quot;volume_24h&quot;:74111653083.841,&quot;percentage_change_1h&quot;:0.0694,&quot;percentage_change_24h&quot;:0.0891,&quot;percentage_change_7d&quot;:-0.0017}}}]"
 data-price-service="https://pts.igms.io/api/v2"
 data-theme="{&quot;primary&quot;:&quot;#363636&quot;,&quot;secondary&quot;:&quot;#333333&quot;}"
 data-type="coins"
 data-stocks="AAPL,MSFT,AMZN,GOOG,FB"
 ></div>
 </div>
</div>

  <div class="py-2 text-sm text-gray-800 border-b border-gray-200">
 <div class="container">
 <span><span><a href="https://coinjournal.net/sv/">Home</a> › <span><a href="https://coinjournal.net/sv/nyheter/">Nyheter</a> › <strong class="breadcrumb_last" aria-current="page">Konstnärliga gymnasten Simone Biles lanserar sin NFT-kollektion</strong></span></span></span> </div>
 </div>
   <div class="inv-banner news news--horizontal " style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-news-horizontal","creativeId":1457,"partner":"etoro"}'>
 <div class="banner-wrapper horizontal" style="display: inline-block; position: relative;">
 <a href="https://om.investoogroup.com/wp-json/investoo/v1/click?dest=https%3A%2F%2Foffers.igms.io%2Fapi%2Fv1%2Fpublic%2Fvisit%2Fetoro-crypto%3Flanguage%3Dsv&amp;ref=https%3A%2F%2Fcoinjournal.net&amp;slot=inv-gpt-news-horizontal&amp;id=MTQ1Nw%3D%3D&amp;uid=9a5048c58dc6ae36253be7bf9db365d6d02406df&amp;geo=US&amp;lang=sv&amp;r=https%3A%2F%2Fcoinjournal.net%2Fsv%2Fnyheter%2Fkonstnarliga-gymnasten-simone-biles-lanserar-sin-nft-kollektion" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 3;" target="_blank" rel="nofollow noopener noreferrer"></a>
  <picture>
 <source srcset="https://om.investoogroup.com/wp-content/uploads/728x90_ADA_SW.gif" media="(min-width: 800px)">
 <img src="https://om.investoogroup.com/wp-content/uploads/728x90_ADA_SW-1.gif" alt="" style="display: block; max-width: 100%;" />
</picture>
  </div>
 <img src="https://om.investoogroup.com/impression.php?id=MTQ1Nw%3D%3D&amp;p=aHR0cHM6Ly9jb2luam91cm5hbC5uZXQvc3YvbnloZXRlci9rb25zdG5hcmxpZ2EtZ3ltbmFzdGVuLXNpbW9uZS1iaWxlcy1sYW5zZXJhci1zaW4tbmZ0LWtvbGxla3Rpb24&amp;g=VVM&amp;l=c3Y&amp;s=aW52LWdwdC1uZXdzLWhvcml6b250YWw" alt="" style="display: none;" />
</div>
 <article class="relative">
 <header class="relative pt-10 pb-40">
 <div class="absolute top-0 left-0 z-0 w-full h-full header-block bg-navigation-background"></div>
 <div class="container relative z-10 mb-8">
 <div class="flex flex-col lg:flex-row">
 <div class="lg:pr-8 lg:w-8/12">
 <h1 class="text-5xl font-bold leading-tight tracking-tighter text-white lg:mr-32">Konstnärliga gymnasten Simone Biles lanserar sin NFT-kollektion</h1>
 </div>
 <div class="flex flex-col mt-4 lg:mt-0 lg:pl-8 lg:w-4/12 lg:-mb-40">
 <div class="text-sm md:text-base lg:mt-auto">
 <div class="flex flex-wrap items-center lg:block">
 <div class="my-3 lg:mt-0 lg:mb-4" itemprop="author" itemscope itemtype="http://schema.org/Person">
 <a href="https://coinjournal.net/sv/author/samgrant/" class="mr-4 text-meta" itemprop="url"> 
 <i class="mr-1 icon-user"></i>
 <span itemprop="givenName">Sam</span> <span itemprop="familyName">Grant</span>
 </a>
 </div>
 <div class="my-3 lg:mt-0 lg:mb-4"><time class="mr-4 text-meta" datetime="1970-01-01"><i class="mr-1 icon-calendar"></i> augusti 31, 2021</time></div>
 <div class="inline-block">
  <a href="https://coinjournal.net/news/category/business/" class="inline-block px-4 py-1 mr-4 text-xs font-medium leading-normal text-white transition duration-150 ease-in-out rounded-md bg-secondary hover:bg-tertiary" style="background-color: var(--category-business)">Business</a>
 </div>
 </div>
 </div>
 </div>
 </div>
 </div>
</header> 
 <div class="container mb-12">
 <div class="flex flex-col lg:flex-row">
 <div class="-mt-40 lg:pr-8 lg:w-8/12">

 <div class="relative mb-4 overflow-hidden bg-gray-200 rounded-md pb-2/4" data-next="https://coinjournal.net/sv/nyheter/nigeria-samarbetar-med-barbados-baserade-bitt-om-projektet-enaira/">
  <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2021/08/1630405038379-781b7164-8a49-419b-b4c9-ed9e4b50dcaf-smartcrop-725x375.webp" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2021/08/1630405038379-781b7164-8a49-419b-b4c9-ed9e4b50dcaf-smartcrop-725x375.png" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
  </div>

 
 <div class="flow-root mb-4 prose-sm prose md:prose max-w-none">
 <p><strong>Simone Biles, v&auml;rldens mest dekorerade gymnast, bekr&auml;ftade p&aring; m&aring;ndagen att hon skulle sl&auml;ppa den f&ouml;rsta droppen av sin kollektion av icke-fungibla token (NFT) idag</strong></p>
<p>Superstj&auml;rnan Simone Biles kommer att ansluta sig till listan &ouml;ver idrottare som har tagit steget in i NFT-sektorn efter att ha <a href="https://www.prnewswire.com/news-releases/simone-biles-partners-with-autograph-301365266.html" rel="noopener noreferrer" target="_blank">bekr&auml;ftat</a> lanseringen av sin NFT-kollektion. Den sjufaldiga amerikanska m&auml;starinnan i alla grenar har haft en lysande karri&auml;r inom sitt omr&aring;de, trots att hon drog sig ur de olympiska spelen i Tokyo. Hon har vunnit sju olympiska medaljer i sporten, vilket g&ouml;r henne till den andra som lyckats med den bedriften i USA.</p>
<p>Biles NFT-kollektion kommer att sl&auml;ppas via <a href="https://autograph.io/" rel="noopener noreferrer" target="_blank">Autograph</a> &ndash; en NFT-plattform som leds gemensamt av Tom Brady och internetentrepren&ouml;ren Richard Rosenblatt. Brady, sjufaldig Super Bowl-m&auml;stare, anses f&ouml;r sin del vara en av de b&auml;sta quarterbackarna n&aring;gonsin inom sporten, och hans inflytande har varit betydande n&auml;r det g&auml;ller att g&ouml;ra NFT:er popul&auml;ra inom sportv&auml;rlden.&nbsp;</p>
<p>NFT-plattformen har f&ouml;r n&auml;rvarande flera aktiva stj&auml;rnor, bland annat Tiger Woods, som &auml;r medlem i World Golf Hall of Famer. Andra ikoniska namn p&aring; listan &auml;r Derek Jeter, Tony Hawk och Wayne Gretzky.</p>
<p>Enligt pressmeddelandet kommer Premier-utg&aring;vorna av Simone Biles NFTs att sl&auml;ppas idag som en del av The Preseason Access Collection. Signature-utg&aring;vorna kommer att anl&auml;nda inom kort p&aring; torsdag och kommer framf&ouml;r allt att ha digitala signaturer fr&aring;n den 19-faldiga VM-guldmedalj&ouml;ren. Den f&ouml;rsta omg&aring;ngen av samlingen inneh&aring;ller mer &auml;n 10 000 NFTs som s&auml;ljs till ett pris av 12 dollar. F&ouml;rem&aring;len i Simone Biles-kollektionen kan k&ouml;pas p&aring; DraftKings Marketplace.</p>
<p>N&auml;r Biles talade om partnerskapet med Autograph sade hon: <em>"Jag vill diversifiera mina kreativa f&auml;rdigheter och utforska nya s&auml;tt och plattformar f&ouml;r att n&aring; fans genom samlande och digital konst. Jag &auml;r glad &ouml;ver att f&aring; arbeta med Autograph och bidra med mitt perspektiv som en del av den r&aring;dgivande n&auml;mnden. Jag &auml;r hedrad &ouml;ver att f&aring; ansluta mig till en grupp mycket skickliga legender och storheter [&hellip;] och hj&auml;lpa till att leda n&auml;sta generations digitala samlande f&ouml;r v&aring;ra fans." </em></p>
<p>F&ouml;rra veckan sl&auml;ppte den regerande m&auml;staren i US Open och Australian Open, Naomi Osaka, sin NFT-kollektion tillsammans med Autograph. Den fyrfaldiga Grand Slam-m&auml;staren i singel blev ocks&aring; medlem i styrelsen.</p>
<p>P&aring; NFT-marknaden som helhet har NFT-f&ouml;rs&auml;ljningen sedan b&ouml;rjan av m&aring;naden varit p&aring; gr&auml;nsen till 900 miljoner dollar enligt NFT-analysplattformen <a href="https://nonfungible.com/market/history" rel="noopener noreferrer" target="_blank">NonFungible</a>.</p>


 </div>

 <div class="flex items-baseline justify-between m4-t">
 <div class="flex items-baseline">
  </div>
 <div>
 <div class="flex">
 <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcoinjournal.net%2Fsv%2Fnyheter%2Fkonstnarliga-gymnasten-simone-biles-lanserar-sin-nft-kollektion%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-facebook"></i>
 </a>
 <a href="https://twitter.com/intent/tweet?text=Konstn%C3%A4rliga+gymnasten+Simone+Biles+lanserar+sin+NFT-kollektion&url=https%3A%2F%2Fcoinjournal.net%2Fsv%2Fnyheter%2Fkonstnarliga-gymnasten-simone-biles-lanserar-sin-nft-kollektion%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-twitter"></i>
 </a>
 </div>
 </div>
</div>
 <noscript>
<div class="flex justify-between mt-4">
 <div class="w-1/2">
 <div class="flex">
  <div class="hidden w-1/3 lg:block">
 <a href="https://coinjournal.net/sv/nyheter/nigeria-samarbetar-med-barbados-baserade-bitt-om-projektet-enaira/">
 <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/08/1630409426991-6cdf7607-4fb7-48b8-8f12-49c9c4c5fa89-150x150.png" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/08/1630409426991-6cdf7607-4fb7-48b8-8f12-49c9c4c5fa89-150x150.png" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://coinjournal.net/sv/nyheter/nigeria-samarbetar-med-barbados-baserade-bitt-om-projektet-enaira/"><i class="mr-1 -mb-1 -ml-1 text-xs icon-down-open previous-article"></i>Tidigare</a>
 <div class="text-sm text-gray-600">
 <a href="https://coinjournal.net/sv/nyheter/nigeria-samarbetar-med-barbados-baserade-bitt-om-projektet-enaira/">
 Nigeria samarbetar med Barbados-baserade Bitt om projektet &#8221;eNaira&#8221;
 </a>
 </div>
 </div>
  
 </div>
 </div>
 <div class="w-1/2 text-right">
 <div class="flex">
  <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://coinjournal.net/sv/nyheter/blockchain-com-finanschef-tipsar-om-att-ga-till-allmanheten-i-ett-blogginlagg/">N&auml;sta<i class="ml-1 -mb-1 -mr-1 text-xs icon-down-open next-article"></i></a>
 <div class="text-sm text-gray-600">
 <a href="https://coinjournal.net/sv/nyheter/blockchain-com-finanschef-tipsar-om-att-ga-till-allmanheten-i-ett-blogginlagg/">
 Blockchain.com finanschef tipsar om att gå till allmänheten i ett blogginlägg
 </a>
 </div>
 </div>
 <div class="hidden w-1/3 lg:block">
 <a href="https://coinjournal.net/sv/nyheter/blockchain-com-finanschef-tipsar-om-att-ga-till-allmanheten-i-ett-blogginlagg/">
 <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/08/1630408137512-8182ec8a-7d5c-4586-810e-115c86ed4da9-150x150.png" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/08/1630408137512-8182ec8a-7d5c-4586-810e-115c86ed4da9-150x150.png" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 </div>
  </div>
</div>
</noscript>
 
  </div>
 <div class="mt-12 lg:mt-0 lg:pl-8 lg:w-4/12">
 <div class="pt-8">
 <div id="sidebaroffer-5" class="widget widget-offer"><div class="shadow-lg border rounded-lg overflow-hidden relative">
 <div class="overflow-hidden py-2 px-4 shadow-lg featured-header bg-primary absolute right-0 inline-block rounded-bl-lg rounded-tr-lg">
 <h3 class="font-bold text-white text-base"><i class="icon-star mr-2"></i> Rekommenderad n&auml;tm&auml;klare</h3>
 </div>

 <div class="p-4">
 <div class="overflow-hidden mb-4 ">
 <img class="rounded-lg" src="https://media.igms.io/2018/11/18/1545141744801-ff7244f4-a98a-4e8e-9a64-305c45120666.png" alt="" />
 </div>

 
 <a href="/visit/etoro-crypto?guid=MjAyMjI=&component=news-sidebar" class="block text-center px-6 py-4 font-bold leading-none text-black rounded-lg module-cta-v2 md:px-10 whitespace-nowrap" rel="noopener nofollow sponsored">
 &Ouml;ppna mitt konto
 <i class="icon-arrow-right"></i>
 </a>
 </div>
</div>
<hr class="my-6">
</div><aside class="mb-12">
 <h3 class="mb-5 text-2xl font-medium leading-none tracking-tighter text-black">
 Senaste nyheterna
 </h3>
 <div class="flex flex-wrap mb-2 -mx-3 lg:flex-col">
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/sv/nyheter/blockchain-com-finanschef-tipsar-om-att-ga-till-allmanheten-i-ett-blogginlagg/" rel="bookmark" class="hover:text-tertiary">Blockchain.com finanschef tipsar om att gå till allmänheten i ett blogginlägg</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-08-31 15:36:10"><i class="mr-1 icon-calendar"></i> augusti 31, 2021</time>
  </div>
 </div>
 </div>
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/sv/nyheter/nigeria-samarbetar-med-barbados-baserade-bitt-om-projektet-enaira/" rel="bookmark" class="hover:text-tertiary">Nigeria samarbetar med Barbados-baserade Bitt om projektet "eNaira"</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-08-31 14:56:36"><i class="mr-1 icon-calendar"></i> augusti 31, 2021</time>
  </div>
 </div>
 </div>
  </div>
 </aside>
<div id="targetedads-6" class="widget widget-targeted-ads"><div class="inv-banner news news--sidebar " style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-news-sidebar","creativeId":1544,"partner":"etoro"}'>
 <div class="banner-wrapper sidebar" style="display: inline-block; position: relative;">
 <a href="https://om.investoogroup.com/wp-json/investoo/v1/click?dest=https%3A%2F%2Foffers.igms.io%2Fapi%2Fv1%2Fpublic%2Fvisit%2Fetoro-crypto%3Flanguage%3Dsv&amp;ref=https%3A%2F%2Fcoinjournal.net&amp;slot=inv-gpt-news-sidebar&amp;id=MTU0NA%3D%3D&amp;uid=9a5048c58dc6ae36253be7bf9db365d6d02406df&amp;geo=US&amp;lang=sv&amp;r=https%3A%2F%2Fcoinjournal.net%2Fsv%2Fnyheter%2Fkonstnarliga-gymnasten-simone-biles-lanserar-sin-nft-kollektion" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 3;" target="_blank" rel="nofollow noopener noreferrer"></a>
  <img src="https://om.investoogroup.com/wp-content/uploads/Tactic_Crypto_Screen_SW_300X250-1.jpg" alt="" style="display: block; max-width: 100%;" />
  </div>
 <img src="https://om.investoogroup.com/impression.php?id=MTU0NA%3D%3D&amp;p=aHR0cHM6Ly9jb2luam91cm5hbC5uZXQvc3YvbnloZXRlci9rb25zdG5hcmxpZ2EtZ3ltbmFzdGVuLXNpbW9uZS1iaWxlcy1sYW5zZXJhci1zaW4tbmZ0LWtvbGxla3Rpb24&amp;g=VVM&amp;l=c3Y&amp;s=aW52LWdwdC1uZXdzLXNpZGViYXI" alt="" style="display: none;" />
</div>
</div> </div>
 </div>
 </div>
 </div>
 </article>
 </main>
  <footer class="text-sm text-white bg-primary edge--top--reverse">
 <div class="container mx-auto">
 <div class="flex flex-col pt-8 pb-0 img-flex lg:py-8 lg:flex-row">
 <div class="flex flex-wrap lg:w-1/2">
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">L&auml;r dig mer</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/sv/vinstkalkylator/" class="opacity-75 hover:opacity-100">Vinstkalkylator</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/sv/varfor-lita-pa-oss/" class="opacity-75 hover:opacity-100">Varf&ouml;r lita p&aring; oss</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/sv/hur-vi-finansierar-denna-webbplats/" class="opacity-75 hover:opacity-100">Hur vi finansierar denna webbplats</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/sv/hur-vi-testar/" class="opacity-75 hover:opacity-100">Hur vi testar</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/sv/ansvarsfull-investering/" class="opacity-75 hover:opacity-100">Ansvarsfull investering</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Anv&auml;ndbara l&auml;nkar</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/sv/redaktionell-policy/" class="opacity-75 hover:opacity-100">Redaktionell policy</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/sv/vart-team/" class="opacity-75 hover:opacity-100">V&aring;rt team</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/sv/kontakta-oss/" class="opacity-75 hover:opacity-100">Kontakta oss</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/sv/ansvarsfriskrivning/" class="opacity-75 hover:opacity-100">Ansvarsfriskrivning</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/sv/sitemap/" class="opacity-75 hover:opacity-100">Sitemap</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  <nav class="mb-4">
 <h4 class="mb-2 text-base font-bold">Ansluta</h4> 
 <ul>
  <li class="mb-1">
 <a href="https://facebook.com/CoinJournalnews" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-facebook"></i> Facebook
 </a>
 </li>
   <li class="mb-1">
 <a href="https://twitter.com/CoinJournal" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-twitter"></i> Twitter
 </a>
 </li>
     </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 </div>
 <div class="w-full mb-6 lg:mb-0 lg:w-1/2">
 <h4 class="mb-2 text-base font-bold">Prenumerera p&aring; v&aring;rt nyhetsbrev</h4>

<p class="mb-3 text-gray-500">H&aring;ll dig uppdaterad dygnet runt med v&aring;ra djupg&aring;ende kryptovalutanyheter. </p>

<form class="mb-10 mailinglist-form ft-mailing" data-success="Tack f&ouml;r att du prenumererar" data-error="Ogiltig e-postadress" data-lang="sv" data-geo="US" data-source="footer">
 <div class="flex mb-3">
 <p class="relative pl-5 pr-3 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Avprenumerera n&auml;rsomhelst</p>
 <p class="relative pl-5 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Ingen SPAM n&aring;gonsin!</p>
 </div>
 <div class="flex flex-col mb-3 md:flex-row md:items-center md:mb-0">
 <div class="flex-grow hidden w-8/12 pr-2 text-lg font-bold thankyou"><div class="inline text-green-600"><i class="icon-check"></i></div> Tack f&ouml;r att du prenumererar</div>
 <fieldset class="flex flex-grow w-8/12 pr-2 mb-3 rounded-md">
 <input type="email" required placeholder="Ange din e-post" class="flex-grow px-3 text-gray-700 border border-r-0 border-gray-300 rounded-l-lg focus:outline-none" />
 <button type="submit" class="p-3 font-bold text-center text-white rounded-r-lg bg-tertiary focus:outline-none">Prenumerera</button>
 </fieldset>
 </div>
 <div>
 <p class="mb-3 text-xs text-gray-500 md:w-10/12">
 Efter registrering kan du &auml;ven f&aring; enstaka specialerbjudanden fr&aring;n oss via e-post. Vi kommer aldrig s&auml;lja eller l&auml;mna ut dina uppgifter till tredjeparter.
  <a href="https://coinjournal.net/sv/coinjournal-integritetspolicy/" class="font-medium">Se v&aring;r sekretesspolicy h&auml;r.</a>
  </p>
 </div>
</form>

 <div class="flex flex-col justify-between w-full md:flex-row md:items-end">
  <a href="/" class="block w-40 mb-3 md:mb-0">
 <img class="max-w-full max-h-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://coinjournal.net/wp-content/uploads/2020/05/logo.png" src="https://coinjournal.net/wp-content/uploads/2020/05/logo.png">
 </a>
  <div class="text-xs">
 <span class="opacity-50">Coin Journal</span> <span class="opacity-50">&copy; 2021. Alla r&auml;ttigheter f&ouml;rbeh&aring;llna.</span>
 </div>
 </div>
 </div>
 </div>
 <a 
	id="scrollToTop"
	href="#body" 
	class="fixed bottom-0 right-0 z-50 inline-block p-3 mr-4 -mb-16 transition duration-500 rounded-sm opacity-75 cursor-pointer group md:mr-5 bg-primary hover:opacity-100"
>
	<i class="inline-block text-xl transition duration-500 transform icon-up-small group-hover:-translate-y-1"></i>
</a>
  </div>
 <div class="py-10 bg-black bg-opacity-10">
 <div class="container mx-auto">
  </div>
 </div>
</footer>
<section id="cookieConsent" class="fixed bottom-0 z-50 w-full -mb-64 transition-all duration-500 bg-opacity-0 border-t border-white border-opacity-50 bg-primary">
 <div class="container mx-auto">
 <div class="flex items-center justify-between py-3 text-white">
 <div class="flex-1 mr-5 font-light">We use cookies to personalise content &amp; ads, provide social media features and offer you a better experience. By continuing to browse the site or clicking &quot;OK, Thanks&quot; you are consenting to the use of cookies on this website.</div>
 <button id="cookieConsentSubmit" class="p-2 font-medium rounded outline-none bg-tertiary">OK, thanks</button>
 </div>
 </div>
 </section>
 </div>
 <script id='themezilla-js-extra'>
var themezilla = {"loadMore":"Forts\u00e4tt ladda"};
</script>
<script defer src='https://coinjournal.net/wp-content/themes/themezilla/dist/js/app.js?id=d7d176d1a8234b213200&#038;ver=5.8' id='themezilla-js'></script>
<script src='https://coinjournal.net/script/helpers?ver=1630473482' id='helpers-js'></script>
<script defer src='https://coinjournal.net/wp-content/plugins/platform-offers/dist/js/promotions.js?id=d5ef4d678fe17686d444&#038;ver=5.8' id='promotions-js'></script>
<script defer src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.6.11/vue.min.js?ver=5.8' id='platform-vue-js'></script>
<script defer src='https://coinjournal.net/wp-content/plugins/platform-price/dist/js/price.js?id=60ef4f26d9951957f002&#038;ver=5.8' id='price-js'></script>
<script defer src='https://static.igms.io/web-components/v1/wc.min.js?ver=5.8' id='web-components-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=sv; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>

 </body>
</html>
