<!DOCTYPE html>
<html lang="uk">
 <head>
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="dns-prefetch" href="//pts.igms.io">
 <link rel="dns-prefetch" href="//imgsrv.igms.io">

 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://coinjournal.net/news/interview-russian-citizens-could-turn-to-crypto-to-safeguard-wealth-complyadvantage/" hreflang="en" />
<link rel="alternate" href="https://coinjournal.net/pl/aktualnosci/wywiad-rosjanie-moga-uzyc-kryptowalut-do-zabezpieczenia-majatku/" hreflang="pl" />
<link rel="alternate" href="https://coinjournal.net/sv/nyheter/intervju-ryska-medborgare-kan-vanda-sig-till-krypto-complyadvantage/" hreflang="sv" />
<link rel="alternate" href="https://coinjournal.net/da/nyheder/de-russiske-borgere-kunne-anvende-kryptovaluta-for-at-beskytte-deres-midler-complyadvantage/" hreflang="da" />
<link rel="alternate" href="https://coinjournal.net/uk/news/rosiiany-mozhut-skorystatysia-kryptovaliutoiu-shob-zberehty-svoie-bahatstvo/" hreflang="uk" />
<link rel="alternate" href="https://coinjournal.net/ro/stiri/interviu-cetatenii-rusi-ar-putea-apela-la-cripto-pentru-a-si-proteja-averea-complyadvantage/" hreflang="ro" />
<link rel="alternate" href="https://coinjournal.net/sk/novinky/rozhovor-ruski-obcania-by-sa-mohli-obratit-na-krypto-aby-ochranili-bohatstvo-complyadvantage/" hreflang="sk" />
<link rel="alternate" href="https://coinjournal.net/id/berita/wawancara-warga-rusia-dapat-beralih-ke-kripto-untuk-perlindungan/" hreflang="id" />
<link rel="alternate" href="https://coinjournal.net/ja/news/interview-russian-citizens-could-turn-to-crypto-to-safeguard-wealth-complyadvantage/" hreflang="ja" />
<link rel="alternate" href="https://coinjournal.net/th/news/interview-russian-citizens-could-turn-to-crypto-to-safeguard-wealth-complyadvantage/" hreflang="th" />
<link rel="alternate" href="https://coinjournal.net/zh/news/interview-russian-citizens-could-turn-to-crypto-to-safeguard-wealth-complyadvantage/" hreflang="zh" />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Інтерв&#039;ю: ComplyAdvantage обговорює регулювання криптовалют</title>
	<meta name="description" content="Інтерв’ю з компанією CompyAdvantage про відмивання коштів, яке є злочином, але водночас і цікавою темою, що часто супроводжує криптовалюти." />
	<link rel="canonical" href="https://coinjournal.net/uk/news/rosiiany-mozhut-skorystatysia-kryptovaliutoiu-shob-zberehty-svoie-bahatstvo/" />
	<meta property="og:locale" content="uk_UA" />
	<meta property="og:locale:alternate" content="en_GB" />
	<meta property="og:locale:alternate" content="pl_PL" />
	<meta property="og:locale:alternate" content="sv_SE" />
	<meta property="og:locale:alternate" content="da_DK" />
	<meta property="og:locale:alternate" content="ro_RO" />
	<meta property="og:locale:alternate" content="sk_SK" />
	<meta property="og:locale:alternate" content="id_ID" />
	<meta property="og:locale:alternate" content="ja_JP" />
	<meta property="og:locale:alternate" content="th_TH" />
	<meta property="og:locale:alternate" content="zh_TW" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Інтерв&#039;ю: ComplyAdvantage обговорює регулювання криптовалют" />
	<meta property="og:description" content="Інтерв’ю з компанією CompyAdvantage про відмивання коштів, яке є злочином, але водночас і цікавою темою, що часто супроводжує криптовалюти." />
	<meta property="og:site_name" content="CoinJournal" />
	<meta property="article:published_time" content="2022-06-17T12:06:43+00:00" />
	<meta property="og:image" content="https://coinjournal.net/wp-content/uploads/2022/06/1655432004560-837f6e17-7b5e-4236-989e-e11ed7aa8f24.jpg" />
	<meta property="og:image:width" content="2384" />
	<meta property="og:image:height" content="1246" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/FearlessIntern" />
	<meta name="twitter:label1" content="Автор" />
	<meta name="twitter:data1" content="Dan Ashmore" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.igms.io' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CoinJournal &raquo; стрічка" href="https://coinjournal.net/uk/feed/" />
<link rel='stylesheet' id='chain-wire-css'  href='https://coinjournal.net/wp-content/plugins/chainwire-integration/public/css/chainwire-public.css?ver=1.0.10' media='all' />
<style>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</style><link rel='stylesheet' id='app-css'  href='https://coinjournal.net/wp-content/themes/zilla-theme/dist/css/app.css?id=5117992b3ebca97e9f79ed68c2ce1c03&#038;ver=5.9.3' media='all' />
<style>/*! tailwindcss v2.2.4 | MIT License | https://tailwindcss.com*/

/*! modern-normalize v1.1.0 | MIT License | https://github.com/sindresorhus/modern-normalize */html{-webkit-text-size-adjust:100%;line-height:1.15;-moz-tab-size:4;-o-tab-size:4;tab-size:4}body{font-family:system-ui,-apple-system,Segoe UI,Roboto,Helvetica,Arial,sans-serif,Apple Color Emoji,Segoe UI Emoji;margin:0}hr{color:inherit;height:0}abbr[title]{-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Consolas,Liberation Mono,Menlo,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}table{border-color:inherit;text-indent:0}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,select{text-transform:none}[type=button],button{-webkit-appearance:button}legend{padding:0}progress{vertical-align:baseline}summary{display:list-item}blockquote,dd,dl,figure,h1,h2,h3,h4,h5,h6,hr,p,pre{margin:0}button{background-color:transparent;background-image:none}fieldset,ol,ul{margin:0;padding:0}ol,ul{list-style:none}html{font-family:ui-sans-serif,system-ui,-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Helvetica Neue,Arial,Noto Sans,sans-serif,Apple Color Emoji,Segoe UI Emoji,Segoe UI Symbol,Noto Color Emoji;line-height:1.5}body{font-family:inherit;line-height:inherit}*,:after,:before{border:0 solid;box-sizing:border-box}hr{border-top-width:1px}img{border-style:solid}textarea{resize:vertical}input::-moz-placeholder,textarea::-moz-placeholder{color:#9ca3af;opacity:1}input:-ms-input-placeholder,textarea:-ms-input-placeholder{color:#9ca3af;opacity:1}input::placeholder,textarea::placeholder{color:#9ca3af;opacity:1}button{cursor:pointer}table{border-collapse:collapse}h1,h2,h3,h4,h5,h6{font-size:inherit;font-weight:inherit}a{color:inherit;text-decoration:inherit}button,input,optgroup,select,textarea{color:inherit;line-height:inherit;padding:0}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Menlo,Monaco,Consolas,Liberation Mono,Courier New,monospace}audio,canvas,embed,iframe,img,object,svg,video{display:block;vertical-align:middle}img,video{height:auto;max-width:100%}*,:after,:before{--tw-border-opacity:1;border-color:rgba(229,231,235,var(--tw-border-opacity))}@-webkit-keyframes pr-spin{to{transform:rotate(1turn)}}@keyframes pr-spin{to{transform:rotate(1turn)}}@-webkit-keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@-webkit-keyframes pr-pulse{50%{opacity:.5}}@keyframes pr-pulse{50%{opacity:.5}}@-webkit-keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}@keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}*,:after,:before{--tw-shadow:0 0 #0000;--tw-ring-inset:var(--tw-empty,/*!*/ /*!*/);--tw-ring-offset-width:0px;--tw-ring-offset-color:#fff;--tw-ring-color:rgba(59,130,246,.5);--tw-ring-offset-shadow:0 0 #0000;--tw-ring-shadow:0 0 #0000}#price-ticker{--tw-bg-opacity:1;background-color:rgba(229,231,235,var(--tw-bg-opacity));min-height:64px}#historic-chart{min-height:634px}@media screen and (min-width:768px){#historic-chart{min-height:500px}}#price-table{min-height:540px}
</style><script defer defer defer defer src="https://static.igms.io/audience-tracking/v5/tracking.js?ver=5.9.3"></script>
<link rel="https://api.w.org/" href="https://coinjournal.net/wp-json/" /><link rel="alternate" type="application/json" href="https://coinjournal.net/wp-json/wp/v2/posts/53911" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coinjournal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coinjournal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://coinjournal.net/?p=53911' />
<style type="text/css">
#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user ul li .ab-item{height:auto}#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user #tikemp_username{height:22px;font-size:13px !important;padding:2px;width:145px;border-radius:2px !important;float:left;box-sizing:border-box !important;line-height: 10px;}#tikemp_search{width:auto;box-sizing:border-box}#tikemp_search_submit{height:22px;padding:2px;line-height:1.1;font-size:13px !important;border:0 !important;float:right;background-color:#fff !important;border-radius:2px !important;width:74px;box-sizing:border-box;color:#000 !important;}#tikemp_usearch_result{width:100%;max-height: 320px;overflow-y: auto;margin-top:10px;float:left;}#tikemp_usearch_form{width: 226px}#tikemp_recent_users{width:100%;float:left;}form#tikemp_usearch_form input[type="text"]{background-color:#fff !important;}#tikemp_settings_wrap{width: 100%;float:left;border-top:1px solid #ccc;}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop.hover ul li a {color: #b4b9be;}
</style>
	<script>
		var tikemp_ajax_url = "https://coinjournal.net/wp-admin/admin-ajax.php";
	</script>
	<link rel="amphtml" href="https://coinjournal.net/uk/news/rosiiany-mozhut-skorystatysia-kryptovaliutoiu-shob-zberehty-svoie-bahatstvo/amp/">
                <style>
                    .language-switcher button .lang-item-uk {
                        display:block;
                    }
                    .language-switcher .submenu .lang-item-uk {
                        display:none;
                    }
                </style>
            
                <script>
                    const landing_template = "news";
                </script>
            
                <script>
                    const landing_template = "news";
                </script>
            
                <script>
                    const landing_template = "news";
                </script>
            
                <script>
                    const landing_template = "news";
                </script>
            <link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-180x180.png" />
<meta name="msapplication-TileImage" content="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-270x270.png" />

  <style>
 :root {
 --theme-primary: #171e2d;
 --theme-tertiary: #ffb400;
 --theme-secondary: #fe3b3b;
 --navigation-background: #171e2d;
 --menu-item-background: #171e2d;
 --menu-item-background-hover: #171e2d;
 --menu-item-text: #ffffff;
 --menu-item-text-hover: #ffffff;
  }
 </style>
	</head>
 <body id="body" class="bg-white overflow-x-hidden">
 <div class="relative flex flex-col min-h-screen antialiased font-body">
  <header
 id="header"
 class="bg-navigation-background js-header"
>
 <div class="container flex items-center h-full mx-auto img-flex">
  <a href="https://coinjournal.net/uk/" aria-label="CoinJournal" class="flex items-center h-full py-2 mr-5 w-60 lg:w-96">
 <?xml version="1.0" encoding="UTF-8"?>
<svg viewBox="0 0 996 105" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="logo-coinjournal-white">
            <polygon id="Path" fill="#FFB400" points="252.4 2.3 211.4 2.3 192.4 55.3 209.4 55.3 192.4 102.3 265.4 29.4 242.4 29.4"></polygon>
            <path d="M52.9,84 C44.8,84 37.9,81.2 32.2,75.5 C26.5,69.9 23.6,62.4 23.6,53 C23.6,43.6 26.6,36.2 32.7,30.7 C38.7,25.2 46,22.4 54.5,22.4 C64.5,22.4 73,26.3 80,34.2 C82,26.9 85.1,20.1 89.2,13.9 C79.2,5.4 67.3,1.1 53.5,1.1 C38.6,1.1 26,6.1 15.7,16 C5.4,25.9 0.3,38.4 0.3,53.3 C0.3,68.2 5.4,80.5 15.5,90.3 C25.6,100.1 38.5,104.9 54.1,104.9 C67.4,104.9 79.2,100.2 89.5,90.9 C85.4,84.9 82.2,78.1 80.2,70.9 C73.1,79.7 64,84 52.9,84 Z M197.7,40.7 C195.6,31 190.9,22.5 183.5,15.3 C173.2,5.4 160.5,0.4 145.5,0.4 C130.4,0.4 117.8,5.4 107.5,15.3 C97.2,25.2 92,37.6 92,52.4 C92,67.2 97.1,79.6 107.4,89.5 C117.7,99.5 130.4,104.4 145.4,104.4 C160.5,104.4 173.1,99.4 183.4,89.5 C193,80.2 198.1,68.8 198.8,55.3 L192.4,55.3 L197.7,40.7 Z M167,75.4 C161.2,81.7 154,84.8 145.5,84.8 C137,84.8 129.9,81.6 124,75.4 C118.2,69.1 115.3,61.5 115.3,52.5 C115.3,43.5 118.2,35.8 124,29.5 C129.8,23.2 137,20 145.5,20 C154,20 161.1,23.2 167,29.5 C172.8,35.8 175.7,43.5 175.7,52.5 C175.7,61.5 172.8,69.1 167,75.4 Z M313.8,67.6 L264.1,2.9 L252.3,2.9 L242.5,29.3 L265.5,29.3 L242.4,52.4 L242.6,103.4 L265.3,103.4 L265.3,40.3 L313.8,103.4 L336.5,103.4 L336.5,2.7 L313.8,2.7 L313.8,67.6 L313.8,67.6 Z M354.9,18 L387.2,18 L387.2,70 C387.2,76 385.6,80.4 382.5,83.4 C379.3,86.4 375.5,87.9 371.1,87.9 C364.8,87.9 358.3,84.8 351.7,78.5 L341.9,91.9 C350.2,100.2 360.3,104.3 372.2,104.3 C381.6,104.3 389.3,101.4 395.3,95.5 C401.3,89.6 404.3,80.8 404.3,69.1 L404.3,2.7 L354.8,2.7 L354.8,18 L354.9,18 Z M467.1,0.2 C452,0.2 439.2,5.2 429,15.1 C418.7,25.1 413.6,37.5 413.6,52.3 C413.6,67.1 418.7,79.5 429,89.5 C439.3,99.4 452,104.4 467.1,104.4 C482.2,104.4 495,99.4 505.3,89.5 C515.6,79.5 520.7,67.1 520.7,52.3 C520.7,37.5 515.5,25.1 505.3,15.1 C495,5.2 482.2,0.2 467.1,0.2 Z M492.7,78.2 C485.8,85.3 477.2,88.9 467.1,88.9 C457,88.9 448.5,85.3 441.6,78.2 C434.7,71.1 431.2,62.5 431.2,52.3 C431.2,42.1 434.7,33.5 441.6,26.4 C448.5,19.3 457.1,15.7 467.1,15.7 C477.1,15.7 485.7,19.3 492.7,26.4 C499.6,33.5 503.1,42.1 503.1,52.3 C503.1,62.5 499.6,71.1 492.7,78.2 Z M598.5,58.5 C598.5,67.7 596.2,75 591.5,80.4 C586.8,85.8 580.5,88.5 572.6,88.5 C564.6,88.5 558.3,85.8 553.7,80.4 C549,75 546.7,67.7 546.7,58.5 L546.7,2.7 L529.5,2.7 L529.5,59.2 C529.5,73.7 533.5,84.9 541.6,92.7 C549.7,100.5 560,104.5 572.6,104.5 C585.2,104.5 595.6,100.6 603.6,92.7 C611.6,84.8 615.7,73.7 615.7,59.2 L615.7,2.7 L598.5,2.7 L598.5,58.5 L598.5,58.5 Z M712.2,35.4 C712.2,24 708.9,15.6 702.2,10.5 C695.5,5.4 684.4,2.7 668.9,2.7 L631,2.7 L631,103.5 L648.2,103.5 L648.2,69.6 L670.8,69.6 L695.1,103.5 L716.9,103.5 L690.2,66.9 C704.8,62.5 712.2,52 712.2,35.4 Z M669.5,54.2 L648.1,54.2 L648.1,18.2 L670,18.2 C679.2,18.2 685.6,19.4 689.2,21.9 C692.8,24.3 694.6,28.9 694.6,35.4 C694.6,41.9 692.8,46.8 689.4,49.7 C685.8,52.7 679.2,54.2 669.5,54.2 Z M801.6,77.9 L742.5,2.7 L725.3,2.7 L725.3,103.5 L742.5,103.5 L742.5,29.9 L800.2,103.4 L818.8,103.4 L818.8,2.7 L801.6,2.7 L801.6,77.9 Z M866.1,2.7 L821.2,103.5 L839.6,103.5 L849.8,80.6 L900.8,80.6 L911,103.5 L929.4,103.5 L884.4,2.7 L866.1,2.7 Z M856.8,64.8 L875.3,23.3 L893.8,64.8 L856.8,64.8 Z M948.9,87.3 L948.9,2.7 L931.7,2.7 L931.7,103.5 L995.3,103.5 L995.3,87.3 L948.9,87.3 Z" id="Shape" fill="#FFFFFF" fill-rule="nonzero"></path>
        </g>
    </g>
</svg>
 </a>
  <button id="nav-toggle" class="flex items-center p-2 ml-auto text-white rounded outline-none lg:hidden focus:outline-none">
 <svg class="w-5 h-5 fill-current" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Меню</title> <path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"></path></svg>
 </button>
 <nav id="nav-main" class="absolute top-0 left-0 hidden w-full pt-3 pb-4 mt-16 text-center lg:flex lg:py-0 lg:mt-0 lg:h-full lg:static bg-navigation-background lg:text-left">
 <ul class="container z-10 flex flex-col w-full px-5 mx-auto text-sm lg:mx-0 navigation lg:w-auto lg:flex lg:flex-row lg:px-0">
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/uk/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Новини</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/news/category/analysis/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Аналіз</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/news/category/business/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Бізнес</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/news/category/crime/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Злочини</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/news/category/events/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Події</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/news/category/markets/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ринки</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/news/category/opinion/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Роздуми</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/news/category/policy-and-regulation/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Політика та Регулювання</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/news/category/press-release/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Пресреліз</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/news/category/surveys-and-reports/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Опитування та Доповіді</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/news/category/technology/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Технології</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/uk/porivniaty/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Порівняти</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Брокери</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-kryptovalyuta-broker/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Криптовалютний Брокер</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-bitcoin-broker/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Біткоін-Брокери</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Обмінники</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-cryptocurrency-ombin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Біржі Криптовалют</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-bitcoin-ombin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Біржі Біткоін</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-neo-ombin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Біржі NEO</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-ripple-ombin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Біржі Ripple</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-stellar-ombin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Біржі Stellar</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-bitcoin-cash-ombin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Біржі Біткоін Кеш</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-ethereum-ombin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Біржі Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-tezos-ombin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Біржі Tezos</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-tron-ombin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Біржі TRON</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Застосунки</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-bitcoin-programy/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Біткоін-Додатки</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-bitcoin-torhuvaty-programy/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Додатки Для Торгівлі Біткоінами</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-kryptovalyuta-programy/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Криптовалютні Програми</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-kryptovalutni-torhuvaty-programy/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Додатки Для Торгівлі Криптовалютою</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-kryptovalyuta-investuvaty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Криптовалюти в які варто інвестувати</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-kryptovalyuty-mainyty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Криптовалюта Майнити</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-kryptovalyuty-torhuvaty-roboty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Криптоторговельні Боти</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Гаманці</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-ethereum-hamanets/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum Кошелек</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-eos-hamanets/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS Кошелек</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-neo-hamanets/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>NEO Кошелек</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-stellar-hamanets/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar Кошелек</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-tezos-hamanets/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos Кошелек</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Криптоказино</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-bitcoin-kazyno/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Біткоін Казино</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-ethereum-kazyno/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Казино Ethereum</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/uk/bitcoin/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Bitcoin</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/bitcoin/kupyty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити Біткоїн</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/bitcoin/kupyty/paypal/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити Біткоін За Допомогою Paypal</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/bitcoin/kupyty/kredytna-kartka/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити Біткоін За Допомогою Кредитної Картки</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/bitcoin/tsina/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ціна Біткоіна</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/porivniaty/naikrashchyi-bitcoin-hamanets/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Биткоин Кошелек</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="#" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Криптовалюти</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/kryptovalyuta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Криптовалюти</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/ripple/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ripple</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/litecoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Litecoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/ethereum/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/chainlink/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Chainlink</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/eos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/iota/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>IOTA</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/bitcoin-cash/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Cash</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/cardano/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cardano</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/tezos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/stellar-lumens/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/tsina/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Вартість криптовалют</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/ripple/tsina/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ціна Ripple</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/litecoin/tsina/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ціна Litecoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/ethereum/tsina/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ціна Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/chainlink/tsina/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ціна Chainlink</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/eos/tsina/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ціна EOS</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/iota/tsina/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ціна IOTA</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/bitcoin-cash/tsina/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ціна Біткоін Кеш</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/cardano/tsina/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ціна Cardano</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/tezos/tsina/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ціна Tezos</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/stellar-lumens/tsina/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ціна Stellar</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/uk/kryptovalyuta/kupyty/hub/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Купити та торгувати</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/kryptovalyuta/kupyty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити Криптовалюту</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/ripple/kupyty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити Ripple</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/litecoin/kupyty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити Litecoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/ethereum/kupyty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити Ефіріум</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/dogecoin/kupyty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити Dogecoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/chainlink/kupyty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити Chainlink</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/eos/kupyty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити EOS</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/iota/kupyty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити IOTA</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/bitcoin-cash/kupyty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити Bitcoin Cash</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/cardano/kupyty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити Cardano</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/tezos/kupyty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити Tezos</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/kryptovalyuta/kupyty/metody-oplaty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Купити платіжними методами:</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="#" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Огляди</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/uk/roboty/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Роботи</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/roboty/bitcoin-loophole/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Loophole</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/roboty/bitcoin-code/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Code</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/roboty/bitcoin-prime/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Prime</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/roboty/immediate-edge/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Immediate Edge</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/uk/roboty/yuanpay-group/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Yuan Pay Group</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="block bg-white lg:hidden bg-opacity-15"> 
 <div class="p-2">
 <form class="relative flex items-center w-full m-0" action="https://coinjournal.net/" role="search" method="get">
 <button class="absolute right-0 cursor-pointer">
 <i class="text-white cursor-pointer icon-search"></i>
 </button>
 <input type="text" class="flex-1 font-light text-center text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
 </div>
 </li>
 </ul>

 </nav>
 <div class="hidden lg:block">
 <div>
	<i id="searchOpen" class="text-lg cursor-pointer text-menu-item-text hover:text-menu-item-text-hover icon-search"></i>
 <div
 id="searchContainer"
 class="fixed inset-0 z-10 flex items-center justify-center invisible duration-200 ease-out opacity-0 bg-primary transition-opactiy"
 >
 	<form id="searchForm" class="flex items-center w-9/12 pb-4 border-b border-white lg:w-4/12" action="https://coinjournal.net/uk/" role="search" method="get">
 <button class="mr-4 cursor-pointer">
 <i class="text-2xl text-white cursor-pointer icon-search"></i>
 </button>
 <input id="searchInput" type="text" class="flex-1 text-xl font-light text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
	</div>
</div>
  </div>
  <div class="relative flex ml-2 h-full">
 <button id="langSwitchToggle" class="focus:outline-none" type="button" aria-label="Виберіть свою мову">
 <div>
 <div class="block relative">
 <i class="icon icon-globe text-2xl text-white"></i>
 </div>
 </div>
 </button>
 <div id="langSwitchContainer" class="hidden absolute right-0 top-100 -mr-3 lg:-mr-6 mt-3 lg:min-w-300 bg-menu-language language-switcher shadow-md">
 <div class="overflow-hidden relative">
 <i class="icon icon-globe absolute bottom-0 right-0 opacity-10 text-8xl text-white transform translate-x-1/3 translate-y-1/4 hidden lg:block"></i>
 <p class="text-white font-bold px-3 my-3 hidden lg:block">Виберіть свою мову:</p>
 <ul class="flex flex-wrap pt-3 lg:pt-0">
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="en-GB" hreflang="en-GB" href="https://coinjournal.net/news/interview-russian-citizens-could-turn-to-crypto-to-safeguard-wealth-complyadvantage/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">English</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="pl-PL" hreflang="pl-PL" href="https://coinjournal.net/pl/aktualnosci/wywiad-rosjanie-moga-uzyc-kryptowalut-do-zabezpieczenia-majatku/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Polski</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="sv-SE" hreflang="sv-SE" href="https://coinjournal.net/sv/nyheter/intervju-ryska-medborgare-kan-vanda-sig-till-krypto-complyadvantage/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Svenska</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="fi" hreflang="fi" href="https://coinjournal.net/fi/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Suomi</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="no-NO" hreflang="no-NO" href="https://coinjournal.net/no/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Norsk</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="da-DK" hreflang="da-DK" href="https://coinjournal.net/da/nyheder/de-russiske-borgere-kunne-anvende-kryptovaluta-for-at-beskytte-deres-midler-complyadvantage/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Dansk</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="uk" hreflang="uk" href="https://coinjournal.net/uk/news/rosiiany-mozhut-skorystatysia-kryptovaliutoiu-shob-zberehty-svoie-bahatstvo/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline font-bold">Українська</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="ro-RO" hreflang="ro-RO" href="https://coinjournal.net/ro/stiri/interviu-cetatenii-rusi-ar-putea-apela-la-cripto-pentru-a-si-proteja-averea-complyadvantage/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Rom&acirc;nă</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="cs-CZ" hreflang="cs-CZ" href="https://coinjournal.net/cs/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Če&scaron;tina</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="sk-SK" hreflang="sk-SK" href="https://coinjournal.net/sk/novinky/rozhovor-ruski-obcania-by-sa-mohli-obratit-na-krypto-aby-ochranili-bohatstvo-complyadvantage/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Slovenčina</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="id-ID" hreflang="id-ID" href="https://coinjournal.net/id/berita/wawancara-warga-rusia-dapat-beralih-ke-kripto-untuk-perlindungan/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Bahasa Indonesia</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="ja" hreflang="ja" href="https://coinjournal.net/ja/news/interview-russian-citizens-could-turn-to-crypto-to-safeguard-wealth-complyadvantage/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">日本語</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="th" hreflang="th" href="https://coinjournal.net/th/news/interview-russian-citizens-could-turn-to-crypto-to-safeguard-wealth-complyadvantage/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">ไทย</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="ms-MY" hreflang="ms-MY" href="https://coinjournal.net/ms/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Bahasa Melayu</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="zh-TW" hreflang="zh-TW" href="https://coinjournal.net/zh/news/interview-russian-citizens-could-turn-to-crypto-to-safeguard-wealth-complyadvantage/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">中文 (台灣)</span>
 </a>
 </li>
  </ul>
 </div>
 </div>
</div>
    
 </div>
</header>
  <div class="fixed items-center justify-center h-full left-0 top-10 z-50 outer-skyscraper">
 <div class="inv-banner empty" style="text-align: center; display: none;" data-ad-banner='{"slot":"inv-gpt-ad-first-skyscraper","creativeId":null,"partner":null}'>
</div>
</div>
<div class="fixed items-center justify-center h-full right-0 top-10 z-50 outer-skyscraper">
 <div class="inv-banner empty" style="text-align: center; display: none;" data-ad-banner='{"slot":"inv-gpt-ad-second-skyscraper","creativeId":null,"partner":null}'>
</div>
</div>
 <main class="flex-1 single">
 <div id="price-ticker">
 <div class="container">
 <div
 data-wc="wc-price-ticker"
 data-country="US"
 data-currency="USD"
 data-image-service="https://imgsrv.igms.io"
 data-language="uk"
 data-limit="5"
 data-price-data=""
 data-price-service="https://pts.igms.io/api/v2"
 data-theme="{&quot;primary&quot;:&quot;#363636&quot;,&quot;secondary&quot;:&quot;#333333&quot;}"
 data-type="coins"
 data-stocks="AAPL,MSFT,AMZN,GOOG,FB"
 ></div>
 <p class="no-pricing-data py-4 m-0 hidden">Не вдалося завантажити останні дані про ціни, повторіть спробу пізніше.</p>
 </div>
</div>

  <div class="py-2 text-sm text-gray-800 border-b border-gray-200">
 <div class="container">
 <span><span><a href="https://coinjournal.net/uk/">Домашня сторінка</a> › <span><a href="https://coinjournal.net/uk/news/">Новини</a> › <strong class="breadcrumb_last" aria-current="page">Росіяни можуть скористатися криптовалютою, щоб зберегти своє багатство</strong></span></span></span> </div>
 </div>
   <div class="inv-banner news news--a empty" style="text-align: center; display: none;" data-ad-banner='{"slot":"inv-gpt-news-horizontal","creativeId":null,"partner":null}'>
</div>
 <article class="relative">
 <header class="relative pt-10 pb-40">
 <div class="absolute top-0 left-0 z-0 w-full h-full header-block bg-navigation-background"></div>
 <div class="container relative mb-8">
 <div class="flex flex-col lg:flex-row">
 <div class="lg:pr-8 lg:w-8/12">
 <h1 class="text-5xl font-bold leading-tight tracking-tighter text-white lg:mr-32">Росіяни можуть скористатися криптовалютою, щоб зберегти своє багатство</h1>
 </div>
 <div class="flex flex-col mt-4 lg:mt-0 lg:pl-8 lg:w-4/12 lg:-mb-40">
 <div class="text-sm md:text-base lg:mt-auto">
 <div class="flex flex-col lg:flex-row lg:flex-wrap items-start items-md-center lg:block">
 <div class="my-3 md:mt-0 lg:mb-4 author-meta" itemscope itemtype="http://schema.org/Person">
 <span data-author-meta role="tooltip" data-content="90727973c961dbc4d07274dd7d3396f7" class="mr-4 cursor-pointer text-meta">
 <i class="mr-1 icon-user"></i>
 <span>Dan</span> <span>Ashmore</span>
 </span>
 <div id="90727973c961dbc4d07274dd7d3396f7" data-popper-tooltip class="hidden sm:min-w-author-tooltip">
 <div class="relative p-4">
 <button type="button" class="absolute top-0 text-lg text-black cursor-pointer dismiss right-2">&times;</button>
 <div class="flex text-sm">
 <div class="w-1/3 mr-2">
 <img src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20110%20110%22%3E%3C%2Fsvg%3E" alt="Dan Ashmore" width="200" height="200" class="block mr-3 w-author-avatar-xs h-author-avatar-xs lg:w-author-avatar-tooltip lg:h-author-avatar-tooltip lg:mr-4 lazyload" data-src="https://coinjournal.net/wp-content/uploads/imagecache/2022/02/1644950437337-c826542e-ad6a-4d03-9430-c345aa945b4a-smartcrop-208x208.webp" loading="lazy" />
 </div>
 <div class="w-2/3 leading-125">
 Посада: Аналітик крипто даних Раніше був інвестиційним аналітиком у сфері альтернативних інвестицій та сфері фінансування авіації в Ірландії, Ден&hellip;
 <a href="https://coinjournal.net/uk/author/dan-3/"  class="block text-blue-900 no-inherit hover:inv-text-link-underline">Читати більше</a>
 <div class="flex items-center mt-2 text-grey-300">
     <a href="https://twitter.com/FearlessIntern" class="mr-1"><i class="icon-twitter"></i></a>
      <a href="https://www.linkedin.com/in/dan-ashmore-cfa-53687611b/" class="mr-1"><i class="icon-linkedin"></i></a>
                 </div>
 </div>
 </div>
 </div>
 </div>
</div>
 <div class="my-3 mb-6 md:mt-0 lg:mb-4">
 <time class="mr-4 text-meta" datetime="1970-01-01">
 <i class="mr-1 icon-calendar"></i> 
 Опубліковано: 17 Червня, 2022
 </time>
  <br />
 <time class="mr-4 text-meta" datetime="2022-06-17">
 <i class="mr-1 icon-write"></i> 
 Оновлено: June 17, 2022
 </time>
  </div>
 <div class="inline-block">
  <a href="https://coinjournal.net/uk/news/category/interview/" class="inline-block px-4 py-2 md:px-4 md:py-1 text-xs font-medium leading-normal text-black transition duration-150 ease-in-out rounded-md bg-gold hover:bg-tertiary">Інтерв&#039;ю</a>
  </div>
 </div>
 </div>
 </div>
 </div>
 </div>
</header> 
 <div class="container mb-12">
 <div class="flex flex-col lg:flex-row">
 <div class="-mt-40 lg:pr-8 lg:w-8/12">

 <div class="relative mb-4 overflow-hidden bg-gray-200 rounded-md pb-2/4" data-next="https://coinjournal.net/uk/news/cake-defi-pidtverdyla-sho-ne-maie-zhodnoho-vidnoshennia-do-padinnia-celsius/">
  <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2022/06/1655432004560-837f6e17-7b5e-4236-989e-e11ed7aa8f24-smartcrop-725x375.webp" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2022/06/1655432004560-837f6e17-7b5e-4236-989e-e11ed7aa8f24-smartcrop-725x375.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="100%" height="100%">
</picture>
  </div>

 
 <div class="flow-root mb-4 prose-sm prose md:prose max-w-none">
 <p dir="ltr">&#1059; &#1087;&#1088;&#1086;&#1074;&#1110;&#1076;&#1085;&#1080;&#1093; &#1047;&#1052;&#1030; &#1076;&#1086;&#1089;&#1080;&#1090;&#1100; &#1095;&#1072;&#1089;&#1090;&#1086; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1091; &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1085;&#1085;&#1103; &#1075;&#1088;&#1086;&#1096;&#1077;&#1081; &#1085;&#1072;&#1079;&#1080;&#1074;&#1072;&#1102;&#1090;&#1100; &#1085;&#1077;&#1076;&#1086;&#1083;&#1110;&#1082;&#1086;&#1084; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;. &#1055;&#1088;&#1080;&#1093;&#1086;&#1074;&#1072;&#1085;&#1080;&#1081; &#1093;&#1072;&#1088;&#1072;&#1082;&#1090;&#1077;&#1088;, &#1074;&#1110;&#1076;&#1089;&#1091;&#1090;&#1085;&#1110;&#1089;&#1090;&#1100; &#1088;&#1077;&#1075;&#1091;&#1083;&#1102;&#1074;&#1072;&#1085;&#1085;&#1103; &#1090;&#1072; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1110;&#1089;&#1090;&#1100; &#1091;&#1085;&#1080;&#1082;&#1072;&#1090;&#1080; &#1076;&#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1085;&#1085;&#1103; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083; KYC &ndash; &#1086;&#1089;&#1100; &#1083;&#1080;&#1096;&#1077; &#1076;&#1077;&#1082;&#1110;&#1083;&#1100;&#1082;&#1072; &#1087;&#1088;&#1080;&#1095;&#1080;&#1085;, &#1095;&#1086;&#1084;&#1091; &#1085;&#1077;&#1076;&#1086;&#1073;&#1088;&#1086;&#1079;&#1080;&#1095;&#1083;&#1080;&#1074;&#1094;&#1110; &#1079;&#1074;&#1080;&#1085;&#1091;&#1074;&#1072;&#1095;&#1091;&#1102;&#1090;&#1100; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1091; &#1074; &#1090;&#1086;&#1084;&#1091;, &#1097;&#1086; &#1074;&#1086;&#1085;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1108; &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1090;&#1080; &#1082;&#1086;&#1096;&#1090;&#1080;.</p>
<p dir="ltr">&#1047; &#1110;&#1085;&#1096;&#1086;&#1075;&#1086; &#1073;&#1086;&#1082;&#1091;, &#1076;&#1077;&#1103;&#1082;&#1110; &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1090;&#1080; &#1089;&#1090;&#1074;&#1077;&#1088;&#1076;&#1078;&#1091;&#1102;&#1090;&#1100;, &#1097;&#1086; &#1079;&#1072;&#1074;&#1076;&#1103;&#1082;&#1080; &#1087;&#1088;&#1080;&#1088;&#1086;&#1076;&#1110; &#1073;&#1083;&#1086;&#1082;&#1095;&#1077;&#1081;&#1085;-&#1090;&#1077;&#1093;&#1085;&#1086;&#1083;&#1086;&#1075;&#1110;&#1111;, &#1103;&#1082;&#1072; &#1084;&#1072;&#1108; &#1074;&#1110;&#1076;&#1082;&#1088;&#1080;&#1090;&#1080;&#1081; &#1074;&#1080;&#1093;&#1110;&#1076;&#1085;&#1080;&#1081; &#1082;&#1086;&#1076;, &#1082;&#1086;&#1083;&#1080; &#1073;&#1091;&#1076;&#1100;-&#1093;&#1090;&#1086; &#1084;&#1086;&#1078;&#1077; &#1074;&#1110;&#1076;&#1089;&#1090;&#1077;&#1078;&#1091;&#1074;&#1072;&#1090;&#1080; &#1075;&#1072;&#1084;&#1072;&#1085;&#1094;&#1110; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;, &#1085;&#1072;&#1089;&#1087;&#1088;&#1072;&#1074;&#1076;&#1110; &#1091; &#1076;&#1077;&#1103;&#1082;&#1080;&#1093; &#1074;&#1080;&#1087;&#1072;&#1076;&#1082;&#1072;&#1093; &#1094;&#1077; &#1084;&#1086;&#1078;&#1077; &#1091;&#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1080;&#1090;&#1080; &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1085;&#1085;&#1103; &#1075;&#1088;&#1086;&#1096;&#1077;&#1081;.</p>
<p dir="ltr">&#1062;&#1077; &#1076;&#1086;&#1089;&#1080;&#1090;&#1100; &#1094;&#1110;&#1082;&#1072;&#1074;&#1072; &#1090;&#1077;&#1084;&#1072;, &#1110; &#1097;&#1086;&#1073; &#1076;&#1110;&#1079;&#1085;&#1072;&#1090;&#1080;&#1089;&#1103; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077;, &#1084;&#1080; &#1074;&#1079;&#1103;&#1083;&#1080; &#1110;&#1085;&#1090;&#1077;&#1088;&#1074;&rsquo;&#1102; &#1074; &#1090;&#1086;&#1075;&#1086;, &#1093;&#1090;&#1086; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1108;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072; &#1094;&#1100;&#1086;&#1084;&#1091; &#1085;&#1072;&#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1082;&#1088;&#1072;&#1097;&#1077;, &#1085;&#1110;&#1078; &#1084;&#1080;, &ndash; &#1072; &#1089;&#1072;&#1084;&#1077; &#1091; &#1063;&#1072;&#1088;&#1083;&#1100;&#1079;&#1072; &#1044;&#1077;&#1083;&#1110;&#1085;&#1075;&#1087;&#1086;&#1083;&#1072;, &#1075;&#1077;&#1085;&#1077;&#1088;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1076;&#1080;&#1088;&#1077;&#1082;&#1090;&#1086;&#1088;&#1072; &#1090;&#1072; &#1079;&#1072;&#1089;&#1085;&#1086;&#1074;&#1085;&#1080;&#1082;&#1072; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1111; ComplyAdvantage, &#1103;&#1082;&#1072; &#1085;&#1072;&#1076;&#1072;&#1108; &#1090;&#1077;&#1093;&#1085;&#1086;&#1083;&#1086;&#1075;&#1110;&#1102; &#1073;&#1086;&#1088;&#1086;&#1090;&#1100;&#1073;&#1080; &#1079; &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1085;&#1085;&#1103;&#1084; &#1075;&#1088;&#1086;&#1096;&#1077;&#1081; &#1090;&#1072; &#1076;&#1086;&#1087;&#1086;&#1084;&#1072;&#1075;&#1072;&#1108; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1103;&#1084; &#1091;&#1087;&#1088;&#1072;&#1074;&#1083;&#1103;&#1090;&#1080; &#1088;&#1080;&#1079;&#1080;&#1082;&#1072;&#1084;&#1080; &#1090;&#1072; &#1073;&#1086;&#1088;&#1086;&#1090;&#1080;&#1089;&#1103; &#1079; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1080;&#1084;&#1080; &#1079;&#1083;&#1086;&#1095;&#1080;&#1085;&#1072;&#1084;&#1080;.</p>
<p dir="ltr"></p>
<p dir="ltr"><em><strong>CoinJournal (CJ):</strong></em> <em>&#1053;&#1072;&#1089;&#1082;&#1110;&#1083;&#1100;&#1082;&#1080; &#1089;&#1077;&#1088;&#1081;&#1086;&#1079;&#1085;&#1086;&#1102; &#1108; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1072; &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1085;&#1085;&#1103; &#1075;&#1088;&#1086;&#1096;&#1077;&#1081; &#1091; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1087;&#1088;&#1086;&#1089;&#1090;&#1086;&#1088;&#1110;?</em><strong><br></strong><strong><br></strong> <em><strong>&#1063;&#1072;&#1088;&#1083;&#1100;&#1079; &#1044;&#1077;&#1083;&#1110;&#1085;&#1075;&#1087;&#1086;&#1083;, &#1075;&#1077;&#1085;&#1077;&#1088;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1076;&#1080;&#1088;&#1077;&#1082;&#1090;&#1086;&#1088; &#1110; &#1079;&#1072;&#1089;&#1085;&#1086;&#1074;&#1085;&#1080;&#1082; ComplyAdvantage (&#1063;&#1044;):</strong></em> <a href="https://complyadvantage.com/insights/the-state-of-financial-crime-2022" rel="noopener noreferrer" target="_blank"><u>98% &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1081;</u></a> &#1079;&#1072;&#1103;&#1074;&#1083;&#1103;&#1102;&#1090;&#1100;, &#1097;&#1086; &#1074;&#1086;&#1085;&#1080; &#1072;&#1073;&#1086; &#1084;&#1072;&#1102;&#1090;&#1100; &#1074;&#1083;&#1072;&#1089;&#1085;&#1091; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1091;, &#1072;&#1073;&#1086; &#1087;&#1088;&#1080;&#1081;&#1084;&#1072;&#1102;&#1090;&#1100; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1091; &#1095;&#1080; &#1087;&#1088;&#1072;&#1094;&#1102;&#1102;&#1090;&#1100; &#1079; &#1085;&#1077;&#1102;, &#1072;&#1073;&#1086; &#1078; &#1087;&#1083;&#1072;&#1085;&#1091;&#1102;&#1090;&#1100; &#1085;&#1072;&#1076;&#1072;&#1074;&#1072;&#1090;&#1080; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1085;&#1110; &#1087;&#1086;&#1089;&#1083;&#1091;&#1075;&#1080; &#1074;&#1084;&#1072;&#1081;&#1073;&#1091;&#1090;&#1085;&#1100;&#1086;&#1084;&#1091;; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1080; &#1096;&#1074;&#1080;&#1076;&#1082;&#1086; &#1089;&#1090;&#1072;&#1102;&#1090;&#1100; &#1084;&#1077;&#1081;&#1085;&#1089;&#1090;&#1088;&#1110;&#1084;&#1086;&#1084;. &#1062;&#1077; &#1086;&#1079;&#1085;&#1072;&#1095;&#1072;&#1108;, &#1097;&#1086; &#1088;&#1080;&#1079;&#1080;&#1082;&#1080; &#1088;&#1077;&#1075;&#1091;&#1083;&#1103;&#1090;&#1086;&#1088;&#1085;&#1080;&#1093; &#1090;&#1072; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1080;&#1093; &#1079;&#1083;&#1086;&#1095;&#1080;&#1085;&#1110;&#1074;, &#1087;&#1086;&#1074;&rsquo;&#1103;&#1079;&#1072;&#1085;&#1080;&#1093; &#1079; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1072;&#1084;&#1080;, &#1084;&#1072;&#1102;&#1090;&#1100; &#1090;&#1091;&#1088;&#1073;&#1091;&#1074;&#1072;&#1090;&#1080; &#1074;&#1089;&#1110; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1111;.</p>
<p>&#1054;&#1076;&#1085;&#1072;&#1082; &#1074;&#1072;&#1078;&#1083;&#1080;&#1074;&#1086; &#1087;&#1072;&#1084;&rsquo;&#1103;&#1090;&#1072;&#1090;&#1080;, &#1097;&#1086; &#1085;&#1077;&#1079;&#1072;&#1082;&#1086;&#1085;&#1085;&#1072; &#1076;&#1110;&#1103;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108; &#1076;&#1091;&#1078;&#1077; &#1084;&#1110;&#1079;&#1077;&#1088;&#1085;&#1091; &#1095;&#1072;&#1089;&#1090;&#1082;&#1091; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1085;&#1080;&#1093; &#1090;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1081;. &#1047;&#1075;&#1110;&#1076;&#1085;&#1086; &#1079;&#1110; &#1079;&#1074;&#1110;&#1090;&#1086;&#1084; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1080; &#1072;&#1085;&#1072;&#1083;&#1110;&#1079;&#1091; &#1073;&#1083;&#1086;&#1082;&#1095;&#1077;&#1081;&#1085;-&#1076;&#1072;&#1085;&#1080;&#1093; <a href="https://complyadvantage.com/insights/cryptocurrency-transaction-volumes-grow-567-as-focus-turns-to-defi/" rel="noopener noreferrer" target="_blank"><u>Chainalysis</u></a>, &#1103;&#1082;&#1080;&#1081; &#1086;&#1087;&#1088;&#1080;&#1083;&#1102;&#1076;&#1085;&#1080;&#1083;&#1080; &#1091; &#1089;&#1110;&#1095;&#1085;&#1110; 2022 &#1088;&#1086;&#1082;&#1091;, &#1091; 2021 &#1088;&#1086;&#1094;&#1110; &#1086;&#1073;&#1089;&#1103;&#1075; &#1085;&#1077;&#1079;&#1072;&#1082;&#1086;&#1085;&#1085;&#1080;&#1093; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1090;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1081; &#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1080;&#1074; 14 &#1084;&#1083;&#1088;&#1076; &#1076;&#1086;&#1083;&#1072;&#1088;&#1110;&#1074;, &#1097;&#1086; &#1085;&#1072; 79% &#1073;&#1110;&#1083;&#1100;&#1096;&#1077;, &#1085;&#1110;&#1078; &#1091; 2020 &#1088;&#1086;&#1094;&#1110; (7,8 &#1084;&#1083;&#1088;&#1076; &#1076;&#1086;&#1083;&#1072;&#1088;&#1110;&#1074;). &#1054;&#1076;&#1085;&#1072;&#1082; &#1086;&#1089;&#1082;&#1110;&#1083;&#1100;&#1082;&#1080; &#1079;&#1072;&#1075;&#1072;&#1083;&#1100;&#1085;&#1072; &#1082;&#1110;&#1083;&#1100;&#1082;&#1110;&#1089;&#1090;&#1100; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1090;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1081; &#1096;&#1074;&#1080;&#1076;&#1082;&#1086; &#1079;&#1088;&#1086;&#1089;&#1090;&#1072;&#1108;, &#1094;&#1077; &#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1080;&#1090;&#1100; &#1083;&#1080;&#1096;&#1077; 0,15% &#1074;&#1110;&#1076; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1085;&#1080;&#1093; &#1086;&#1087;&#1077;&#1088;&#1072;&#1094;&#1110;&#1081;, &#1097;&#1086; &#1073;&#1091;&#1083;&#1080; &#1079;&#1076;&#1110;&#1081;&#1089;&#1085;&#1077;&#1085;&#1110; &#1074; 2021 &#1088;&#1086;&#1094;&#1110;.</p>
<p dir="ltr"></p>
<p dir="ltr"><em><strong>CJ:</strong></em> <em>&#1053;&#1072;&#1089;&#1082;&#1110;&#1083;&#1100;&#1082;&#1080; &#1083;&#1077;&#1075;&#1096;&#1077; &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1090;&#1080; &#1075;&#1088;&#1086;&#1096;&#1110; &#1095;&#1077;&#1088;&#1077;&#1079; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1091; &#1087;&#1086;&#1088;&#1110;&#1074;&#1085;&#1103;&#1085;&#1086; &#1079; &#1090;&#1088;&#1072;&#1076;&#1080;&#1094;&#1110;&#1081;&#1085;&#1080;&#1084;&#1080; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1072;&#1084;&#1080; &#1095;&#1080; &#1088;&#1077;&#1072;&#1083;&#1100;&#1085;&#1080;&#1084; &#1089;&#1074;&#1110;&#1090;&#1086;&#1084;?</em><em><br></em><strong><br></strong><em><strong>&#1063;&#1044;:</strong></em> &#1050;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1111;, &#1097;&#1086; &#1087;&#1088;&#1072;&#1094;&#1102;&#1102;&#1090;&#1100; &#1079; &#1090;&#1088;&#1072;&#1076;&#1080;&#1094;&#1110;&#1081;&#1085;&#1080;&#1084;&#1080; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1072;&#1084;&#1080;, &#1087;&#1110;&#1076;&#1076;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1073;&#1072;&#1075;&#1072;&#1090;&#1100;&#1086;&#1084; &#1090;&#1080;&#1084; &#1088;&#1080;&#1079;&#1080;&#1082;&#1072;&#1084; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1080;&#1093; &#1079;&#1083;&#1086;&#1095;&#1080;&#1085;&#1110;&#1074;, &#1097;&#1086; &#1081; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1111;, &#1103;&#1082;&#1110; &#1079;&#1072;&#1081;&#1084;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1086;&#1102;. &#1043;&#1088;&#1086;&#1096;&#1086;&#1074;&#1110; &#1084;&#1091;&#1083;&#1080;, &#1096;&#1072;&#1093;&#1088;&#1072;&#1081;&#1089;&#1100;&#1082;&#1110; &#1072;&#1082;&#1072;&#1091;&#1085;&#1090;&#1080;, &#1082;&#1088;&#1072;&#1076;&#1110;&#1078;&#1082;&#1080; &#1086;&#1089;&#1086;&#1073;&#1080;&#1089;&#1090;&#1080;&#1093; &#1076;&#1072;&#1085;&#1080;&#1093; &#1090;&#1072; &#1096;&#1072;&#1093;&#1088;&#1072;&#1081;&#1089;&#1100;&#1082;&#1077; &#1079;&#1072;&#1074;&#1086;&#1083;&#1086;&#1076;&#1110;&#1085;&#1085;&#1103; &#1086;&#1073;&#1083;&#1110;&#1082;&#1086;&#1074;&#1080;&#1084; &#1079;&#1072;&#1087;&#1080;&#1089;&#1086;&#1084; &#1090;&#1086;&#1097;&#1086; &ndash; &#1094;&#1077; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080;, &#1079; &#1103;&#1082;&#1080;&#1084;&#1080; &#1079;&#1110;&#1096;&#1090;&#1086;&#1074;&#1093;&#1091;&#1102;&#1090;&#1100;&#1089;&#1103; &#1091;&#1089;&#1110; &#1075;&#1088;&#1072;&#1074;&#1094;&#1110; &#1085;&#1072; &#1088;&#1080;&#1085;&#1082;&#1091;.</p>
<p>&#1054;&#1076;&#1085;&#1080;&#1084; &#1110;&#1079; &#1086;&#1089;&#1085;&#1086;&#1074;&#1085;&#1080;&#1093; &#1076;&#1086;&#1076;&#1072;&#1090;&#1082;&#1086;&#1074;&#1080;&#1093; &#1088;&#1080;&#1079;&#1080;&#1082;&#1110;&#1074;, &#1097;&#1086; &#1085;&#1077; &#1087;&#1088;&#1080;&#1090;&#1072;&#1084;&#1072;&#1085;&#1085;&#1110; &#1090;&#1088;&#1072;&#1076;&#1080;&#1094;&#1110;&#1081;&#1085;&#1080;&#1084; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1072;&#1084; (trad-fi), &#1108; &#1072;&#1085;&#1086;&#1085;&#1110;&#1084;&#1085;&#1110;&#1089;&#1090;&#1100;, &#1103;&#1082;&#1091; &#1087;&#1088;&#1086;&#1087;&#1086;&#1085;&#1091;&#1102;&#1090;&#1100; &#1076;&#1077;&#1103;&#1082;&#1110; &#1092;&#1086;&#1088;&#1084;&#1080; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;. &#1054;&#1076;&#1085;&#1080;&#1084; &#1110;&#1079; &#1090;&#1072;&#1082;&#1080;&#1093; &#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;&#1110;&#1074; &#1108; &#1090;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1111;, &#1097;&#1086; &#1074;&#1110;&#1076;&#1073;&#1091;&#1074;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1079;&#1072;&#1074;&#1076;&#1103;&#1082;&#1080; &#1076;&#1077;&#1094;&#1077;&#1085;&#1090;&#1088;&#1072;&#1083;&#1110;&#1079;&#1086;&#1074;&#1072;&#1085;&#1080;&#1084; &#1087;&#1086;&#1079;&#1072;&#1083;&#1072;&#1085;&#1094;&#1102;&#1075;&#1086;&#1074;&#1080;&#1084; &#1084;&#1077;&#1088;&#1077;&#1078;&#1072;&#1084;. &#1059; &#1090;&#1072;&#1082;&#1080;&#1093; &#1084;&#1077;&#1088;&#1077;&#1078;&#1072;&#1093; &#1079;&#1072;&#1093;&#1086;&#1076;&#1080; &#1087;&#1088;&#1086;&#1090;&#1080; &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1085;&#1085;&#1103; &#1075;&#1088;&#1086;&#1096;&#1077;&#1081; &#1079;&#1072;&#1079;&#1074;&#1080;&#1095;&#1072;&#1081; &#1086;&#1073;&#1084;&#1077;&#1078;&#1077;&#1085;&#1110; &#1072;&#1073;&#1086; &#1074;&#1079;&#1072;&#1075;&#1072;&#1083;&#1110; &#1074;&#1110;&#1076;&#1089;&#1091;&#1090;&#1085;&#1110;. &#1054;&#1089;&#1082;&#1110;&#1083;&#1100;&#1082;&#1080; &#1094;&#1110; &#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1080; &#1087;&#1088;&#1072;&#1094;&#1102;&#1102;&#1090;&#1100; &#1087;&#1086;&#1079;&#1072; &#1083;&#1072;&#1085;&#1094;&#1102;&#1075;&#1086;&#1084;, &#1090;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1111; &#1090;&#1072;&#1082;&#1086;&#1078; &#1085;&#1077; &#1088;&#1077;&#1108;&#1089;&#1090;&#1088;&#1091;&#1102;&#1090;&#1100;&#1089;&#1103; &#1074; &#1079;&#1072;&#1075;&#1072;&#1083;&#1100;&#1085;&#1086;&#1076;&#1086;&#1089;&#1090;&#1091;&#1087;&#1085;&#1086;&#1084;&#1091; &#1073;&#1083;&#1086;&#1082;&#1095;&#1077;&#1081;&#1085;-&#1088;&#1077;&#1108;&#1089;&#1090;&#1088;&#1110;, &#1072; &#1094;&#1077; &#1079;&#1085;&#1072;&#1095;&#1085;&#1086; &#1091;&#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1102;&#1108; &#1074;&#1110;&#1076;&#1089;&#1090;&#1077;&#1078;&#1077;&#1085;&#1085;&#1103; &#1085;&#1077;&#1079;&#1072;&#1082;&#1086;&#1085;&#1085;&#1086;&#1111; &#1076;&#1110;&#1103;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1110;.</p>
<p dir="ltr"></p>
<p dir="ltr"><em><strong>CJ:&nbsp;</strong></em><em>&#1063;&#1080; &#1085;&#1077; &#1084;&#1086;&#1075;&#1083;&#1080; &#1073; &#1074;&#1080; &#1082;&#1086;&#1088;&#1086;&#1090;&#1082;&#1086; &#1087;&#1086;&#1103;&#1089;&#1085;&#1080;&#1090;&#1080; &#1076;&#1083;&#1103; &#1090;&#1080;&#1093;, &#1093;&#1090;&#1086; &#1085;&#1077; &#1076;&#1091;&#1078;&#1077; &#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1108;&#1090;&#1100;&#1089;&#1103; &#1085;&#1072; &#1094;&#1100;&#1086;&#1084;&#1091;, &#1103;&#1082; &#1084;&#1086;&#1078;&#1085;&#1072; &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1090;&#1080; &#1075;&#1088;&#1086;&#1096;&#1110; &#1095;&#1077;&#1088;&#1077;&#1079; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1091;? (&#1053;&#1072;&#1084; &#1085;&#1077; &#1087;&#1086;&#1090;&#1088;&#1110;&#1073;&#1085;&#1072; &#1087;&#1110;&#1076;&#1082;&#1072;&#1079;&#1082;&#1072;, &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1093;&#1086;&#1095;&#1077;&#1090;&#1100;&#1089;&#1103; &#1082;&#1088;&#1072;&#1097;&#1077; &#1079;&#1088;&#1086;&#1079;&#1091;&#1084;&#1110;&#1090;&#1080; &#1094;&#1102; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1091;!)</em></p>
<p><em><strong>&#1063;&#1044;:</strong></em> &#1053;&#1077;&#1079;&#1072;&#1083;&#1077;&#1078;&#1085;&#1086; &#1074;&#1110;&#1076; &#1090;&#1086;&#1075;&#1086;, &#1085;&#1072;&#1084;&#1072;&#1075;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1079;&#1083;&#1086;&#1095;&#1080;&#1085;&#1077;&#1094;&#1100; &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1090;&#1080; &#1075;&#1088;&#1086;&#1096;&#1110; &#1095;&#1077;&#1088;&#1077;&#1079; &#1090;&#1088;&#1072;&#1076;&#1080;&#1094;&#1110;&#1081;&#1085;&#1091; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1091; &#1089;&#1080;&#1089;&#1090;&#1077;&#1084;&#1091; &#1095;&#1080; &#1095;&#1077;&#1088;&#1077;&#1079; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1080;, &#1086;&#1089;&#1085;&#1086;&#1074;&#1085;&#1110; &#1087;&#1088;&#1080;&#1085;&#1094;&#1080;&#1087;&#1080; &#1079;&#1072;&#1083;&#1080;&#1096;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1085;&#1077;&#1079;&#1084;&#1110;&#1085;&#1085;&#1080;&#1084;&#1080;. &#1057;&#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1082;&#1086;&#1096;&#1090;&#1080;, &#1085;&#1072;&#1073;&#1091;&#1090;&#1110; &#1079;&#1083;&#1086;&#1095;&#1080;&#1085;&#1085;&#1080;&#1084; &#1096;&#1083;&#1103;&#1093;&#1086;&#1084;, &#1085;&#1072;&#1076;&#1093;&#1086;&#1076;&#1103;&#1090;&#1100; &#1091; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1091; &#1089;&#1080;&#1089;&#1090;&#1077;&#1084;&#1091;, &#1087;&#1086;&#1090;&#1110;&#1084; &#1111;&#1093; &#1088;&#1086;&#1079;&#1087;&#1086;&#1076;&#1110;&#1083;&#1103;&#1102;&#1090;&#1100;, &#1097;&#1086;&#1073; &#1073;&#1091;&#1083;&#1086; &#1074;&#1072;&#1078;&#1095;&#1077; &#1074;&#1110;&#1076;&#1089;&#1090;&#1077;&#1078;&#1080;&#1090;&#1080; &#1111;&#1093;&#1085;&#1108; &#1087;&#1086;&#1093;&#1086;&#1076;&#1078;&#1077;&#1085;&#1085;&#1103;, &#1072; &#1090;&#1086;&#1076;&#1110;, &#1085;&#1072;&#1088;&#1077;&#1096;&#1090;&#1110;, &#1074;&#1080;&#1083;&#1091;&#1095;&#1072;&#1102;&#1090;&#1100;, &#1097;&#1086;&#1073; &#1085;&#1080;&#1084;&#1080; &#1084;&#1086;&#1075;&#1083;&#1080; &#1089;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1072;&#1090;&#1080;&#1089;&#1103; &#1079;&#1083;&#1086;&#1095;&#1080;&#1085;&#1094;&#1110;, &#1085;&#1077; &#1074;&#1080;&#1082;&#1083;&#1080;&#1082;&#1072;&#1102;&#1095;&#1080; &#1087;&#1110;&#1076;&#1086;&#1079;&#1088; &#1091; &#1087;&#1088;&#1072;&#1074;&#1086;&#1086;&#1093;&#1086;&#1088;&#1086;&#1085;&#1085;&#1080;&#1093; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1074;.</p>
<p>&#1044;&#1088;&#1091;&#1075;&#1080;&#1081; &#1077;&#1090;&#1072;&#1087; (&#1088;&#1086;&#1079;&#1096;&#1072;&#1088;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1082;&#1086;&#1096;&#1090;&#1110;&#1074;) &#1087;&#1088;&#1080;&#1074;&#1077;&#1088;&#1090;&#1072;&#1108; &#1074;&#1077;&#1083;&#1080;&#1082;&#1091; &#1091;&#1074;&#1072;&#1075;&#1091; &#1083;&#1102;&#1076;&#1077;&#1081;, &#1072;&#1076;&#1078;&#1077;, &#1097;&#1086;&#1073; &#1079;&#1072;&#1084;&#1072;&#1089;&#1082;&#1091;&#1074;&#1072;&#1090;&#1080; &#1087;&#1086;&#1093;&#1086;&#1076;&#1078;&#1077;&#1085;&#1085;&#1103; &#1089;&#1074;&#1086;&#1111;&#1093; &#1082;&#1086;&#1096;&#1090;&#1110;&#1074;, &#1079;&#1083;&#1086;&#1095;&#1080;&#1085;&#1094;&#1110; &#1087;&#1086;&#1088;&#1091;&#1095; &#1110;&#1079; &#1090;&#1088;&#1072;&#1076;&#1080;&#1094;&#1110;&#1081;&#1085;&#1086;&#1102; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1086;&#1102; &#1089;&#1080;&#1089;&#1090;&#1077;&#1084;&#1086;&#1102; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1074;&#1080;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1086;&#1074;&#1091;&#1074;&#1072;&#1090;&#1080; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1080; &#1090;&#1072; &#1073;&#1110;&#1088;&#1078;&#1110;. &#1056;&#1086;&#1079;&#1075;&#1083;&#1103;&#1085;&#1077;&#1084;&#1086; &#1076;&#1077;&#1103;&#1082;&#1110; <a href="https://complyadvantage.com/insights/crypto-aml-guide" rel="noopener noreferrer" target="_blank"><u>&#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;&#1080;</u></a>:</p>
<ul>
<li>
<p dir="ltr">Chain-hopping (&#1073;&#1091;&#1082;&#1074;&#1072;&#1083;&#1100;&#1085;&#1086;, &laquo;&#1089;&#1090;&#1088;&#1080;&#1073;&#1082;&#1080; &#1084;&#1110;&#1078; &#1084;&#1077;&#1088;&#1077;&#1078;&#1072;&#1084;&#1080;&raquo;): &#1087;&#1077;&#1088;&#1077;&#1076;&#1073;&#1072;&#1095;&#1072;&#1108; &#1082;&#1086;&#1085;&#1074;&#1077;&#1088;&#1090;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1086;&#1076;&#1085;&#1110;&#1108;&#1111; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1080; &#1074; &#1110;&#1085;&#1096;&#1091; &#1090;&#1072; &#1087;&#1077;&#1088;&#1077;&#1093;&#1110;&#1076; &#1074;&#1110;&#1076; &#1086;&#1076;&#1085;&#1086;&#1075;&#1086; &#1073;&#1083;&#1086;&#1082;&#1095;&#1077;&#1081;&#1085;&#1091; &#1076;&#1086; &#1110;&#1085;&#1096;&#1086;&#1075;&#1086;.</p>
</li>
<li>
<p dir="ltr">&#1047;&#1084;&#1110;&#1096;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;: &#1087;&#1077;&#1088;&#1077;&#1076;&#1073;&#1072;&#1095;&#1072;&#1108; &#1087;&#1088;&#1086;&#1074;&#1077;&#1076;&#1077;&#1085;&#1085;&#1103; &#1088;&#1110;&#1079;&#1085;&#1086;&#1084;&#1072;&#1085;&#1110;&#1090;&#1085;&#1080;&#1093; &#1090;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1081; &#1085;&#1072; &#1082;&#1110;&#1083;&#1100;&#1082;&#1086;&#1093; &#1073;&#1110;&#1088;&#1078;&#1072;&#1093;, &#1097;&#1086; &#1091;&#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1102;&#1108; &#1074;&#1110;&#1076;&#1089;&#1090;&#1077;&#1078;&#1077;&#1085;&#1085;&#1103;, &#1076;&#1086; &#1103;&#1082;&#1086;&#1111; &#1082;&#1086;&#1085;&#1082;&#1088;&#1077;&#1090;&#1085;&#1086;&#1111; &#1073;&#1110;&#1088;&#1078;&#1110;, &#1086;&#1073;&#1083;&#1110;&#1082;&#1086;&#1074;&#1086;&#1075;&#1086; &#1079;&#1072;&#1087;&#1080;&#1089;&#1091; &#1072;&#1073;&#1086; &#1074;&#1083;&#1072;&#1089;&#1085;&#1080;&#1082;&#1072; &#1074;&#1077;&#1076;&#1077; &#1090;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1103;.</p>
</li>
<li>
<p dir="ltr">&#1050;&#1086;&#1083;&#1086;&#1086;&#1073;&#1110;&#1075;: &#1086;&#1079;&#1085;&#1072;&#1095;&#1072;&#1108;, &#1097;&#1086; &#1076;&#1077;&#1087;&#1086;&#1079;&#1080;&#1090; &#1091; &#1092;&#1110;&#1072;&#1090;&#1085;&#1110;&#1081; &#1074;&#1072;&#1083;&#1102;&#1090;&#1110; &#1074;&#1085;&#1086;&#1089;&#1103;&#1090;&#1100; &#1074; &#1086;&#1076;&#1085;&#1086;&#1084;&#1091; &#1073;&#1072;&#1085;&#1082;&#1091;, &#1087;&#1086;&#1090;&#1110;&#1084; &#1082;&#1091;&#1087;&#1091;&#1102;&#1090;&#1100; &#1090;&#1072; &#1087;&#1088;&#1086;&#1076;&#1072;&#1102;&#1090;&#1100; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1091;, &#1072; &#1090;&#1086;&#1076;&#1110; &#1079;&#1085;&#1086;&#1074;&#1091; &#1082;&#1083;&#1072;&#1076;&#1091;&#1090;&#1100; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1085;&#1110; &#1082;&#1086;&#1096;&#1090;&#1080; &#1085;&#1072; &#1076;&#1077;&#1087;&#1086;&#1079;&#1080;&#1090; &#1074; &#1110;&#1085;&#1096;&#1086;&#1084;&#1091; &#1073;&#1072;&#1085;&#1082;&#1091; &#1095;&#1080; &#1085;&#1072; &#1110;&#1085;&#1096;&#1080;&#1081; &#1088;&#1072;&#1093;&#1091;&#1085;&#1086;&#1082;.</p>
</li>
</ul>
<p dir="ltr"></p>
<p dir="ltr"><em><strong>CJ:</strong></em> <em>&#1065;&#1086; &#1074;&#1080; &#1076;&#1091;&#1084;&#1072;&#1108;&#1090;&#1077; &#1087;&#1088;&#1086; &#1090;&#1077;, &#1097;&#1086; &#1056;&#1086;&#1089;&#1110;&#1103;, &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086;, &#1074;&#1080;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1086;&#1074;&#1091;&#1108; &#1073;&#1110;&#1090;&#1082;&#1086;&#1111;&#1085;, &#1097;&#1086;&#1073; &#1091;&#1093;&#1080;&#1083;&#1080;&#1090;&#1080;&#1089;&#1103; &#1074;&#1110;&#1076; &#1089;&#1072;&#1085;&#1082;&#1094;&#1110;&#1081;?</em><em><br></em><strong><br></strong><em><strong>&#1063;&#1044;:</strong></em> &#1052;&#1080; &#1086;&#1087;&#1091;&#1073;&#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1083;&#1080; <a href="https://complyadvantage.com/insights/will-sanctions-drive-russia-into-the-arms-of-cryptocurrencies/" rel="noopener noreferrer" target="_blank"><u>&#1094;&#1110;&#1083;&#1091; &#1089;&#1090;&#1072;&#1090;&#1090;&#1102;</u></a>, &#1074; &#1103;&#1082;&#1110;&#1081; &#1088;&#1086;&#1079;&#1082;&#1088;&#1080;&#1083;&#1080; &#1094;&#1077; &#1087;&#1080;&#1090;&#1072;&#1085;&#1085;&#1103;! &#1042;&#1078;&#1077; &#1108; &#1087;&#1088;&#1077;&#1094;&#1077;&#1076;&#1077;&#1085;&#1090;, &#1082;&#1086;&#1083;&#1080; &#1082;&#1088;&#1072;&#1111;&#1085;&#1080;, &#1103;&#1082;&#1080;&#1093; &#1074;&#1080;&#1082;&#1083;&#1102;&#1095;&#1080;&#1083;&#1080; &#1079;&#1110; &#1089;&#1074;&#1110;&#1090;&#1086;&#1074;&#1086;&#1111; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1086;&#1111; &#1089;&#1080;&#1089;&#1090;&#1077;&#1084;&#1080;, &#1097;&#1086;&#1073; &#1091;&#1093;&#1080;&#1083;&#1080;&#1090;&#1080;&#1089;&#1103; &#1074;&#1110;&#1076; &#1089;&#1072;&#1085;&#1082;&#1094;&#1110;&#1081;, &#1074;&#1080;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1086;&#1074;&#1091;&#1074;&#1072;&#1083;&#1080; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1080;. &#1047;&#1075;&#1110;&#1076;&#1085;&#1086; &#1079; &#1076;&#1086;&#1089;&#1083;&#1110;&#1076;&#1078;&#1077;&#1085;&#1085;&#1103;&#1084;&#1080;, &#1094;&#1080;&#1084; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1030;&#1088;&#1072;&#1085;. &#1047;&#1072; &#1076;&#1072;&#1085;&#1080;&#1084;&#1080; &#1079;&#1074;&#1110;&#1090;&#1110;&#1074;, &#1079;&#1072; &#1088;&#1086;&#1079;&#1084;&#1110;&#1088;&#1086;&#1084; &#1110;&#1085;&#1076;&#1091;&#1089;&#1090;&#1088;&#1110;&#1111; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1084;&#1072;&#1081;&#1085;&#1110;&#1085;&#1075;&#1091; &#1056;&#1086;&#1089;&#1110;&#1103; &#1079;&#1072;&#1081;&#1084;&#1072;&#1108; &#1090;&#1088;&#1077;&#1090;&#1102; &#1089;&#1093;&#1086;&#1076;&#1080;&#1085;&#1082;&#1091; &#1074; &#1089;&#1074;&#1110;&#1090;&#1110;, &#1090;&#1072; &#1077;&#1082;&#1089;&#1087;&#1077;&#1088;&#1090;&#1080; &#1074;&#1110;&#1076;&#1079;&#1085;&#1072;&#1095;&#1072;&#1102;&#1090;&#1100;, &#1097;&#1086; &#1085;&#1072; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1088;&#1080;&#1085;&#1082;&#1091; &#1087;&#1088;&#1086;&#1089;&#1090;&#1086; &#1085;&#1077;&#1076;&#1086;&#1089;&#1090;&#1072;&#1090;&#1085;&#1100;&#1086; &#1083;&#1110;&#1082;&#1074;&#1110;&#1076;&#1085;&#1086;&#1089;&#1090;&#1110;, &#1097;&#1086;&#1073; &#1086;&#1073;&#1088;&#1086;&#1073;&#1080;&#1090;&#1080; &#1090;&#1091; &#1082;&#1110;&#1083;&#1100;&#1082;&#1110;&#1089;&#1090;&#1100; &#1110; &#1074;&#1072;&#1088;&#1090;&#1110;&#1089;&#1090;&#1100; &#1090;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1081;, &#1103;&#1082;&#1110; &#1085;&#1077;&#1086;&#1073;&#1093;&#1110;&#1076;&#1085;&#1110; &#1076;&#1083;&#1103; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1082;&#1080; &#1088;&#1086;&#1089;&#1110;&#1081;&#1089;&#1100;&#1082;&#1086;&#1075;&#1086; &#1091;&#1088;&#1103;&#1076;&#1091;.</p>
<p>&#1030;&#1089;&#1085;&#1091;&#1108; &#1085;&#1072;&#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1073;&#1110;&#1083;&#1100;&#1096;&#1072; &#1081;&#1084;&#1086;&#1074;&#1110;&#1088;&#1085;&#1110;&#1089;&#1090;&#1100; &#1090;&#1086;&#1075;&#1086;, &#1097;&#1086; &#1079;&#1074;&#1080;&#1095;&#1072;&#1081;&#1085;&#1110; &#1088;&#1086;&#1089;&#1110;&#1081;&#1089;&#1100;&#1082;&#1110; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1103;&#1085;&#1080; &#1089;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1072;&#1102;&#1090;&#1100;&#1089;&#1103; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1072;&#1084;&#1080;, &#1097;&#1086;&#1073; &#1089;&#1087;&#1088;&#1086;&#1073;&#1091;&#1074;&#1072;&#1090;&#1080; &#1079;&#1072;&#1093;&#1080;&#1089;&#1090;&#1080;&#1090;&#1080; &#1089;&#1074;&#1086;&#1108; &#1073;&#1072;&#1075;&#1072;&#1090;&#1089;&#1090;&#1074;&#1086; &#1074; &#1091;&#1084;&#1086;&#1074;&#1072;&#1093; &#1084;&#1072;&#1089;&#1096;&#1090;&#1072;&#1073;&#1085;&#1086;&#1111; &#1110;&#1085;&#1092;&#1083;&#1103;&#1094;&#1110;&#1111;, &#1088;&#1110;&#1079;&#1082;&#1080;&#1093; &#1082;&#1086;&#1083;&#1080;&#1074;&#1072;&#1085;&#1100; &#1074;&#1072;&#1083;&#1102;&#1090; &#1110; &#1085;&#1077;&#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086;&#1089;&#1090;&#1110; &#1086;&#1090;&#1088;&#1080;&#1084;&#1072;&#1090;&#1080; &#1076;&#1086;&#1089;&#1090;&#1091;&#1087; &#1076;&#1086; &#1075;&#1086;&#1090;&#1110;&#1074;&#1082;&#1080;, &#1072; &#1090;&#1072;&#1082;&#1086;&#1078; &#1097;&#1086;&#1073; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1090;&#1080; &#1087;&#1083;&#1072;&#1090;&#1077;&#1078;&#1110; &#1072;&#1073;&#1086; &#1087;&#1077;&#1088;&#1077;&#1082;&#1072;&#1079;&#1091;&#1074;&#1072;&#1090;&#1080; &#1082;&#1086;&#1096;&#1090;&#1080; &#1074; &#1056;&#1086;&#1089;&#1110;&#1102; &#1090;&#1072; &#1079; &#1056;&#1086;&#1089;&#1110;&#1111;. &#1053;&#1072;&#1088;&#1072;&#1079;&#1110; &#1074; &#1056;&#1086;&#1089;&#1110;&#1111; &#1076;&#1110;&#1108; &#1079;&#1072;&#1073;&#1086;&#1088;&#1086;&#1085;&#1072; &#1085;&#1072; &#1074;&#1080;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1072;&#1085;&#1085;&#1103; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090; &#1087;&#1088;&#1080; &#1087;&#1088;&#1086;&#1074;&#1077;&#1076;&#1077;&#1085;&#1085;&#1110; &#1087;&#1083;&#1072;&#1090;&#1077;&#1078;&#1110;&#1074;, &#1072; &#1085;&#1072; &#1087;&#1086;&#1095;&#1072;&#1090;&#1082;&#1091; &#1094;&#1100;&#1086;&#1075;&#1086; &#1088;&#1086;&#1082;&#1091; &#1062;&#1077;&#1085;&#1090;&#1088;&#1072;&#1083;&#1100;&#1085;&#1080;&#1081; &#1073;&#1072;&#1085;&#1082; &#1056;&#1086;&#1089;&#1110;&#1111; &#1079;&#1072;&#1087;&#1088;&#1086;&#1087;&#1086;&#1085;&#1091;&#1074;&#1072;&#1074; &#1087;&#1086;&#1074;&#1085;&#1110;&#1089;&#1090;&#1102; &#1079;&#1072;&#1073;&#1086;&#1088;&#1086;&#1085;&#1080;&#1090;&#1080; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1080; &#1090;&#1072; &#1084;&#1072;&#1081;&#1085;&#1110;&#1085;&#1075;. &#1054;&#1076;&#1085;&#1072;&#1082; &#1094;&#1077; &#1085;&#1077; &#1079;&#1072;&#1074;&#1072;&#1076;&#1080;&#1083;&#1086; &#1088;&#1086;&#1089;&#1110;&#1081;&#1089;&#1100;&#1082;&#1080;&#1084; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1103;&#1085;&#1072;&#1084; &#1074;&#1086;&#1083;&#1086;&#1076;&#1110;&#1090;&#1080; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1072;&#1082;&#1090;&#1080;&#1074;&#1072;&#1084;&#1080;.</p>
<p dir="ltr"></p>
<p dir="ltr"><em><strong>CJ:</strong></em> <em>&#1063;&#1080; &#1085;&#1077; &#1084;&#1086;&#1075;&#1083;&#1080; &#1073; &#1074;&#1080; &#1076;&#1077;&#1097;&#1086; &#1087;&#1086;&#1103;&#1089;&#1085;&#1080;&#1090;&#1080;, &#1103;&#1082; &#1084;&#1086;&#1078;&#1077; &#1074;&#1110;&#1076;&#1073;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1090;&#1077;&#1088;&#1086;&#1088;&#1080;&#1079;&#1084;&#1091;?</em><strong><br></strong><strong><br></strong><em><strong>&#1063;&#1044;:</strong></em> &#1050;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1085;&#1110; &#1072;&#1082;&#1090;&#1080;&#1074;&#1080; &#1090;&#1072; DeFi &#1079;&#1072;&#1081;&#1084;&#1072;&#1102;&#1090;&#1100; &#1095;&#1110;&#1083;&#1100;&#1085;&#1077; &#1084;&#1110;&#1089;&#1094;&#1077; &#1074; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1110; &#1090;&#1077;&#1088;&#1086;&#1088;&#1080;&#1079;&#1084;&#1091;. &#1062;&#1110; &#1074;&#1072;&#1083;&#1102;&#1090;&#1080; &#1090;&#1072; &#1090;&#1077;&#1093;&#1085;&#1086;&#1083;&#1086;&#1075;&#1110;&#1111; &#1076;&#1086;&#1079;&#1074;&#1086;&#1083;&#1103;&#1102;&#1090;&#1100; &#1079;&#1076;&#1110;&#1081;&#1089;&#1085;&#1102;&#1074;&#1072;&#1090;&#1080; &#1090;&#1088;&#1072;&#1085;&#1089;&#1082;&#1086;&#1088;&#1076;&#1086;&#1085;&#1085;&#1110; &#1090;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1111; &#1074;&#1110;&#1076;&#1085;&#1086;&#1089;&#1085;&#1086; &#1072;&#1085;&#1086;&#1085;&#1110;&#1084;&#1085;&#1086;, &#1073;&#1077;&#1079; &#1087;&#1086;&#1089;&#1077;&#1088;&#1077;&#1076;&#1085;&#1080;&#1082;&#1072;, &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1103;&#1090;&#1100;&#1089;&#1103; &#1079;&#1072; &#1083;&#1110;&#1095;&#1077;&#1085;&#1110; &#1093;&#1074;&#1080;&#1083;&#1080;&#1085;&#1080;, &#1110; &#1095;&#1072;&#1089;&#1090;&#1086; &#1111;&#1093; &#1084;&#1072;&#1081;&#1078;&#1077; &#1085;&#1077;&#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1086; &#1079;&#1091;&#1087;&#1080;&#1085;&#1080;&#1090;&#1080; &#1072;&#1073;&#1086; &#1089;&#1082;&#1072;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080; &#1087;&#1110;&#1089;&#1083;&#1103; &#1111;&#1093;&#1085;&#1100;&#1086;&#1075;&#1086; &#1079;&#1072;&#1087;&#1091;&#1089;&#1082;&#1091;. &#1063;&#1077;&#1088;&#1077;&#1079; &#1090;&#1077;, &#1097;&#1086; &#1085;&#1086;&#1088;&#1084;&#1072;&#1090;&#1080;&#1074;&#1085;&#1072; &#1073;&#1072;&#1079;&#1072; &#1076;&#1086;&#1089;&#1080;&#1090;&#1100; &#1092;&#1088;&#1072;&#1075;&#1084;&#1077;&#1085;&#1090;&#1072;&#1088;&#1085;&#1072;, &#1094;&#1077; &#1090;&#1072;&#1082;&#1086;&#1078; &#1079;&#1073;&#1110;&#1083;&#1100;&#1096;&#1091;&#1108; &#1081;&#1084;&#1086;&#1074;&#1110;&#1088;&#1085;&#1110;&#1089;&#1090;&#1100; &#1090;&#1086;&#1075;&#1086;, &#1097;&#1086; &#1087;&#1110;&#1076;&#1086;&#1079;&#1088;&#1110;&#1083;&#1110; &#1090;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1111; &#1079;&#1072;&#1083;&#1080;&#1096;&#1072;&#1090;&#1100;&#1089;&#1103; &#1085;&#1077;&#1087;&#1086;&#1084;&#1110;&#1095;&#1077;&#1085;&#1080;&#1084;&#1080;, &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1086; &#1074; &#1090;&#1080;&#1093; &#1082;&#1091;&#1090;&#1086;&#1095;&#1082;&#1072;&#1093; &#1089;&#1074;&#1110;&#1090;&#1091;, &#1076;&#1077; &#1089;&#1083;&#1072;&#1073;&#1082;&#1086; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1103;&#1090;&#1100; &#1073;&#1086;&#1088;&#1086;&#1090;&#1100;&#1073;&#1091; &#1079; &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1085;&#1085;&#1103;&#1084; &#1082;&#1086;&#1096;&#1090;&#1110;&#1074; &#1090;&#1072; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;&#1084; &#1090;&#1077;&#1088;&#1086;&#1088;&#1080;&#1079;&#1084;&#1091; (&#1055;&#1042;&#1050;/&#1060;&#1058;).</p>
<p>&#1058;&#1072;&#1084;, &#1076;&#1077; &#1090;&#1077;&#1088;&#1086;&#1088;&#1080;&#1089;&#1090;&#1080; &#1090;&#1072; &#1078;&#1086;&#1088;&#1089;&#1090;&#1086;&#1082;&#1110; &#1077;&#1082;&#1089;&#1090;&#1088;&#1077;&#1084;&#1110;&#1089;&#1090;&#1080; &#1074;&#1080;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1086;&#1074;&#1091;&#1102;&#1090;&#1100; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1080;, &#1095;&#1072;&#1089;&#1090;&#1086; &#1092;&#1110;&#1075;&#1091;&#1088;&#1091;&#1108; &#1073;&#1110;&#1090;&#1082;&#1086;&#1111;&#1085;. &#1054;&#1076;&#1085;&#1072;&#1082; &#1074;&#1089;&#1077; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1079;&#1074;&#1077;&#1088;&#1090;&#1072;&#1102;&#1090;&#1100; &#1091;&#1074;&#1072;&#1075;&#1091; &#1085;&#1072; Monero &#1090;&#1072; &#1110;&#1085;&#1096;&#1110; &#1084;&#1086;&#1085;&#1077;&#1090;&#1080; &#1082;&#1086;&#1085;&#1092;&#1110;&#1076;&#1077;&#1085;&#1094;&#1110;&#1081;&#1085;&#1086;&#1089;&#1090;&#1110; &#1074; &#1103;&#1082;&#1086;&#1089;&#1090;&#1110; &#1072;&#1083;&#1100;&#1090;&#1077;&#1088;&#1085;&#1072;&#1090;&#1080;&#1074;&#1080;. &#1042;&#1083;&#1110;&#1090;&#1082;&#1091; 2020 &#1088;&#1086;&#1082;&#1091; &#1074;&#1077;&#1083;&#1080;&#1082;&#1080;&#1081; &#1074;&#1077;&#1073;&#1089;&#1072;&#1081;&#1090; &#1085;&#1086;&#1074;&#1080;&#1085;, &#1103;&#1082;&#1080;&#1081; &#1074;&#1080;&#1089;&#1090;&#1091;&#1087;&#1072;&#1108; &#1085;&#1072; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1082;&#1091; &#1030;&#1089;&#1083;&#1072;&#1084;&#1089;&#1100;&#1082;&#1086;&#1111; &#1044;&#1077;&#1088;&#1078;&#1072;&#1074;&#1080;, &#1086;&#1075;&#1086;&#1083;&#1086;&#1089;&#1080;&#1074;, &#1097;&#1086; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; <a href="https://cointelegraph.com/news/isis-affiliated-news-website-to-collect-donations-with-monero" rel="noopener noreferrer" target="_blank"><u>&#1085;&#1077; &#1087;&#1088;&#1080;&#1081;&#1084;&#1072;&#1090;&#1080;&#1084;&#1077; &#1087;&#1086;&#1078;&#1077;&#1088;&#1090;&#1074;&#1091;&#1074;&#1072;&#1085;&#1100; &#1091; &#1073;&#1110;&#1090;&#1082;&#1086;&#1111;&#1085;&#1072;&#1093;</u></a>, &#1072; &#1079;&#1072;&#1084;&#1110;&#1089;&#1090;&#1100; &#1094;&#1100;&#1086;&#1075;&#1086; &#1087;&#1088;&#1080;&#1081;&#1084;&#1072;&#1090;&#1080;&#1084;&#1091;&#1090;&#1100; Monero. &#1047;&#1075;&#1086;&#1076;&#1086;&#1084;, &#1091; &#1082;&#1074;&#1110;&#1090;&#1085;&#1110; 2021 &#1088;&#1086;&#1082;&#1091;, &#1075;&#1088;&#1091;&#1087;&#1072; &#1079; &#1087;&#1080;&#1090;&#1072;&#1085;&#1100; &#1082;&#1110;&#1073;&#1077;&#1088;&#1073;&#1077;&#1079;&#1087;&#1077;&#1082;&#1080; Electronic Horizons Foundation, &#1103;&#1082;&#1072; &#1087;&#1110;&#1076;&#1090;&#1088;&#1080;&#1084;&#1091;&#1108; &#1030;&#1044;&#1030;&#1051;, &#1086;&#1087;&#1088;&#1080;&#1083;&#1102;&#1076;&#1085;&#1080;&#1083;&#1072; &#1087;&#1086;&#1087;&#1077;&#1088;&#1077;&#1076;&#1078;&#1077;&#1085;&#1085;&#1103;, &#1097;&#1086; &#1090;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1111; &#1079; &#1073;&#1110;&#1090;&#1082;&#1086;&#1111;&#1085;&#1072;&#1084;&#1080; &#1084;&#1086;&#1078;&#1085;&#1072; &#1083;&#1077;&#1075;&#1082;&#1086; &#1074;&#1110;&#1076;&#1089;&#1090;&#1077;&#1078;&#1080;&#1090;&#1080;.</p>
<p dir="ltr"></p>
<p dir="ltr"><em><strong>CJ:</strong></em> <em>&#1059;&#1089;&#1110; &#1094;</em><em>&#1110; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080; &ndash; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103; &#1090;&#1077;&#1088;&#1086;&#1088;&#1080;&#1079;&#1084;&#1091;, &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1085;&#1085;&#1103; &#1082;&#1086;&#1096;&#1090;&#1110;&#1074; &#1090;&#1086;&#1097;&#1086; &ndash; &#1084;&#1072;&#1102;&#1090;&#1100; &#1076;&#1091;&#1078;&#1077; &#1089;&#1077;&#1088;&#1081;&#1086;&#1079;&#1085;&#1110; &#1085;&#1072;&#1089;&#1083;&#1110;&#1076;&#1082;&#1080;. &#1054;&#1076;&#1085;&#1072;&#1082;, &#1085;&#1072; &#1074;&#1072;&#1096;&#1091; &#1076;&#1091;&#1084;&#1082;&#1091;, &#1074; &#1094;&#1110;&#1083;&#1086;&#1084;&#1091;, &#1087;&#1086;&#1079;&#1080;&#1090;&#1080;&#1074;&#1085;&#1110; &#1089;&#1090;&#1086;&#1088;&#1086;&#1085;&#1080; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090; &#1087;&#1077;&#1088;&#1077;&#1074;&#1072;&#1078;&#1072;&#1102;&#1090;&#1100; &#1111;&#1093;&#1085;&#1110; &#1085;&#1077;&#1076;&#1086;&#1083;&#1110;&#1082;&#1080;?</em><em><br></em><em><br></em><em><strong>&#1063;&#1044;:</strong></em> &#1055;&#1088;&#1080; &#1095;&#1110;&#1090;&#1082;&#1086;&#1084;&#1091;, &#1087;&#1088;&#1086;&#1079;&#1086;&#1088;&#1086;&#1084;&#1091; &#1075;&#1083;&#1086;&#1073;&#1072;&#1083;&#1100;&#1085;&#1086;&#1084;&#1091; &#1088;&#1077;&#1075;&#1091;&#1083;&#1102;&#1074;&#1072;&#1085;&#1085;&#1110; &#1090;&#1072; &#1082;&#1086;&#1085;&#1090;&#1088;&#1086;&#1083;&#1110; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;&#1080; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1079;&#1072;&#1087;&#1088;&#1086;&#1087;&#1086;&#1085;&#1091;&#1074;&#1072;&#1090;&#1080; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1087;&#1077;&#1088;&#1077;&#1074;&#1072;&#1075;. &#1052;&#1080; &#1089;&#1087;&#1086;&#1089;&#1090;&#1077;&#1088;&#1110;&#1075;&#1072;&#1108;&#1084;&#1086;, &#1103;&#1082; &#1091; &#1073;&#1072;&#1075;&#1072;&#1090;&#1100;&#1086;&#1093; &#1074;&#1077;&#1083;&#1080;&#1082;&#1080;&#1093; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1080;&#1093; &#1094;&#1077;&#1085;&#1090;&#1088;&#1072;&#1093;, &#1079;&#1086;&#1082;&#1088;&#1077;&#1084;&#1072; <a href="https://www.gillibrand.senate.gov/news/press/release/-lummis-gillibrand-introduce-landmark-legislation-to-create-regulatory-framework-for-digital-assets" rel="noopener noreferrer" target="_blank"><u>&#1057;&#1087;&#1086;&#1083;&#1091;&#1095;&#1077;&#1085;&#1080;&#1093; &#1064;&#1090;&#1072;&#1090;&#1072;&#1093;</u></a>, <a href="https://www.gov.uk/government/news/government-sets-out-plan-to-make-uk-a-global-cryptoasset-technology-hub" rel="noopener noreferrer" target="_blank"><u>&#1042;&#1077;&#1083;&#1080;&#1082;&#1110;&#1081; &#1041;&#1088;&#1080;&#1090;&#1072;&#1085;&#1110;&#1111;</u></a> &#1090;&#1072; <a href="https://complyadvantage.com/insights/australia-launches-major-consultation-on-cryptoasset-regulation/" rel="noopener noreferrer" target="_blank"><u>&#1040;&#1074;&#1089;&#1090;&#1088;&#1072;&#1083;&#1110;&#1111;</u></a>, &#1088;&#1086;&#1073;&#1083;&#1103;&#1090;&#1100; &#1082;&#1088;&#1086;&#1082;&#1080;, &#1097;&#1086;&#1073; &#1089;&#1090;&#1074;&#1086;&#1088;&#1080;&#1090;&#1080; &#1074;&#1089;&#1077;&#1086;&#1089;&#1103;&#1078;&#1085;&#1091; &#1085;&#1086;&#1088;&#1084;&#1072;&#1090;&#1080;&#1074;&#1085;&#1086;-&#1087;&#1088;&#1072;&#1074;&#1086;&#1074;&#1091; &#1073;&#1072;&#1079;&#1091; &#1076;&#1083;&#1103; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090;. &#1058;&#1072;&#1082;&#1110; &#1076;&#1110;&#1111; &#1074;&#1082;&#1072;&#1079;&#1091;&#1102;&#1090;&#1100; &#1085;&#1072; &#1090;&#1077;, &#1097;&#1086; &#1079;&#1072;&#1082;&#1086;&#1085;&#1086;&#1076;&#1072;&#1074;&#1094;&#1110; &#1073;&#1072;&#1095;&#1072;&#1090;&#1100; &#1090;&#1086;&#1081; &#1110;&#1085;&#1085;&#1086;&#1074;&#1072;&#1094;&#1110;&#1081;&#1085;&#1080;&#1081; &#1087;&#1086;&#1090;&#1077;&#1085;&#1094;&#1110;&#1072;&#1083;, &#1103;&#1082;&#1080;&#1081; &#1087;&#1088;&#1086;&#1087;&#1086;&#1085;&#1091;&#1102;&#1090;&#1100; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1081;.</p>
<p>&#1053;&#1072;&#1081;&#1073;&#1110;&#1083;&#1100;&#1096;&#1110; &#1088;&#1080;&#1079;&#1080;&#1082;&#1080;, &#1097;&#1086; &#1089;&#1090;&#1086;&#1089;&#1091;&#1102;&#1090;&#1100;&#1089;&#1103; &#1088;&#1077;&#1075;&#1091;&#1083;&#1103;&#1090;&#1086;&#1088;&#1085;&#1086;&#1075;&#1086; &#1072;&#1088;&#1073;&#1110;&#1090;&#1088;&#1072;&#1078;&#1091;, &#1087;&#1086;&#1083;&#1103;&#1075;&#1072;&#1102;&#1090;&#1100; &#1074; &#1090;&#1086;&#1084;&#1091;, &#1097;&#1086; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083;&#1072; &#1090;&#1072; &#1074;&#1080;&#1084;&#1086;&#1075;&#1080;, &#1103;&#1082;&#1080;&#1093; &#1087;&#1086;&#1074;&#1080;&#1085;&#1085;&#1110; &#1076;&#1086;&#1090;&#1088;&#1080;&#1084;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1111;, &#1091; &#1088;&#1110;&#1079;&#1085;&#1080;&#1093; &#1082;&#1088;&#1072;&#1111;&#1085;&#1072;&#1093; &#1074;&#1110;&#1076;&#1088;&#1110;&#1079;&#1085;&#1103;&#1102;&#1090;&#1100;&#1089;&#1103;. &#1059; &#1079;&#1074;&rsquo;&#1103;&#1079;&#1082;&#1091; &#1079; &#1094;&#1080;&#1084; &#1074;&#1080;&#1085;&#1080;&#1082;&#1072;&#1108; &#1088;&#1080;&#1079;&#1080;&#1082; &#1090;&#1086;&#1075;&#1086;, &#1097;&#1086; &#1076;&#1077;&#1103;&#1082;&#1110; &#1082;&#1088;&#1072;&#1111;&#1085;&#1080;, &#1085;&#1072;&#1084;&#1072;&#1075;&#1072;&#1102;&#1095;&#1080;&#1089;&#1100; &#1084;&#1072;&#1082;&#1089;&#1080;&#1084;&#1110;&#1079;&#1091;&#1074;&#1072;&#1090;&#1080; &#1087;&#1088;&#1080;&#1073;&#1091;&#1090;&#1082;&#1080;, &#1103;&#1082;&#1110; &#1074;&#1086;&#1085;&#1080; &#1086;&#1090;&#1088;&#1080;&#1084;&#1091;&#1102;&#1090;&#1100; &#1074;&#1110;&#1076; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1081;, &#1076;&#1072;&#1102;&#1090;&#1100; &#1111;&#1084; &#1084;&#1086;&#1078;&#1083;&#1080;&#1074;&#1110;&#1089;&#1090;&#1100; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1090;&#1080; &#1073;&#1077;&#1079; &#1073;&#1091;&#1076;&#1100;-&#1103;&#1082;&#1086;&#1075;&#1086; &#1088;&#1077;&#1075;&#1091;&#1083;&#1103;&#1090;&#1086;&#1088;&#1085;&#1086;&#1075;&#1086; &#1085;&#1072;&#1075;&#1083;&#1103;&#1076;&#1091;, &#1110;, &#1090;&#1072;&#1082;&#1080;&#1084; &#1095;&#1080;&#1085;&#1086;&#1084;, &#1089;&#1090;&#1074;&#1086;&#1088;&#1102;&#1102;&#1090;&#1100; &#1089;&#1077;&#1088;&#1077;&#1076;&#1086;&#1074;&#1080;&#1097;&#1077; &laquo;&#1076;&#1080;&#1082;&#1086;&#1075;&#1086; &#1079;&#1072;&#1093;&#1086;&#1076;&#1091;&raquo;, &#1076;&#1077; &#1085;&#1077;&#1079;&#1072;&#1082;&#1086;&#1085;&#1085;&#1072; &#1076;&#1110;&#1103;&#1083;&#1100;&#1085;&#1110;&#1089;&#1090;&#1100;, &#1089;&#1082;&#1086;&#1088;&#1110;&#1096;&#1077; &#1079;&#1072; &#1074;&#1089;&#1077;, &#1079;&#1072;&#1083;&#1080;&#1096;&#1080;&#1090;&#1100;&#1089;&#1103; &#1085;&#1077;&#1087;&#1086;&#1084;&#1110;&#1095;&#1077;&#1085;&#1086;&#1102;.</p>
<p dir="ltr"></p>
<p dir="ltr"><em><strong>CJ:</strong></em> <em>&#1071;&#1082;&#1091; &#1088;&#1086;&#1083;&#1100; &#1074;&#1110;&#1076;&#1110;&#1075;&#1088;&#1072;&#1102;&#1090;&#1100; &#1076;&#1077;&#1094;&#1077;&#1085;&#1090;&#1088;&#1072;&#1083;&#1110;&#1079;&#1086;&#1074;&#1072;&#1085;&#1110; &#1073;&#1110;&#1088;&#1078;&#1110; (DEX) &#1074; &#1086;&#1073;&#1093;&#1086;&#1076;&#1110; &#1089;&#1072;&#1085;&#1082;&#1094;&#1110;&#1081; &#1090;&#1072; &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1085;&#1085;&#1110; &#1082;&#1086;&#1096;&#1090;&#1110;&#1074;? &#1030; &#1095;&#1080; &#1108; &#1103;&#1082;&#1080;&#1081;&#1089;&#1100; &#1089;&#1087;&#1086;&#1089;&#1110;&#1073; &#1079;&#1072;&#1087;&#1086;&#1073;&#1110;&#1075;&#1090;&#1080; &#1094;&#1100;&#1086;&#1084;&#1091;?</em> <strong>&nbsp;</strong><strong><br></strong><strong><br></strong><em><strong>&#1063;&#1044;:</strong></em> &#1054;&#1089;&#1082;&#1110;&#1083;&#1100;&#1082;&#1080; &#1076;&#1077;&#1094;&#1077;&#1085;&#1090;&#1088;&#1072;&#1083;&#1110;&#1079;&#1086;&#1074;&#1072;&#1085;&#1110; &#1073;&#1110;&#1088;&#1078;&#1110; (DEX) &#1085;&#1072;&#1088;&#1072;&#1079;&#1110; &#1085;&#1077; &#1084;&#1072;&#1102;&#1090;&#1100; &#1076;&#1086;&#1090;&#1088;&#1080;&#1084;&#1091;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1087;&#1088;&#1072;&#1074;&#1080;&#1083; &#1097;&#1086;&#1076;&#1086; &#1073;&#1086;&#1088;&#1086;&#1090;&#1100;&#1073;&#1080; &#1079; &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1085;&#1085;&#1103;&#1084; &#1082;&#1086;&#1096;&#1090;&#1110;&#1074; &#1095;&#1080; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1091;&#1074;&#1072;&#1085;&#1085;&#1103;&#1084; &#1090;&#1077;&#1088;&#1086;&#1088;&#1080;&#1079;&#1084;&#1091; (&#1055;&#1042;&#1050;/&#1060;&#1058;), &#1090;&#1086; &#1085;&#1072;&#1083;&#1077;&#1078;&#1085;&#1072; &#1087;&#1077;&#1088;&#1077;&#1074;&#1110;&#1088;&#1082;&#1072; &#1082;&#1083;&#1110;&#1108;&#1085;&#1090;&#1110;&#1074; &#1085;&#1077; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1090;&#1100;&#1089;&#1103;, &#1089;&#1072;&#1085;&#1082;&#1094;&#1110;&#1081;&#1085;&#1110; &#1089;&#1087;&#1080;&#1089;&#1082;&#1080; &#1085;&#1077; &#1087;&#1077;&#1088;&#1077;&#1074;&#1110;&#1088;&#1103;&#1102;&#1090;&#1100;&#1089;&#1103;, &#1085;&#1077; &#1074;&#1110;&#1076;&#1073;&#1091;&#1074;&#1072;&#1108;&#1090;&#1100;&#1089;&#1103; &#1084;&#1086;&#1085;&#1110;&#1090;&#1086;&#1088;&#1080;&#1085;&#1075; &#1090;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1081; &#1095;&#1080; &#1073;&#1091;&#1076;&#1100;-&#1103;&#1082;&#1080;&#1093; &#1110;&#1085;&#1096;&#1080;&#1093; &#1089;&#1093;&#1086;&#1078;&#1080;&#1093; &#1079;&#1072;&#1093;&#1086;&#1076;&#1110;&#1074;. &#1071;&#1082; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;, &#1076;&#1086;&#1089;&#1080;&#1090;&#1100; &#1074;&#1110;&#1088;&#1086;&#1075;&#1110;&#1076;&#1085;&#1086;, &#1097;&#1086; &#1076;&#1083;&#1103; &#1091;&#1093;&#1080;&#1083;&#1077;&#1085;&#1085;&#1103; &#1074;&#1110;&#1076; &#1089;&#1072;&#1085;&#1082;&#1094;&#1110;&#1081; &#1085;&#1080;&#1084;&#1080; &#1084;&#1086;&#1078;&#1091;&#1090;&#1100; &#1089;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1072;&#1090;&#1080;&#1089;&#1103;, &#1085;&#1072;&#1087;&#1088;&#1080;&#1082;&#1083;&#1072;&#1076;, &#1088;&#1086;&#1089;&#1110;&#1081;&#1089;&#1100;&#1082;&#1110; &#1075;&#1088;&#1086;&#1084;&#1072;&#1076;&#1103;&#1085;&#1080; &#1090;&#1072; &#1086;&#1088;&#1075;&#1072;&#1085;&#1110;&#1079;&#1072;&#1094;&#1110;&#1111;, &#1097;&#1086; &#1087;&#1086;&#1090;&#1088;&#1072;&#1087;&#1080;&#1083;&#1080; &#1087;&#1110;&#1076; &#1089;&#1072;&#1085;&#1082;&#1094;&#1110;&#1111;. &#1054;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1086; &#1094;&#1077; &#1081;&#1084;&#1086;&#1074;&#1110;&#1088;&#1085;&#1086;, &#1103;&#1082;&#1097;&#1086; &#1111;&#1093; &#1073;&#1091;&#1076;&#1091;&#1090;&#1100; &#1074;&#1080;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1086;&#1074;&#1091;&#1074;&#1072;&#1090;&#1080; &#1088;&#1072;&#1079;&#1086;&#1084; &#1079; &#1084;&#1086;&#1085;&#1077;&#1090;&#1072;&#1084;&#1080; &#1082;&#1086;&#1085;&#1092;&#1110;&#1076;&#1077;&#1085;&#1094;&#1110;&#1081;&#1085;&#1086;&#1089;&#1090;&#1110;, &#1097;&#1086; &#1079;&#1072;&#1073;&#1077;&#1079;&#1087;&#1077;&#1095;&#1091;&#1102;&#1090;&#1100; &#1072;&#1085;&#1086;&#1085;&#1110;&#1084;&#1085;&#1110;&#1089;&#1090;&#1100;, &#1097;&#1086;&#1073; &#1087;&#1086;&#1090;&#1110;&#1084; &#1085;&#1080;&#1084;&#1080; &#1089;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1072;&#1090;&#1080;&#1089;&#1103; &#1076;&#1083;&#1103; &#1087;&#1086;&#1082;&#1091;&#1087;&#1086;&#1082; &#1091; &#1090;&#1077;&#1084;&#1085;&#1110;&#1081; &#1084;&#1077;&#1088;&#1077;&#1078;&#1110;.</p>
<p>&#1030;&#1089;&#1085;&#1091;&#1108; &#1073;&#1072;&#1075;&#1072;&#1090;&#1086; &#1110;&#1085;&#1085;&#1086;&#1074;&#1072;&#1094;&#1110;&#1081;&#1085;&#1080;&#1093; &#1090;&#1072; &#1094;&#1110;&#1082;&#1072;&#1074;&#1080;&#1093; &#1089;&#1087;&#1086;&#1089;&#1086;&#1073;&#1110;&#1074;, &#1103;&#1082; &#1084;&#1086;&#1078;&#1085;&#1072; &#1096;&#1080;&#1088;&#1086;&#1082;&#1086; &#1079;&#1072;&#1089;&#1090;&#1086;&#1089;&#1086;&#1074;&#1091;&#1074;&#1072;&#1090;&#1080; DeFi: &#1084;&#1080; &#1073;&#1072;&#1095;&#1080;&#1084;&#1086;, &#1103;&#1082; &#1079;&rsquo;&#1103;&#1074;&#1083;&#1103;&#1108;&#1090;&#1100;&#1089;&#1103; &#1085;&#1086;&#1074;&#1080;&#1081; &#1085;&#1072;&#1073;&#1110;&#1088; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1080;&#1093; &#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1090;&#1110;&#1074; &#1110; &#1087;&#1086;&#1089;&#1083;&#1091;&#1075;. &#1054;&#1076;&#1085;&#1072;&#1082; &#1095;&#1080;&#1084; &#1076;&#1072;&#1083;&#1110; &#1073;&#1091;&#1076;&#1077; &#1088;&#1086;&#1079;&#1074;&#1080;&#1074;&#1072;&#1090;&#1080;&#1089;&#1103; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1087;&#1088;&#1086;&#1089;&#1090;&#1110;&#1088;, &#1090;&#1080;&#1084; &#1073;&#1110;&#1083;&#1100;&#1096;&#1077; &#1091;&#1074;&#1072;&#1075;&#1080; &#1087;&#1086;&#1074;&#1080;&#1085;&#1085;&#1110; &#1073;&#1091;&#1076;&#1091;&#1090;&#1100; &#1087;&#1088;&#1080;&#1076;&#1110;&#1083;&#1103;&#1090;&#1080; DeFi-&#1087;&#1083;&#1072;&#1090;&#1092;&#1086;&#1088;&#1084;&#1080; &#1090;&#1072; &#1110;&#1085;&#1096;&#1110; &#1087;&#1086;&#1089;&#1090;&#1072;&#1095;&#1072;&#1083;&#1100;&#1085;&#1080;&#1082;&#1080; &#1087;&#1086;&#1089;&#1083;&#1091;&#1075; &#1074;&#1110;&#1088;&#1090;&#1091;&#1072;&#1083;&#1100;&#1085;&#1080;&#1093; &#1072;&#1082;&#1090;&#1080;&#1074;&#1110;&#1074; (VASP) &#1090;&#1080;&#1084; &#1088;&#1080;&#1079;&#1080;&#1082;&#1072;&#1084;, &#1103;&#1082;&#1110; &#1085;&#1077;&#1089;&#1091;&#1090;&#1100; &#1111;&#1093;&#1085;&#1110; &#1082;&#1086;&#1085;&#1090;&#1088;&#1072;&#1075;&#1077;&#1085;&#1090;&#1080; &#1090;&#1072; &#1082;&#1083;&#1110;&#1108;&#1085;&#1090;&#1080;. &#1058;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1111;, &#1087;&#1086;&#1074;&rsquo;&#1103;&#1079;&#1072;&#1085;&#1110; &#1079; &#1085;&#1077;&#1083;&#1110;&#1094;&#1077;&#1085;&#1079;&#1086;&#1074;&#1072;&#1085;&#1080;&#1084;&#1080; &#1072;&#1073;&#1086; &#1085;&#1077;&#1079;&#1072;&#1088;&#1077;&#1108;&#1089;&#1090;&#1088;&#1086;&#1074;&#1072;&#1085;&#1080;&#1084;&#1080; VASP &#1090;&#1072; &#1085;&#1077;&#1088;&#1086;&#1079;&#1084;&#1110;&#1097;&#1077;&#1085;&#1080;&#1084;&#1080; &#1075;&#1072;&#1084;&#1072;&#1085;&#1094;&#1103;&#1084;&#1080;, &#1108; &#1086;&#1089;&#1086;&#1073;&#1083;&#1080;&#1074;&#1086; &#1089;&#1082;&#1083;&#1072;&#1076;&#1085;&#1080;&#1084;&#1080;, &#1074;&#1088;&#1072;&#1093;&#1086;&#1074;&#1091;&#1102;&#1095;&#1080; &#1090;&#1086;&#1081; &#1092;&#1072;&#1082;&#1090;, &#1085;&#1072;&#1089;&#1082;&#1110;&#1083;&#1100;&#1082;&#1080; &#1074;&#1072;&#1078;&#1082;&#1086; &#1087;&#1077;&#1088;&#1077;&#1074;&#1110;&#1088;&#1080;&#1090;&#1080;, &#1093;&#1090;&#1086; &#1087;&#1088;&#1086;&#1074;&#1086;&#1076;&#1080;&#1090;&#1100; &#1094;&#1110; &#1090;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1111;. &#1050;&#1088;&#1110;&#1084; &#1090;&#1086;&#1075;&#1086;, &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1110;&#1111; &#1087;&#1086;&#1074;&#1080;&#1085;&#1085;&#1110; &#1087;&#1077;&#1088;&#1077;&#1082;&#1086;&#1085;&#1072;&#1090;&#1080;&#1089;&#1103;, &#1097;&#1086; &#1074;&#1086;&#1085;&#1080; &#1074;&#1080;&#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1086;&#1074;&#1091;&#1102;&#1090;&#1100; &#1085;&#1072;&#1076;&#1110;&#1081;&#1085;&#1110; &#1079;&#1072;&#1093;&#1086;&#1076;&#1080; &#1085;&#1072;&#1083;&#1077;&#1078;&#1085;&#1086;&#1111; &#1087;&#1077;&#1088;&#1077;&#1074;&#1110;&#1088;&#1082;&#1080; &#1082;&#1083;&#1110;&#1108;&#1085;&#1090;&#1110;&#1074;, &#1097;&#1086;&#1073; &#1074;&#1110;&#1076;&#1089;&#1110;&#1103;&#1090;&#1080; &#1079;&#1083;&#1086;&#1095;&#1080;&#1085;&#1094;&#1110;&#1074; &#1076;&#1086; &#1090;&#1086;&#1075;&#1086;, &#1103;&#1082; &#1090;&#1110; &#1079;&#1076;&#1110;&#1081;&#1089;&#1085;&#1103;&#1090;&#1100; &#1090;&#1088;&#1072;&#1085;&#1079;&#1072;&#1082;&#1094;&#1110;&#1111;.</p>
<p dir="ltr"></p>
<p dir="ltr"><em><strong>CJ:</strong></em> <em>&#1071;&#1082; &#1074;&#1080; &#1074;&#1074;&#1072;&#1078;&#1072;&#1108;&#1090;&#1077;, &#1095;&#1080; &#1084;&#1110;&#1075; &#1073;&#1080; &#1082;&#1088;&#1072;&#1093; &#1089;&#1090;&#1077;&#1081;&#1073;&#1083;&#1082;&#1086;&#1111;&#1085;&#1091; UST &#1087;&#1088;&#1080;&#1089;&#1082;&#1086;&#1088;&#1080;&#1090;&#1080; &#1088;&#1077;&#1075;&#1091;&#1083;&#1102;&#1074;&#1072;&#1085;&#1085;&#1103; <em>&#1074;&#1089;&#1110;&#1093; &#1089;&#1077;&#1082;&#1090;&#1086;&#1088;&#1110;&#1074;</em> &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1087;&#1088;&#1086;&#1089;&#1090;&#1086;&#1088;&#1091;, &#1079;&#1086;&#1082;&#1088;&#1077;&#1084;&#1072; &#1110; &#1073;&#1110;&#1083;&#1100;&#1096; &#1088;&#1077;&#1090;&#1077;&#1083;&#1100;&#1085;&#1080;&#1081; &#1082;&#1086;&#1085;&#1090;&#1088;&#1086;&#1083;&#1100; &#1089;&#1090;&#1086;&#1089;&#1086;&#1074;&#1085;&#1086; &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1085;&#1085;&#1103; &#1082;&#1086;&#1096;&#1090;&#1110;&#1074;?</em><strong><br></strong><strong><br></strong><em><strong>&#1063;&#1044;:</strong></em> &#1056;&#1077;&#1075;&#1091;&#1083;&#1103;&#1090;&#1086;&#1088;&#1080; &#1090;&#1072; &#1087;&#1086;&#1083;&#1110;&#1090;&#1080;&#1082;&#1080; &#1087;&#1086; &#1074;&#1089;&#1100;&#1086;&#1084;&#1091; &#1089;&#1074;&#1110;&#1090;&#1091; &#1087;&#1088;&#1072;&#1094;&#1102;&#1074;&#1072;&#1083;&#1080; &#1090;&#1072; &#1087;&#1088;&#1072;&#1094;&#1102;&#1102;&#1090;&#1100; &#1085;&#1072;&#1076; &#1074;&#1088;&#1077;&#1075;&#1091;&#1083;&#1102;&#1074;&#1072;&#1085;&#1085;&#1103;&#1084; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090; &#1079;&#1072;&#1075;&#1072;&#1083;&#1086;&#1084; &#1110; &#1089;&#1090;&#1077;&#1081;&#1073;&#1083;&#1082;&#1086;&#1111;&#1085;&#1110;&#1074; &#1079;&#1086;&#1082;&#1088;&#1077;&#1084;&#1072;. &#1052;&#1110;&#1085;&#1110;&#1089;&#1090;&#1077;&#1088;&#1082;&#1072; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1110;&#1074; &#1057;&#1064;&#1040; <a href="https://decrypt.co/97177/treasury-janet-yellen-stablecoins-regulation" rel="noopener noreferrer" target="_blank"><u>&#1044;&#1078;&#1072;&#1085;&#1077;&#1090; &#1028;&#1083;&#1083;&#1077;&#1085;</u></a> &#1079;&#1072;&#1082;&#1083;&#1080;&#1082;&#1072;&#1083;&#1072; &#1050;&#1086;&#1085;&#1075;&#1088;&#1077;&#1089; &#1079;&#1072;&#1087;&#1088;&#1086;&#1074;&#1072;&#1076;&#1080;&#1090;&#1080; &#1085;&#1086;&#1088;&#1084;&#1072;&#1090;&#1080;&#1074;&#1085;&#1091; &#1073;&#1072;&#1079;&#1091; &#1076;&#1083;&#1103; &#1089;&#1090;&#1077;&#1081;&#1073;&#1083;&#1082;&#1086;&#1111;&#1085;&#1110;&#1074; &#1074;&#1083;&#1110;&#1090;&#1082;&#1091; 2021 &#1088;&#1086;&#1082;&#1091;, &#1079;&#1072; &#1088;&#1110;&#1082; &#1076;&#1086; &#1086;&#1073;&#1074;&#1072;&#1083;&#1091; UST. &#1047;&#1086;&#1074;&#1089;&#1110;&#1084; &#1085;&#1077;&#1097;&#1086;&#1076;&#1072;&#1074;&#1085;&#1086; G7 &#1079;&#1072;&#1082;&#1083;&#1080;&#1082;&#1072;&#1083;&#1072; &#1074;&#1078;&#1080;&#1090;&#1080; &#1079;&#1072;&#1093;&#1086;&#1076;&#1110;&#1074;, &#1097;&#1086;&#1073; <a href="https://complyadvantage.com/insights/g7-leaders-call-for-rapid-regulation-of-stablecoins/" rel="noopener noreferrer" target="_blank"><u>&laquo;&#1084;&#1086;&#1085;&#1110;&#1090;&#1086;&#1088;&#1080;&#1090;&#1080; &#1090;&#1072; &#1091;&#1089;&#1091;&#1074;&#1072;&#1090;&#1080; &#1088;&#1080;&#1079;&#1080;&#1082;&#1080; &#1076;&#1083;&#1103; &#1092;&#1110;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1086;&#1111; &#1089;&#1090;&#1072;&#1073;&#1110;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1110;, &#1103;&#1082;&#1110; &#1089;&#1090;&#1074;&#1086;&#1088;&#1102;&#1102;&#1090;&#1100; &#1091;&#1089;&#1110; &#1092;&#1086;&#1088;&#1084;&#1080; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1072;&#1082;&#1090;&#1080;&#1074;&#1110;&#1074;&raquo;.</u></a> &#1053;&#1077;&#1084;&#1072;&#1108; &#1078;&#1086;&#1076;&#1085;&#1080;&#1093; &#1089;&#1091;&#1084;&#1085;&#1110;&#1074;&#1110;&#1074;, &#1079;&#1072;&#1085;&#1077;&#1087;&#1072;&#1076; UST &#1088;&#1086;&#1073;&#1080;&#1090;&#1100; &#1094;&#1110; &#1079;&#1072;&#1103;&#1074;&#1080; &#1073;&#1110;&#1083;&#1100;&#1096; &#1087;&#1086;&#1084;&#1110;&#1090;&#1085;&#1080;&#1084;&#1080; &#1090;&#1072; &#1089;&#1087;&#1088;&#1080;&#1103;&#1108; &#1082;&#1088;&#1072;&#1097;&#1110;&#1081; &#1086;&#1073;&#1110;&#1079;&#1085;&#1072;&#1085;&#1086;&#1089;&#1090;&#1110; &#1083;&#1102;&#1076;&#1077;&#1081;. &#1054;&#1076;&#1085;&#1072;&#1082;, &#1087;&#1086; &#1089;&#1091;&#1090;&#1110;, &#1082;&#1088;&#1086;&#1082;&#1080; &#1076;&#1086; &#1073;&#1110;&#1083;&#1100;&#1096;&#1086;&#1075;&#1086; &#1088;&#1077;&#1075;&#1091;&#1083;&#1102;&#1074;&#1072;&#1085;&#1085;&#1103; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1074;&#1072;&#1083;&#1102;&#1090; &#1074;&#1078;&#1077; &#1079;&#1076;&#1110;&#1081;&#1089;&#1085;&#1102;&#1102;&#1090;&#1100; &#1087;&#1077;&#1074;&#1085;&#1080;&#1081; &#1095;&#1072;&#1089;.</p>
<p dir="ltr"><em>ComplyAdvantage &#1086;&#1087;&#1091;&#1073;&#1083;&#1110;&#1082;&#1091;&#1074;&#1072;&#1083;&#1072; &#1074;&#1080;&#1095;&#1077;&#1088;&#1087;&#1085;&#1080;&#1081; &#1087;&#1086;&#1089;&#1110;&#1073;&#1085;&#1080;&#1082; &#1097;&#1086;&#1076;&#1086; &#1073;&#1086;&#1088;&#1086;&#1090;&#1100;&#1073;&#1080; &#1079; &#1074;&#1110;&#1076;&#1084;&#1080;&#1074;&#1072;&#1085;&#1085;&#1103;&#1084; &#1082;&#1086;&#1096;&#1090;&#1110;&#1074; &#1091; &#1082;&#1088;&#1080;&#1087;&#1090;&#1086;&#1087;&#1088;&#1086;&#1089;&#1090;&#1086;&#1088;&#1110;, &#1103;&#1082;&#1080;&#1081; &#1084;&#1086;&#1078;&#1085;&#1072;</em> <a href="https://complyadvantage.com/insights/crypto-aml-guide" rel="noopener noreferrer" target="_blank"><em><u>&#1079;&#1072;&#1074;&#1072;&#1085;&#1090;&#1072;&#1078;&#1080;&#1090;&#1080; &#1090;&#1091;&#1090;</u></em></a><em>.</em></p>


 </div>

 <div class="flex items-baseline justify-between m4-t">
 <div class="flex items-baseline">
  </div>
 <div>
 <div class="flex">
 <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcoinjournal.net%2Fuk%2Fnews%2Frosiiany-mozhut-skorystatysia-kryptovaliutoiu-shob-zberehty-svoie-bahatstvo%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-facebook"></i>
 </a>
 <a href="https://twitter.com/intent/tweet?text=%D0%A0%D0%BE%D1%81%D1%96%D1%8F%D0%BD%D0%B8+%D0%BC%D0%BE%D0%B6%D1%83%D1%82%D1%8C+%D1%81%D0%BA%D0%BE%D1%80%D0%B8%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%8F+%D0%BA%D1%80%D0%B8%D0%BF%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D0%BE%D1%8E%2C+%D1%89%D0%BE%D0%B1+%D0%B7%D0%B1%D0%B5%D1%80%D0%B5%D0%B3%D1%82%D0%B8+%D1%81%D0%B2%D0%BE%D1%94+%D0%B1%D0%B0%D0%B3%D0%B0%D1%82%D1%81%D1%82%D0%B2%D0%BE&url=https%3A%2F%2Fcoinjournal.net%2Fuk%2Fnews%2Frosiiany-mozhut-skorystatysia-kryptovaliutoiu-shob-zberehty-svoie-bahatstvo%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-twitter"></i>
 </a>
 </div>
 </div>
</div>
 <noscript>
<div class="flex justify-between mt-4">
 <div class="w-1/2">
 <div class="flex">
  <div class="hidden w-1/3 lg:block">
 <a href="https://coinjournal.net/uk/news/cake-defi-pidtverdyla-sho-ne-maie-zhodnoho-vidnoshennia-do-padinnia-celsius/">
 <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2022/06/1655231450232-a823d30b-faf2-444a-ad5a-952ac1df7bc6-150x150.png" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2022/06/1655231450232-a823d30b-faf2-444a-ad5a-952ac1df7bc6-150x150.png" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="100%" height="100%">
</picture>
 </a>
 </div>
 <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://coinjournal.net/uk/news/cake-defi-pidtverdyla-sho-ne-maie-zhodnoho-vidnoshennia-do-padinnia-celsius/"><i class="mr-1 -mb-1 -ml-1 text-xs icon-down-open previous-article"></i>Назад</a>
 <div class="text-sm text-gray-600">
 <a href="https://coinjournal.net/uk/news/cake-defi-pidtverdyla-sho-ne-maie-zhodnoho-vidnoshennia-do-padinnia-celsius/">
 Cake DeFi підтвердила, що не має жодного відношення до падіння Celsius
 </a>
 </div>
 </div>
  
 </div>
 </div>
 <div class="w-1/2 text-right">
 <div class="flex">
  </div>
</div>
</noscript>
 
  </div>
 <div class="mt-12 lg:mt-0 lg:pl-8 lg:w-4/12">
 <div class="pt-8 h-full">
 <aside class="mb-12">
 <h3 class="mb-5 text-2xl font-medium leading-none tracking-tighter text-black">
 Останні новини
 </h3>
 <div class="flex flex-wrap mb-2 -mx-3 lg:flex-col">
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/uk/news/cake-defi-pidtverdyla-sho-ne-maie-zhodnoho-vidnoshennia-do-padinnia-celsius/" rel="bookmark" class="hover:text-tertiary">Cake DeFi підтвердила, що не має жодного відношення до падіння Celsius</a>
 </h6>
 <div class="flex items-center text-xs">
 <time class="flex items-center content-between text-meta " datetime="2022-06-15 12:36:34"><i class="mr-2 icon-calendar"></i><span>15 Червня, 2022</span></time>
 </div>
 </div>
 </div>
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/uk/news/zlyttia-ethereum-nagaduie-meni-kovidnyi-karantyn/" rel="bookmark" class="hover:text-tertiary">Злиття Ethereum нагадує мені ковідний карантин</a>
 </h6>
 <div class="flex items-center text-xs">
 <time class="flex items-center content-between text-meta " datetime="2022-06-09 09:02:34"><i class="mr-2 icon-calendar"></i><span>9 Червня, 2022</span></time>
 </div>
 </div>
 </div>
  </div>
 <div class="inv-banner empty" style="text-align: center; display: none;" data-ad-banner='{"slot":"inv-gpt-ad-first-vertical","creativeId":null,"partner":null}'>
</div>
 <hr class="my-6">
</aside>
<div id="targetedads-6" class="widget widget-targeted-ads"><div class="inv-banner news news--a empty" style="text-align: center; display: none;" data-ad-banner='{"slot":"inv-gpt-news-sidebar","creativeId":null,"partner":null}'>
</div>
</div> </div>
 </div>
 </div>
 </div>
 </article>
 </main>
  <footer class="text-sm text-white bg-primary edge--top--reverse">
 <div class="container mx-auto">
 <div class="flex flex-col pt-8 pb-0 img-flex lg:py-8 lg:flex-row">
 <div class="flex flex-wrap lg:w-1/2">
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Дізнатися більше</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/uk/pro-nas/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Про нас</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/uk/zviazatysia-z-namy/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Зв&#039;яжіться з нами</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/uk/nasha-komanda/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Наша команда</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/uk/chomu-nam-mozhna-doviriaty/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Чому нам можна довіряти</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/uk/yak-my-finansuiemo-sait/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Як ми фінансуємо цей сайт</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/uk/yak-my-pereviriaiemo/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Як ми інвестуємо</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/uk/investujte-vidpovidalno/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Відповідальне інвестування</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Корисні посилання</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/uk/profit-time-machine/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Машина часу для підрахування доходу</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/uk/every-60-seconds-in-cryptocurrency/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Кожні 60 секунд в індустрії криптовалют</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/uk/reklamuite-coinjournal/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Рекламуте у нас</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/uk/redaktsiina-polityka/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Редакційна політика</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/uk/polityka-konfidentsiinosti/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Політика конфіденціальності</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/uk/vidmova-vid-vidpovidalnosti/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Дисклеймер</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/uk/sitemap/" class="block opacity-75 hover:opacity-100 py-1 md:py-px">Мапа сайту</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  <nav class="mb-4">
 <h4 class="mb-2 text-base font-bold">Зв&#039;язатися</h4>
 <ul>
  <li class="mb-1">
 <a href="https://facebook.com/CoinJournalnews" rel="nofollow" class="block pl-2 py-1 md:py-px opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-facebook"></i> Facebook
 </a>
 </li>
   <li class="mb-1">
 <a href="https://twitter.com/CoinJournal" rel="nofollow" class="block pl-2 py-1 md:py-px opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-twitter"></i> Twitter
 </a>
 </li>
     </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 </div>
 <div class="w-full mb-6 lg:mb-0 lg:w-1/2">
 <h4 class="mb-2 text-base font-bold">Підписатись на нашу розсилку</h4>

<p class="mb-3 text-gray-500">Слідкуйте за нашими детальними та актуальними новинами про криптовалюту.</p>

<form class="mb-10 mailinglist-form ft-mailing" data-success="Дякуємо за підписку" data-error="Неправильна адреса електронної пошти" data-lang="uk" data-geo="US" data-source="footer">
 <div class="flex mb-3">
 <p class="relative pl-5 pr-3 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Відписатися можна в будь-який час</p>
 <p class="relative pl-5 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Жодного спаму</p>
 </div>
 <div class="flex flex-col mb-3 md:flex-row md:items-center md:mb-0">
 <div class="flex-grow hidden w-8/12 pr-2 text-lg font-bold thankyou"><div class="inline text-green-600"><i class="icon-check"></i></div> Дякуємо за підписку</div>
 <fieldset class="flex flex-grow md:w-8/12 pr-2 mb-3 rounded-md">
 <input type="email" required placeholder="Введіть свій е-mail" class="w-8/12 flex-grow px-3 text-gray-700 border border-r-0 border-gray-300 rounded-l-lg focus:outline-none" />
 <button type="submit" class="p-3 font-bold text-center text-white rounded-r-lg bg-tertiary focus:outline-none">Підписатися</button>
 </fieldset>
 </div>
 <div>
 <p class="mb-3 text-xs text-gray-500 md:w-10/12">
 Після реєстрації ви можете час від часу отримувати від нас спеціальні пропозиції електронною поштою. Ми не продаємо, не передаємо ваші особисті дані третім сторонам.
  <a href="https://coinjournal.net/uk/polityka-konfidentsiinosti/" class="font-medium">Тут можете ознайомитись з нашою політикою конфіденційності.</a>
  </p>
 </div>
</form>

 <div class="flex flex-col justify-between w-full md:flex-row md:items-end">
  <a href="/" aria-label="CoinJournal" class="block w-40 mb-3 mr-2 md:mb-0">
  <?xml version="1.0" encoding="UTF-8"?>
<svg viewBox="0 0 996 105" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="logo-coinjournal-white">
            <polygon id="Path" fill="#FFB400" points="252.4 2.3 211.4 2.3 192.4 55.3 209.4 55.3 192.4 102.3 265.4 29.4 242.4 29.4"></polygon>
            <path d="M52.9,84 C44.8,84 37.9,81.2 32.2,75.5 C26.5,69.9 23.6,62.4 23.6,53 C23.6,43.6 26.6,36.2 32.7,30.7 C38.7,25.2 46,22.4 54.5,22.4 C64.5,22.4 73,26.3 80,34.2 C82,26.9 85.1,20.1 89.2,13.9 C79.2,5.4 67.3,1.1 53.5,1.1 C38.6,1.1 26,6.1 15.7,16 C5.4,25.9 0.3,38.4 0.3,53.3 C0.3,68.2 5.4,80.5 15.5,90.3 C25.6,100.1 38.5,104.9 54.1,104.9 C67.4,104.9 79.2,100.2 89.5,90.9 C85.4,84.9 82.2,78.1 80.2,70.9 C73.1,79.7 64,84 52.9,84 Z M197.7,40.7 C195.6,31 190.9,22.5 183.5,15.3 C173.2,5.4 160.5,0.4 145.5,0.4 C130.4,0.4 117.8,5.4 107.5,15.3 C97.2,25.2 92,37.6 92,52.4 C92,67.2 97.1,79.6 107.4,89.5 C117.7,99.5 130.4,104.4 145.4,104.4 C160.5,104.4 173.1,99.4 183.4,89.5 C193,80.2 198.1,68.8 198.8,55.3 L192.4,55.3 L197.7,40.7 Z M167,75.4 C161.2,81.7 154,84.8 145.5,84.8 C137,84.8 129.9,81.6 124,75.4 C118.2,69.1 115.3,61.5 115.3,52.5 C115.3,43.5 118.2,35.8 124,29.5 C129.8,23.2 137,20 145.5,20 C154,20 161.1,23.2 167,29.5 C172.8,35.8 175.7,43.5 175.7,52.5 C175.7,61.5 172.8,69.1 167,75.4 Z M313.8,67.6 L264.1,2.9 L252.3,2.9 L242.5,29.3 L265.5,29.3 L242.4,52.4 L242.6,103.4 L265.3,103.4 L265.3,40.3 L313.8,103.4 L336.5,103.4 L336.5,2.7 L313.8,2.7 L313.8,67.6 L313.8,67.6 Z M354.9,18 L387.2,18 L387.2,70 C387.2,76 385.6,80.4 382.5,83.4 C379.3,86.4 375.5,87.9 371.1,87.9 C364.8,87.9 358.3,84.8 351.7,78.5 L341.9,91.9 C350.2,100.2 360.3,104.3 372.2,104.3 C381.6,104.3 389.3,101.4 395.3,95.5 C401.3,89.6 404.3,80.8 404.3,69.1 L404.3,2.7 L354.8,2.7 L354.8,18 L354.9,18 Z M467.1,0.2 C452,0.2 439.2,5.2 429,15.1 C418.7,25.1 413.6,37.5 413.6,52.3 C413.6,67.1 418.7,79.5 429,89.5 C439.3,99.4 452,104.4 467.1,104.4 C482.2,104.4 495,99.4 505.3,89.5 C515.6,79.5 520.7,67.1 520.7,52.3 C520.7,37.5 515.5,25.1 505.3,15.1 C495,5.2 482.2,0.2 467.1,0.2 Z M492.7,78.2 C485.8,85.3 477.2,88.9 467.1,88.9 C457,88.9 448.5,85.3 441.6,78.2 C434.7,71.1 431.2,62.5 431.2,52.3 C431.2,42.1 434.7,33.5 441.6,26.4 C448.5,19.3 457.1,15.7 467.1,15.7 C477.1,15.7 485.7,19.3 492.7,26.4 C499.6,33.5 503.1,42.1 503.1,52.3 C503.1,62.5 499.6,71.1 492.7,78.2 Z M598.5,58.5 C598.5,67.7 596.2,75 591.5,80.4 C586.8,85.8 580.5,88.5 572.6,88.5 C564.6,88.5 558.3,85.8 553.7,80.4 C549,75 546.7,67.7 546.7,58.5 L546.7,2.7 L529.5,2.7 L529.5,59.2 C529.5,73.7 533.5,84.9 541.6,92.7 C549.7,100.5 560,104.5 572.6,104.5 C585.2,104.5 595.6,100.6 603.6,92.7 C611.6,84.8 615.7,73.7 615.7,59.2 L615.7,2.7 L598.5,2.7 L598.5,58.5 L598.5,58.5 Z M712.2,35.4 C712.2,24 708.9,15.6 702.2,10.5 C695.5,5.4 684.4,2.7 668.9,2.7 L631,2.7 L631,103.5 L648.2,103.5 L648.2,69.6 L670.8,69.6 L695.1,103.5 L716.9,103.5 L690.2,66.9 C704.8,62.5 712.2,52 712.2,35.4 Z M669.5,54.2 L648.1,54.2 L648.1,18.2 L670,18.2 C679.2,18.2 685.6,19.4 689.2,21.9 C692.8,24.3 694.6,28.9 694.6,35.4 C694.6,41.9 692.8,46.8 689.4,49.7 C685.8,52.7 679.2,54.2 669.5,54.2 Z M801.6,77.9 L742.5,2.7 L725.3,2.7 L725.3,103.5 L742.5,103.5 L742.5,29.9 L800.2,103.4 L818.8,103.4 L818.8,2.7 L801.6,2.7 L801.6,77.9 Z M866.1,2.7 L821.2,103.5 L839.6,103.5 L849.8,80.6 L900.8,80.6 L911,103.5 L929.4,103.5 L884.4,2.7 L866.1,2.7 Z M856.8,64.8 L875.3,23.3 L893.8,64.8 L856.8,64.8 Z M948.9,87.3 L948.9,2.7 L931.7,2.7 L931.7,103.5 L995.3,103.5 L995.3,87.3 L948.9,87.3 Z" id="Shape" fill="#FFFFFF" fill-rule="nonzero"></path>
        </g>
    </g>
</svg>
  </a>
  <div class="text-xs">
 <span class="opacity-50">CoinJournal</span> <span class="opacity-50">&copy; 2022. Усі права захищено.</span>
 </div>
 </div>
 </div>
 </div>
 <a
	id="scrollToTop"
	href="#body"
	aria-label="Scroll to the top"
	class="fixed bottom-0 right-0 z-50 inline-block p-3 mr-4 -mb-16 transition duration-500 rounded-sm opacity-75 cursor-pointer group md:mr-5 bg-primary hover:opacity-100"
>
	<i class="inline-block text-xl transition duration-500 transform icon-up-small group-hover:-translate-y-1"></i>
</a>
 </div>
 <div class="py-10 bg-black bg-opacity-10">
 <div class="container mx-auto">
  </div>
 </div>
</footer>
<section id="cookieConsent" class="fixed bottom-0 z-50 w-full -mb-64 transition-all duration-500 bg-opacity-0 border-t border-white border-opacity-50 bg-primary">
 <div class="container mx-auto">
 <div class="flex flex-col items-center justify-between py-3 text-white md:flex-row">
 <div class="flex-1 mr-5 font-light text-xs mb-4 text-center md:text-left md:text-base">Ми використовуємо файли coockie, щоб покращувати якість наших сервісів та персоналізувати контент і рекламу. Якщо ви продовжите користуватися вебсайтом або натиснете &laquo;Добре, дякую&raquo;, то ви дасте згоду на використання файлів coockie цим вебсайтом.</div>
 <button id="cookieConsentSubmit" class="p-2 font-medium rounded outline-none bg-tertiary text-sm md:text-base">Добре, дякую</button>
 </div>
 </div>
 </section>
 </div>
  
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W2GTBXV');
            </script><script id='themezilla-js-extra'>
var themezilla = {"loadMore":"\u041f\u0440\u043e\u0434\u043e\u0432\u0436\u0438\u0442\u0438 \u0437\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u043d\u044f"};
</script>
<script defer defer defer defer src="/wp-content/themes/zilla-theme/dist/js/app.js?id=45a7ad3c0a96d56f5fb30193f61a720d&#038;ver=5.9.3"></script>
<script src="/script/helpers?ver=5.9.3"></script>
<script defer defer defer defer src="/wp-content/plugins/platform-offers/dist/js/promotions.js?id=cc66f05c10af7078600b&#038;ver=5.9.3"></script>
<script defer defer defer defer src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.6.11/vue.min.js?ver=5.9.3"></script>
<script defer defer defer defer src="/wp-content/plugins/platform-price/dist/js/price.js?id=52d15531949319168704&#038;ver=5.9.3"></script>
<script defer defer defer defer src="https://static.igms.io/web-components/v1/wc.min.js?ver=5.9.3"></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=uk; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>

 </body>
</html>
