<!DOCTYPE html>
<html lang="th">
 <head>
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="dns-prefetch" href="//pts.igms.io">
 <link rel="dns-prefetch" href="//imgsrv.igms.io">

 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://coinjournal.net/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/" hreflang="en" />
<link rel="alternate" href="https://coinjournal.net/pl/aktualnosci/podsumowanie-dnia-xrp-rosnie-o-13-rynki-amerykanskie-odzyskuja-sily/" hreflang="pl" />
<link rel="alternate" href="https://coinjournal.net/sv/nyheter/marknadshojdpunkter-7-februari-xrp-upp-13-usa-marknader-aterhamtar/" hreflang="sv" />
<link rel="alternate" href="https://coinjournal.net/fi/uutiset/kohokohdat-7-2-xrp-nousi-13-yhdysvaltain-markkinat-toipuivat/" hreflang="fi" />
<link rel="alternate" href="https://coinjournal.net/uk/news/osnovne-za-7-lyutogo-xrp-zris-na-13-vidsotkiv-rynky-ssha-vidnovlyuyutsya/" hreflang="uk" />
<link rel="alternate" href="https://coinjournal.net/cs/novinky/hlavni-body-ze-7-unora-xrp-vzrostl-o-13-procent-americke-trhy-se-zotavuji/" hreflang="cs" />
<link rel="alternate" href="https://coinjournal.net/id/berita/sorotan-pasar-7-februari-xrp-naik-13-pasar-as-pulih-dari-penurunan/" hreflang="id" />
<link rel="alternate" href="https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/" hreflang="th" />

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ตลาด Crypto กำลังฟื้นตัว เช่นเดียวกับตลาดสหรัฐฯ ที่เริ่มฟื้นตัวจากการสูญเสีย</title>
	<meta name="description" content="ตลาด crypto โดยรวมอยู่ในสีเขียวในขณะที่เขียน โดย cryptos 10 อันดับแรกส่วนใหญ่ทำกำไรได้ในช่วง 24 ชั่วโมงที่ผ่านมา" />
	<link rel="canonical" href="https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/" />
	<meta property="og:locale" content="th_TH" />
	<meta property="og:locale:alternate" content="en_GB" />
	<meta property="og:locale:alternate" content="pl_PL" />
	<meta property="og:locale:alternate" content="sv_SE" />
	<meta property="og:locale:alternate" content="fi_FI" />
	<meta property="og:locale:alternate" content="uk_UA" />
	<meta property="og:locale:alternate" content="cs_CZ" />
	<meta property="og:locale:alternate" content="id_ID" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ตลาด Crypto กำลังฟื้นตัว เช่นเดียวกับตลาดสหรัฐฯ ที่เริ่มฟื้นตัวจากการสูญเสีย" />
	<meta property="og:description" content="ตลาด crypto โดยรวมอยู่ในสีเขียวในขณะที่เขียน โดย cryptos 10 อันดับแรกส่วนใหญ่ทำกำไรได้ในช่วง 24 ชั่วโมงที่ผ่านมา" />
	<meta property="og:site_name" content="Coin Journal" />
	<meta property="article:published_time" content="2022-02-07T15:56:20+00:00" />
	<meta property="article:modified_time" content="2022-02-07T15:57:11+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://coinjournal.net/wp-content/uploads/2021/12/1638107864648-3e091aad-59b2-4c72-9290-75db3bbf0b1c.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Daniela Kirova" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://coinjournal.net/th/#organization","name":"CoinJournal","url":"https://coinjournal.net/th/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://coinjournal.net/th/#logo","inLanguage":"th","url":"https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi.png","contentUrl":"https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi.png","width":512,"height":512,"caption":"CoinJournal"},"image":{"@id":"https://coinjournal.net/th/#logo"}},{"@type":"WebSite","@id":"https://coinjournal.net/th/#website","url":"https://coinjournal.net/th/","name":"Coin Journal","description":"","publisher":{"@id":"https://coinjournal.net/th/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://coinjournal.net/th/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/#primaryimage","inLanguage":"th","url":"https://coinjournal.net/wp-content/uploads/2021/12/1638107864648-3e091aad-59b2-4c72-9290-75db3bbf0b1c.jpg","contentUrl":"https://coinjournal.net/wp-content/uploads/2021/12/1638107864648-3e091aad-59b2-4c72-9290-75db3bbf0b1c.jpg","width":3840,"height":2160},{"@type":"WebPage","@id":"https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/#webpage","url":"https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/","name":"ตลาด Crypto กำลังฟื้นตัว เช่นเดียวกับตลาดสหรัฐฯ ที่เริ่มฟื้นตัวจากการสูญเสีย","isPartOf":{"@id":"https://coinjournal.net/th/#website"},"primaryImageOfPage":{"@id":"https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/#primaryimage"},"datePublished":"2022-02-07T15:56:20+00:00","dateModified":"2022-02-07T15:57:11+00:00","description":"ตลาด crypto โดยรวมอยู่ในสีเขียวในขณะที่เขียน โดย cryptos 10 อันดับแรกส่วนใหญ่ทำกำไรได้ในช่วง 24 ชั่วโมงที่ผ่านมา","breadcrumb":{"@id":"https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/#breadcrumb"},"inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/"]}]},{"@type":"BreadcrumbList","@id":"https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://coinjournal.net/th/"},{"@type":"ListItem","position":2,"name":"ข่าว","item":"https://coinjournal.net/th/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7/"},{"@type":"ListItem","position":3,"name":"ไฮไลท์ของตลาด 7 กุมภาพันธ์: XRP เพิ่มขึ้น 13% ตลาดสหรัฐฟื้นตัวจากการสูญเสีย"}]},{"@type":"Article","@id":"https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/#article","isPartOf":{"@id":"https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/#webpage"},"author":{"@id":"https://coinjournal.net/th/#/schema/person/49ae9f326c2926e7b2b92f2089cbf56e"},"headline":"ไฮไลท์ของตลาด 7 กุมภาพันธ์: XRP เพิ่มขึ้น 13% ตลาดสหรัฐฟื้นตัวจากการสูญเสีย","datePublished":"2022-02-07T15:56:20+00:00","dateModified":"2022-02-07T15:57:11+00:00","mainEntityOfPage":{"@id":"https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/#webpage"},"wordCount":34,"publisher":{"@id":"https://coinjournal.net/th/#organization"},"image":{"@id":"https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/#primaryimage"},"thumbnailUrl":"https://coinjournal.net/wp-content/uploads/2021/12/1638107864648-3e091aad-59b2-4c72-9290-75db3bbf0b1c.jpg","articleSection":["ตลาด"],"inLanguage":"th","copyrightYear":"2022","copyrightHolder":{"@id":"https://coinjournal.net/th/#organization"}},{"@type":"Person","@id":"https://coinjournal.net/th/#/schema/person/49ae9f326c2926e7b2b92f2089cbf56e","name":"Daniela Kirova","image":{"@type":"ImageObject","@id":"https://coinjournal.net/th/#personlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/44208816e9ac5fbae46a532069d28bd6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/44208816e9ac5fbae46a532069d28bd6?s=96&d=mm&r=g","caption":"Daniela Kirova"},"description":"Daniela เขียนและแปลเนื้อหาเกี่ยวกับสกุลเงินดิจิทัลมากว่า 15 ปี ประสบการณ์ของเธอรวมถึงส่วนการเขียนผีของเว็บไซต์อย่างเป็นทางการสำหรับหนึ่งใน 5 สกุลเงินดิจิตอลที่ใหญ่ที่สุดที่วัดจากมูลค่าตลาด เธอยังเขียนบทความเกี่ยวกับการเงินออนไลน์ที่มีชื่อเสียงหลายฉบับอีกด้วย","url":"https://coinjournal.net/th/author/daniela-kirova/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//static.igms.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coin Journal &raquo; ฟีด" href="https://coinjournal.net/th/feed/" />
<style id='global-styles-inline-css'>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</style>
<style>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</style><style>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</style><style>/*! tailwindcss v2.2.4 | MIT License | https://tailwindcss.com*/

/*! modern-normalize v1.1.0 | MIT License | https://github.com/sindresorhus/modern-normalize */html{-webkit-text-size-adjust:100%;line-height:1.15;-moz-tab-size:4;-o-tab-size:4;tab-size:4}body{font-family:system-ui,-apple-system,Segoe UI,Roboto,Helvetica,Arial,sans-serif,Apple Color Emoji,Segoe UI Emoji;margin:0}hr{color:inherit;height:0}abbr[title]{-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Consolas,Liberation Mono,Menlo,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}table{border-color:inherit;text-indent:0}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,select{text-transform:none}[type=button],button{-webkit-appearance:button}legend{padding:0}progress{vertical-align:baseline}summary{display:list-item}blockquote,dd,dl,figure,h1,h2,h3,h4,h5,h6,hr,p,pre{margin:0}button{background-color:transparent;background-image:none}fieldset,ol,ul{margin:0;padding:0}ol,ul{list-style:none}html{font-family:ui-sans-serif,system-ui,-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Helvetica Neue,Arial,Noto Sans,sans-serif,Apple Color Emoji,Segoe UI Emoji,Segoe UI Symbol,Noto Color Emoji;line-height:1.5}body{font-family:inherit;line-height:inherit}*,:after,:before{border:0 solid;box-sizing:border-box}hr{border-top-width:1px}img{border-style:solid}textarea{resize:vertical}input::-moz-placeholder,textarea::-moz-placeholder{color:#9ca3af;opacity:1}input:-ms-input-placeholder,textarea:-ms-input-placeholder{color:#9ca3af;opacity:1}input::placeholder,textarea::placeholder{color:#9ca3af;opacity:1}button{cursor:pointer}table{border-collapse:collapse}h1,h2,h3,h4,h5,h6{font-size:inherit;font-weight:inherit}a{color:inherit;text-decoration:inherit}button,input,optgroup,select,textarea{color:inherit;line-height:inherit;padding:0}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Menlo,Monaco,Consolas,Liberation Mono,Courier New,monospace}audio,canvas,embed,iframe,img,object,svg,video{display:block;vertical-align:middle}img,video{height:auto;max-width:100%}*,:after,:before{--tw-border-opacity:1;border-color:rgba(229,231,235,var(--tw-border-opacity))}@-webkit-keyframes pr-spin{to{transform:rotate(1turn)}}@keyframes pr-spin{to{transform:rotate(1turn)}}@-webkit-keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@-webkit-keyframes pr-pulse{50%{opacity:.5}}@keyframes pr-pulse{50%{opacity:.5}}@-webkit-keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}@keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}*,:after,:before{--tw-shadow:0 0 #0000;--tw-ring-inset:var(--tw-empty,/*!*/ /*!*/);--tw-ring-offset-width:0px;--tw-ring-offset-color:#fff;--tw-ring-color:rgba(59,130,246,.5);--tw-ring-offset-shadow:0 0 #0000;--tw-ring-shadow:0 0 #0000}#price-ticker{--tw-bg-opacity:1;background-color:rgba(229,231,235,var(--tw-bg-opacity));min-height:64px}#historic-chart{min-height:634px}@media screen and (min-width:768px){#historic-chart{min-height:500px}}#price-table{min-height:540px}
</style><link rel="https://api.w.org/" href="https://coinjournal.net/wp-json/" /><link rel="alternate" type="application/json" href="https://coinjournal.net/wp-json/wp/v2/posts/31506" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coinjournal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coinjournal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://coinjournal.net/?p=31506' />
<link rel="alternate" type="application/json+oembed" href="https://coinjournal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoinjournal.net%2Fth%2Fnews%2Fmarket-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://coinjournal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoinjournal.net%2Fth%2Fnews%2Fmarket-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground%2F&#038;format=xml" />
<link rel="amphtml" href="https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/amp/">
                <style>
                    .language-switcher button .lang-item-th {
                        display:block;
                    }
                    .language-switcher .submenu .lang-item-th {
                        display:none;
                    }
                </style>
            
                <script>
                    const landing_template = "news";
                </script>
            <link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-180x180.png" />
<meta name="msapplication-TileImage" content="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-270x270.png" />

  <style>
 :root {
 --theme-primary: #171e2d;
 --theme-tertiary: #ffb400;
 --theme-secondary: #fe3b3b;
 --navigation-background: #171e2d;
 --menu-item-background: #171e2d;
 --menu-item-background-hover: #171e2d;
 --menu-item-text: #ffffff;
 --menu-item-text-hover: #ffffff;
 --category-uncategorized-th: #674812;
--category-%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%a7%e0%b8%b4%e0%b9%80%e0%b8%84%e0%b8%a3%e0%b8%b2%e0%b8%b0%e0%b8%ab%e0%b9%8c: #e88f95;
--category-%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%aa%e0%b8%b3%e0%b8%a3%e0%b8%a7%e0%b8%88-%e0%b8%a3%e0%b8%b2%e0%b8%a2%e0%b8%87%e0%b8%b2%e0%b8%99: #e86282;
--category-%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c: #671b0f;
--category-%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%84%e0%b8%b4%e0%b8%94%e0%b9%80%e0%b8%ab%e0%b9%87%e0%b8%99: #5ea4d9;
--category-%e0%b8%95%e0%b8%a5%e0%b8%b2%e0%b8%94: #3604f3;
--category-%e0%b8%98%e0%b8%b8%e0%b8%a3%e0%b8%81%e0%b8%b4%e0%b8%88: #b21d9f;
--category-%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2-%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%9a%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%b1%e0%b8%9a: #a46941;
--category-%e0%b8%ad%e0%b8%b2%e0%b8%8a%e0%b8%8d%e0%b8%b2%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1: #ccae11;
--category-%e0%b9%80%e0%b8%97%e0%b8%84%e0%b9%82%e0%b8%99%e0%b9%82%e0%b8%a5%e0%b8%a2%e0%b8%b5: #cb59c0;
 }
 </style>
	</head>
 <body id="body" class="bg-white overflow-x-hidden">
 <div class="relative flex flex-col min-h-screen antialiased font-body">
  <header
 id="header"
 class="sticky top-0 z-50 h-16 transition-all duration-500 ease-linear bg-navigation-background"
>
 <div class="container flex items-center h-full mx-auto img-flex">
 <a href="https://coinjournal.net/th/" class="flex items-center h-full py-2 mr-5">
 <img class="max-h-full max-w-logo lazyload" src="https://coinjournal.net/wp-content/uploads/imagecache/2020/05/logo-resize-autox48.png" alt="Coin Journal" />
 </a>
 <button id="nav-toggle" class="flex items-center p-2 ml-auto text-white rounded outline-none lg:hidden focus:outline-none">
 <svg class="w-5 h-5 fill-current" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>เมนู</title> <path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"></path></svg>
 </button>
 <nav id="nav-main" class="absolute top-0 left-0 hidden w-full pt-3 pb-4 mt-16 text-center lg:flex lg:py-0 lg:mt-0 lg:h-full lg:static bg-navigation-background lg:text-left">
 <ul class="container z-10 flex flex-col w-full px-5 mx-auto text-sm lg:mx-0 navigation lg:w-auto lg:flex lg:flex-row lg:px-0">
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/th/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>ข่าว</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/th/news/category/%e0%b8%95%e0%b8%a5%e0%b8%b2%e0%b8%94/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>ตลาด</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/th/news/category/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%a7%e0%b8%b4%e0%b9%80%e0%b8%84%e0%b8%a3%e0%b8%b2%e0%b8%b0%e0%b8%ab%e0%b9%8c/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>การวิเคราะห์</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/th/news/category/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2-%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%9a%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%b1%e0%b8%9a/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>นโยบาย &amp; ข้อบังคับ</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/th/news/category/%e0%b9%80%e0%b8%97%e0%b8%84%e0%b9%82%e0%b8%99%e0%b9%82%e0%b8%a5%e0%b8%a2%e0%b8%b5/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>เทคโนโลยี</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/th/news/category/%e0%b8%98%e0%b8%b8%e0%b8%a3%e0%b8%81%e0%b8%b4%e0%b8%88/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>ธุรกิจ</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/th/news/category/%e0%b8%ad%e0%b8%b2%e0%b8%8a%e0%b8%8d%e0%b8%b2%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>อาชญากรรม</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/th/news/category/%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%84%e0%b8%b4%e0%b8%94%e0%b9%80%e0%b8%ab%e0%b9%87%e0%b8%99/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>ความคิดเห็น</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/th/news/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>ข่าวประชาสัมพันธ์</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/th/news/category/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%aa%e0%b8%b3%e0%b8%a3%e0%b8%a7%e0%b8%88-%e0%b8%a3%e0%b8%b2%e0%b8%a2%e0%b8%87%e0%b8%b2%e0%b8%99/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>การสำรวจ &amp; รายงาน</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/th/compare/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Compare</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>โบรกเกอร์</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/th/compare/best-cryptocurrency-brokers/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>โบรกเกอร์ cryptocurrency</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/th/compare/best-bitcoin-brokers/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>โบรกเกอร์ bitcoin</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="block bg-white lg:hidden bg-opacity-15"> 
 <div class="p-2">
 <form class="relative flex items-center w-full m-0" action="https://coinjournal.net/" role="search" method="get">
 <button class="absolute right-0 cursor-pointer">
 <i class="text-white cursor-pointer icon-search"></i>
 </button>
 <input type="text" class="flex-1 font-light text-center text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
 </div>
 </li>
 </ul>

 </nav>
 <div class="hidden lg:block">
 <div>
	<i id="searchOpen" class="text-lg cursor-pointer text-menu-item-text hover:text-menu-item-text-hover icon-search"></i>
 <div
 id="searchContainer"
 class="fixed inset-0 z-10 flex items-center justify-center invisible duration-200 ease-out opacity-0 bg-primary transition-opactiy"
 >
 	<form id="searchForm" class="flex items-center w-9/12 pb-4 border-b border-white lg:w-4/12" action="https://coinjournal.net/th/" role="search" method="get">
 <button class="mr-4 cursor-pointer">
 <i class="text-2xl text-white cursor-pointer icon-search"></i>
 </button>
 <input id="searchInput" type="text" class="flex-1 text-xl font-light text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
	</div>
</div>
  </div>
  <div class="relative flex ml-2 h-full">
 <button id="langSwitchToggle" class="focus:outline-none">
 <div>
 <div class="block relative">
 <i class="icon icon-globe text-2xl text-white"></i>
 </div>
 </div>
 </button>
 <div id="langSwitchContainer" class="hidden absolute right-0 top-100 -mr-3 lg:-mr-6 mt-3 lg:min-w-300 bg-menu-language language-switcher shadow-md">
 <div class="overflow-hidden relative">
 <i class="icon icon-globe absolute bottom-0 right-0 opacity-10 text-8xl text-white transform translate-x-1/3 translate-y-1/4 hidden lg:block"></i>
 <p class="text-white font-bold px-3 my-3 hidden lg:block">เลือกภาษาของคุณ:</p>
 <ul class="flex flex-wrap pt-3 lg:pt-0">
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="en-GB" hreflang="en-GB" href="https://coinjournal.net/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">English</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="pl-PL" hreflang="pl-PL" href="https://coinjournal.net/pl/aktualnosci/podsumowanie-dnia-xrp-rosnie-o-13-rynki-amerykanskie-odzyskuja-sily/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Polski</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="sv-SE" hreflang="sv-SE" href="https://coinjournal.net/sv/nyheter/marknadshojdpunkter-7-februari-xrp-upp-13-usa-marknader-aterhamtar/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Svenska</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="fi" hreflang="fi" href="https://coinjournal.net/fi/uutiset/kohokohdat-7-2-xrp-nousi-13-yhdysvaltain-markkinat-toipuivat/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Suomi</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="no-NO" hreflang="no-NO" href="https://coinjournal.net/no/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Norsk</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="da-DK" hreflang="da-DK" href="https://coinjournal.net/da/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Dansk</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="uk" hreflang="uk" href="https://coinjournal.net/uk/news/osnovne-za-7-lyutogo-xrp-zris-na-13-vidsotkiv-rynky-ssha-vidnovlyuyutsya/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Українська</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="ro-RO" hreflang="ro-RO" href="https://coinjournal.net/ro/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Rom&acirc;nă</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="cs-CZ" hreflang="cs-CZ" href="https://coinjournal.net/cs/novinky/hlavni-body-ze-7-unora-xrp-vzrostl-o-13-procent-americke-trhy-se-zotavuji/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Če&scaron;tina</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="sk-SK" hreflang="sk-SK" href="https://coinjournal.net/sk/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Slovenčina</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="id-ID" hreflang="id-ID" href="https://coinjournal.net/id/berita/sorotan-pasar-7-februari-xrp-naik-13-pasar-as-pulih-dari-penurunan/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Bahasa Indonesia</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="ja" hreflang="ja" href="https://coinjournal.net/ja/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">日本語</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="th" hreflang="th" href="https://coinjournal.net/th/news/market-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline font-bold">ไทย</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="ms-MY" hreflang="ms-MY" href="https://coinjournal.net/ms/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Bahasa Melayu</span>
 </a>
 </li>
  </ul>
 </div>
 </div>
</div>
     
 </div>
</header>
  <div class="fixed items-center justify-center h-full left-0 top-10 z-50 outer-skyscraper">
 <div class="inv-banner empty" style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-ad-first-skyscraper","creativeId":null,"partner":null}'>
</div>
</div>
<div class="fixed items-center justify-center h-full right-0 top-10 z-50 outer-skyscraper">
 <div class="inv-banner empty" style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-ad-second-skyscraper","creativeId":null,"partner":null}'>
</div>
</div>
 <main class="flex-1 single">
 <div id="price-ticker">
 <div class="container">
 <div
 data-wc="wc-price-ticker"
 data-country="US"
 data-currency="USD"
 data-image-service="https://imgsrv.igms.io"
 data-language="th"
 data-limit="5"
 data-price-data=""
 data-price-service="https://pts.igms.io/api/v2"
 data-theme="{&quot;primary&quot;:&quot;#363636&quot;,&quot;secondary&quot;:&quot;#333333&quot;}"
 data-type="coins"
 data-stocks="AAPL,MSFT,AMZN,GOOG,FB"
 ></div>
 </div>
</div>

  <div class="py-2 text-sm text-gray-800 border-b border-gray-200">
 <div class="container">
 <span><span><a href="https://coinjournal.net/th/">Home</a> › <span><a href="https://coinjournal.net/th/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7/">ข่าว</a> › <strong class="breadcrumb_last" aria-current="page">ไฮไลท์ของตลาด 7 กุมภาพันธ์: XRP เพิ่มขึ้น 13% ตลาดสหรัฐฟื้นตัวจากการสูญเสีย</strong></span></span></span> </div>
 </div>
   <div class="inv-banner news news--horizontal empty" style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-news-horizontal","creativeId":null,"partner":null}'>
</div>
 <article class="relative">
 <header class="relative pt-10 pb-40">
 <div class="absolute top-0 left-0 z-0 w-full h-full header-block bg-navigation-background"></div>
 <div class="container relative mb-8">
 <div class="flex flex-col lg:flex-row">
 <div class="lg:pr-8 lg:w-8/12">
 <h1 class="text-5xl font-bold leading-tight tracking-tighter text-white lg:mr-32">ไฮไลท์ของตลาด 7 กุมภาพันธ์: XRP เพิ่มขึ้น 13% ตลาดสหรัฐฟื้นตัวจากการสูญเสีย</h1>
 </div>
 <div class="flex flex-col mt-4 lg:mt-0 lg:pl-8 lg:w-4/12 lg:-mb-40">
 <div class="text-sm md:text-base lg:mt-auto">
 <div class="flex flex-wrap items-center lg:block">
 <div class="my-3 lg:mt-0 lg:mb-4 author-meta" itemprop="author" itemscope itemtype="http://schema.org/Person">
 <span data-author-meta role="tooltip" data-content="4def26d40b584584cc2cfe6ab5239963" class="mr-4 text-meta cursor-pointer">
 <i class="mr-1 icon-user"></i>
 <span itemprop="givenName">Daniela</span> <span itemprop="familyName">Kirova</span>
 </span>
 <div id="4def26d40b584584cc2cfe6ab5239963" data-popper-tooltip class="hidden sm:min-w-author-tooltip">
 <div class="relative p-4">
 <button type="button" class="dismiss absolute text-black text-lg top-0 right-2 cursor-pointer">&times;</button>
 <div class="flex text-sm">
 <div class="w-1/3 mr-2">
 <img src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20110%20110%22%3E%3C%2Fsvg%3E" alt="Daniela Kirova" width="200" height="200" class="w-author-avatar-xs h-author-avatar-xs mr-3 block lg:w-author-avatar-tooltip lg:h-author-avatar-tooltip lg:mr-4 lazyload" data-src="https://coinjournal.net/wp-content/uploads/imagecache/2022/01/1641549162974-d9a248c0-7872-47f1-a52e-8b15ea08f700-smartcrop-208x208.webp" loading="lazy" />
 </div>

 <div class="w-2/3 leading-125">
 Daniela เขียนและแปล&hellip;
 <a href="https://coinjournal.net/th/author/daniela-kirova/"  itemprop="url" class="block no-inherit text-blue-900 hover:inv-text-link-underline">อ่านเพิ่มเติม 2</a>

 <div class="flex items-center text-grey-300 mt-2">
                        </div>
 </div>
 </div>
 </div>
 </div>
</div> <div class="my-3 lg:mt-0 lg:mb-4"><time class="mr-4 text-meta" datetime="1970-01-01"><i class="mr-1 icon-calendar"></i> กุมภาพันธ์ 7, 2022</time></div>
 <div class="inline-block">
  <a href="https://coinjournal.net/th/news/category/%e0%b8%95%e0%b8%a5%e0%b8%b2%e0%b8%94/" class="inline-block px-4 py-1 mr-4 text-xs font-medium leading-normal text-white transition duration-150 ease-in-out rounded-md bg-secondary hover:bg-tertiary" style="background-color: var(--category-%e0%b8%95%e0%b8%a5%e0%b8%b2%e0%b8%94)">ตลาด</a>
 </div>
 </div>
 </div>
 </div>
 </div>
 </div>
</header> 
 <div class="container mb-12">
 <div class="flex flex-col lg:flex-row">
 <div class="-mt-40 lg:pr-8 lg:w-8/12">

 <div class="relative mb-4 overflow-hidden bg-gray-200 rounded-md pb-2/4" data-next="https://coinjournal.net/th/news/you-can-now-buy-decentraland-as-it-recovers-from-the-meta-dip-heres-where/">
  <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2021/12/1638107864648-3e091aad-59b2-4c72-9290-75db3bbf0b1c-smartcrop-725x375.webp" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2021/12/1638107864648-3e091aad-59b2-4c72-9290-75db3bbf0b1c-smartcrop-725x375.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
  </div>

 
 <div class="flow-root mb-4 prose-sm prose md:prose max-w-none">
 <p>&#3605;&#3621;&#3634;&#3604; crypto &#3650;&#3604;&#3618;&#3619;&#3623;&#3617;&#3629;&#3618;&#3641;&#3656;&#3651;&#3609;&#3626;&#3637;&#3648;&#3586;&#3637;&#3618;&#3623;&#3651;&#3609;&#3586;&#3603;&#3632;&#3607;&#3637;&#3656;&#3648;&#3586;&#3637;&#3618;&#3609; &#3650;&#3604;&#3618; crypto 10 &#3629;&#3633;&#3609;&#3604;&#3633;&#3610;&#3649;&#3619;&#3585;&#3626;&#3656;&#3623;&#3609;&#3651;&#3627;&#3597;&#3656;&#3621;&#3591;&#3607;&#3632;&#3648;&#3610;&#3637;&#3618;&#3609;&#3585;&#3635;&#3652;&#3619;&#3651;&#3609;&#3594;&#3656;&#3623;&#3591; 24 &#3594;&#3633;&#3656;&#3623;&#3650;&#3617;&#3591;&#3607;&#3637;&#3656;&#3612;&#3656;&#3634;&#3609;&#3617;&#3634; &#3604;&#3633;&#3594;&#3609;&#3637;&#3627;&#3621;&#3633;&#3585;&#3626;&#3634;&#3617;&#3649;&#3627;&#3656;&#3591;&#3586;&#3629;&#3591;&#3626;&#3627;&#3619;&#3633;&#3600;&#3631; &#3615;&#3639;&#3657;&#3609;&#3605;&#3633;&#3623;&#3592;&#3634;&#3585;&#3585;&#3634;&#3619;&#3626;&#3641;&#3597;&#3648;&#3626;&#3637;&#3618;&#3614;&#3639;&#3657;&#3609;&#3607;&#3637;&#3656;&#3592;&#3635;&#3609;&#3623;&#3609;&#3648;&#3621;&#3655;&#3585;&#3609;&#3657;&#3629;&#3618;&#3648;&#3617;&#3639;&#3656;&#3629;&#3626;&#3633;&#3611;&#3604;&#3634;&#3627;&#3660;&#3607;&#3637;&#3656;&#3649;&#3621;&#3657;&#3623; &#3648;&#3609;&#3639;&#3656;&#3629;&#3591;&#3592;&#3634;&#3585;&#3612;&#3621;&#3621;&#3633;&#3614;&#3608;&#3660;&#3607;&#3637;&#3656;&#3627;&#3621;&#3634;&#3585;&#3627;&#3621;&#3634;&#3618;&#3619;&#3632;&#3627;&#3623;&#3656;&#3634;&#3591;&#3610;&#3619;&#3636;&#3625;&#3633;&#3607;&#3648;&#3607;&#3588;&#3650;&#3609;&#3650;&#3621;&#3618;&#3637;&#3605;&#3656;&#3634;&#3591;&#3654; &#3607;&#3635;&#3651;&#3627;&#3657;&#3627;&#3640;&#3657;&#3609;&#3611;&#3619;&#3633;&#3610;&#3605;&#3633;&#3623;&#3626;&#3641;&#3591;&#3586;&#3638;&#3657;&#3609;</p>
<p>&#3627;&#3640;&#3657;&#3609;&#3586;&#3629;&#3591; Amazon &#3614;&#3640;&#3656;&#3591;&#3586;&#3638;&#3657;&#3609; 13.54% &#3648;&#3617;&#3639;&#3656;&#3629;&#3623;&#3633;&#3609;&#3624;&#3640;&#3585;&#3619;&#3660;&#3627;&#3621;&#3633;&#3591;&#3612;&#3621;&#3611;&#3619;&#3632;&#3585;&#3629;&#3610;&#3585;&#3634;&#3619;&#3607;&#3637;&#3656;&#3648;&#3611;&#3655;&#3609;&#3610;&#3623;&#3585; &#3585;&#3635;&#3652;&#3619;&#3586;&#3629;&#3591; Amazon &#3611;&#3619;&#3632;&#3617;&#3634;&#3603; 11.8 &#3614;&#3633;&#3609;&#3621;&#3657;&#3634;&#3609;&#3604;&#3629;&#3621;&#3621;&#3634;&#3619;&#3660;&#3617;&#3634;&#3592;&#3634;&#3585;&#3585;&#3634;&#3619;&#3621;&#3591;&#3607;&#3640;&#3609;&#3586;&#3629;&#3591;&#3618;&#3633;&#3585;&#3625;&#3660;&#3651;&#3627;&#3597;&#3656;&#3629;&#3637;&#3588;&#3629;&#3617;&#3648;&#3617;&#3636;&#3619;&#3660;&#3595;&#3651;&#3609; Rivian Automotive &#3612;&#3641;&#3657;&#3612;&#3621;&#3636;&#3605;&#3619;&#3606;&#3610;&#3619;&#3619;&#3607;&#3640;&#3585;&#3652;&#3615;&#3615;&#3657;&#3634;</p>
<h2>&#3588;&#3619;&#3636;&#3611;&#3650;&#3605;&#3618;&#3629;&#3604;&#3609;&#3636;&#3618;&#3617;</h2>
<p>Bitcoin &#3648;&#3614;&#3636;&#3656;&#3617;&#3586;&#3638;&#3657;&#3609;&#3617;&#3634;&#3585;&#3585;&#3623;&#3656;&#3634; 2% &#3651;&#3609;&#3586;&#3603;&#3632;&#3607;&#3637;&#3656;&#3648;&#3586;&#3637;&#3618;&#3609; &#3595;&#3639;&#3657;&#3629;&#3586;&#3634;&#3618;&#3648;&#3627;&#3609;&#3639;&#3629; $42,000 Ethereum &#3648;&#3614;&#3636;&#3656;&#3617;&#3586;&#3638;&#3657;&#3609;&#3611;&#3619;&#3632;&#3617;&#3634;&#3603; 2% &#3651;&#3609;&#3586;&#3603;&#3632;&#3607;&#3637;&#3656; Cardano &#3649;&#3621;&#3632; Solana &#3648;&#3614;&#3636;&#3656;&#3617;&#3586;&#3638;&#3657;&#3609; 3% &#3649;&#3621;&#3632; 4% &#3605;&#3634;&#3617;&#3621;&#3635;&#3604;&#3633;&#3610;</p>
<p>XRP &#3648;&#3611;&#3655;&#3609;&#3612;&#3641;&#3657;&#3652;&#3604;&#3657;&#3585;&#3635;&#3652;&#3619;&#3617;&#3634;&#3585;&#3607;&#3637;&#3656;&#3626;&#3640;&#3604;&#3651;&#3609; 10 &#3629;&#3633;&#3609;&#3604;&#3633;&#3610;&#3649;&#3619;&#3585; &#3650;&#3604;&#3618;&#3648;&#3614;&#3636;&#3656;&#3617;&#3617;&#3641;&#3621;&#3588;&#3656;&#3634; 13% &#3594;&#3636;&#3610;&#3632;&#3629;&#3636;&#3609;&#3640;&#3585;&#3635;&#3621;&#3633;&#3591;&#3619;&#3623;&#3617;&#3605;&#3633;&#3623;&#3585;&#3633;&#3609;&#3648;&#3609;&#3639;&#3656;&#3629;&#3591;&#3592;&#3634;&#3585;&#3585;&#3634;&#3619;&#3617;&#3640;&#3656;&#3591;&#3648;&#3609;&#3657;&#3609;&#3629;&#3618;&#3656;&#3634;&#3591;&#3617;&#3634;&#3585;&#3651;&#3609;&#3585;&#3634;&#3619;&#3648;&#3612;&#3634;&#3650;&#3607;&#3648;&#3588;&#3655;&#3609; &#3595;&#3638;&#3656;&#3591;&#3619;&#3623;&#3617;&#3606;&#3638;&#3591;&#3651;&#3609;&#3623;&#3633;&#3609;&#3623;&#3634;&#3648;&#3621;&#3609;&#3652;&#3607;&#3609;&#3660;&#3607;&#3637;&#3656;&#3619;&#3632;&#3610;&#3610;&#3609;&#3636;&#3648;&#3623;&#3624;&#3617;&#3637;&#3585;&#3635;&#3627;&#3609;&#3604;&#3585;&#3634;&#3619;&#3611;&#3634;&#3619;&#3660;&#3605;&#3637;&#3657;&#3648;&#3610;&#3636;&#3619;&#3660;&#3609;</p>
<p>&#3648;&#3627;&#3605;&#3640;&#3612;&#3621;&#3629;&#3639;&#3656;&#3609;&#3654; &#3652;&#3604;&#3657;&#3649;&#3585;&#3656; &#3614;&#3633;&#3609;&#3608;&#3617;&#3636;&#3605;&#3619;&#3604;&#3657;&#3634;&#3609;&#3585;&#3634;&#3619;&#3594;&#3635;&#3619;&#3632;&#3648;&#3591;&#3636;&#3609;&#3607;&#3637;&#3656;&#3649;&#3586;&#3655;&#3591;&#3649;&#3585;&#3619;&#3656;&#3591;&#3649;&#3621;&#3632;&#3585;&#3634;&#3619;&#3617;&#3640;&#3656;&#3591;&#3648;&#3609;&#3657;&#3609;&#3607;&#3637;&#3656; SHIBVERSE &#3594;&#3636;&#3610;&#3652;&#3604;&#3657;&#3619;&#3633;&#3610; 22% &#3623;&#3633;&#3609;&#3609;&#3637;&#3657;</p>
<h2>&#3629;&#3633;&#3609;&#3604;&#3633;&#3610;&#3626;&#3641;&#3591;&#3626;&#3640;&#3604;</h2>
<p>&#3617;&#3637;&#3585;&#3634;&#3619;&#3648;&#3614;&#3636;&#3656;&#3617;&#3586;&#3638;&#3657;&#3609;&#3611;&#3634;&#3609;&#3585;&#3621;&#3634;&#3591;&#3626;&#3635;&#3627;&#3619;&#3633;&#3610; 100 &#3629;&#3633;&#3609;&#3604;&#3633;&#3610;&#3649;&#3619;&#3585;&#3586;&#3629;&#3591;&#3648;&#3627;&#3619;&#3637;&#3618;&#3597; 2% &ndash; 5% Fantom &#3652;&#3604;&#3657;&#3619;&#3633;&#3610; 8% &#3649;&#3621;&#3632; LEO &#3648;&#3614;&#3636;&#3656;&#3617;&#3617;&#3641;&#3621;&#3588;&#3656;&#3634; 15%</p>
<p>GALA &#3585;&#3635;&#3621;&#3633;&#3591;&#3615;&#3639;&#3657;&#3609;&#3605;&#3633;&#3623;&#3592;&#3634;&#3585;&#3585;&#3634;&#3619;&#3586;&#3634;&#3604;&#3607;&#3640;&#3609;&#3592;&#3634;&#3585;&#3650;&#3607;&#3648;&#3588;&#3655;&#3609; metaverse &#3626;&#3656;&#3623;&#3609;&#3651;&#3627;&#3597;&#3656;&#3651;&#3609;&#3594;&#3656;&#3623;&#3591;&#3626;&#3629;&#3591;&#3626;&#3634;&#3617;&#3623;&#3633;&#3609;&#3607;&#3637;&#3656;&#3612;&#3656;&#3634;&#3609;&#3617;&#3634; &#3623;&#3633;&#3609;&#3609;&#3637;&#3657;&#3648;&#3614;&#3636;&#3656;&#3617;&#3586;&#3638;&#3657;&#3609; 13%</p>
<p>&#3585;&#3634;&#3619;&#3594;&#3640;&#3617;&#3609;&#3640;&#3617;&#3586;&#3618;&#3634;&#3618;&#3648;&#3623;&#3621;&#3634;&#3586;&#3629;&#3591; Quant &#3618;&#3633;&#3591;&#3588;&#3591;&#3604;&#3635;&#3648;&#3609;&#3636;&#3609;&#3605;&#3656;&#3629;&#3652;&#3611; &#3623;&#3633;&#3609;&#3609;&#3637;&#3657;&#3648;&#3614;&#3636;&#3656;&#3617;&#3586;&#3638;&#3657;&#3609; 18% &#3607;&#3635;&#3651;&#3627;&#3657;&#3617;&#3637;&#3585;&#3634;&#3619;&#3648;&#3605;&#3636;&#3610;&#3650;&#3605;&#3619;&#3623;&#3617;&#3648;&#3611;&#3655;&#3609; 69% &#3651;&#3609;&#3626;&#3633;&#3611;&#3604;&#3634;&#3627;&#3660;&#3607;&#3637;&#3656;&#3612;&#3656;&#3634;&#3609;&#3617;&#3634; &#3629;&#3633;&#3609;&#3604;&#3633;&#3610;&#3626;&#3641;&#3591;&#3626;&#3640;&#3604;&#3629;&#3639;&#3656;&#3609;&#3654; &#3652;&#3604;&#3657;&#3649;&#3585;&#3656; Loopring (+11%), Kadena (+12%) &#3649;&#3621;&#3632; Secret (+7%)</p>
<h2>&#3585;&#3635;&#3621;&#3633;&#3591;&#3617;&#3634;&#3649;&#3619;&#3591;</h2>
<p>&#3650;&#3607;&#3648;&#3588;&#3655;&#3609; Metaverse MetaPay &#3652;&#3604;&#3657;&#3619;&#3633;&#3610; 630% &#3623;&#3633;&#3609;&#3609;&#3637;&#3657; &#3617;&#3637;&#3585;&#3634;&#3619;&#3594;&#3640;&#3617;&#3609;&#3640;&#3617;&#3651;&#3609;&#3594;&#3656;&#3623;&#3591;&#3627;&#3621;&#3634;&#3618;&#3623;&#3633;&#3609;&#3607;&#3637;&#3656;&#3612;&#3656;&#3634;&#3609;&#3617;&#3634; MetaPay &#3651;&#3627;&#3657;&#3588;&#3640;&#3603;&#3586;&#3634;&#3618;&#3614;&#3633;&#3626;&#3604;&#3640;&#3649;&#3621;&#3632;&#3629;&#3623;&#3605;&#3634;&#3619;&#3651;&#3609; Metaxion metaverse</p>
<p>&#3612;&#3641;&#3657;&#3648;&#3586;&#3657;&#3634;&#3619;&#3656;&#3623;&#3617;&#3626;&#3634;&#3617;&#3634;&#3619;&#3606;&#3626;&#3619;&#3657;&#3634;&#3591;&#3650;&#3588;&#3619;&#3591;&#3626;&#3619;&#3657;&#3634;&#3591;&#3610;&#3609;&#3614;&#3633;&#3626;&#3604;&#3640;&#3607;&#3637;&#3656;&#3595;&#3639;&#3657;&#3629;&#3652;&#3604;&#3657; &#3614;&#3623;&#3585;&#3648;&#3586;&#3634;&#3592;&#3632;&#3626;&#3634;&#3617;&#3634;&#3619;&#3606;&#3604;&#3641;&#3652;&#3604;&#3657;&#3651;&#3609; AR &#3651;&#3609;&#3649;&#3629;&#3611;&#3614;&#3621;&#3636;&#3648;&#3588;&#3594;&#3633;&#3609; MetaPay &#3607;&#3637;&#3656;&#3592;&#3632;&#3623;&#3634;&#3591;&#3592;&#3635;&#3627;&#3609;&#3656;&#3634;&#3618;&#3651;&#3609;&#3648;&#3619;&#3655;&#3623;&#3654; &#3609;&#3637;&#3657; 5% &#3592;&#3634;&#3585;&#3585;&#3634;&#3619;&#3586;&#3634;&#3618;&#3650;&#3607;&#3648;&#3588;&#3655;&#3609; MetaPay &#3649;&#3621;&#3632; 3% &#3592;&#3634;&#3585;&#3585;&#3634;&#3619;&#3595;&#3639;&#3657;&#3629;&#3650;&#3607;&#3648;&#3588;&#3655;&#3609; MetaPay &#3592;&#3632;&#3649;&#3592;&#3585;&#3592;&#3656;&#3634;&#3618;&#3651;&#3627;&#3657;&#3585;&#3633;&#3610;&#3609;&#3633;&#3585;&#3621;&#3591;&#3607;&#3640;&#3609;</p>
<p>CHEDDA &#3652;&#3604;&#3657;&#3648;&#3614;&#3636;&#3656;&#3617;&#3586;&#3638;&#3657;&#3609;&#3629;&#3618;&#3656;&#3634;&#3591;&#3619;&#3623;&#3604;&#3648;&#3619;&#3655;&#3623;&#3648;&#3617;&#3639;&#3656;&#3629;&#3648;&#3619;&#3655;&#3623; &#3654; &#3609;&#3637;&#3657;&#3649;&#3621;&#3632;&#3618;&#3633;&#3591;&#3588;&#3591;&#3604;&#3635;&#3648;&#3609;&#3636;&#3609;&#3605;&#3656;&#3629;&#3652;&#3611; &#3619;&#3634;&#3588;&#3634;&#3607;&#3632;&#3621;&#3640; $0.01 &#3595;&#3639;&#3657;&#3629;&#3586;&#3634;&#3618;&#3607;&#3637;&#3656; $0.014 &#3651;&#3609;&#3586;&#3603;&#3632;&#3607;&#3637;&#3656;&#3648;&#3586;&#3637;&#3618;&#3609; Chedda Token &#3648;&#3614;&#3636;&#3656;&#3617;&#3586;&#3638;&#3657;&#3609; 41% &#3651;&#3609; 24 &#3594;&#3633;&#3656;&#3623;&#3650;&#3617;&#3591;&#3607;&#3637;&#3656;&#3612;&#3656;&#3634;&#3609;&#3617;&#3634;</p>


 </div>

 <div class="flex items-baseline justify-between m4-t">
 <div class="flex items-baseline">
  </div>
 <div>
 <div class="flex">
 <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcoinjournal.net%2Fth%2Fnews%2Fmarket-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-facebook"></i>
 </a>
 <a href="https://twitter.com/intent/tweet?text=%E0%B9%84%E0%B8%AE%E0%B9%84%E0%B8%A5%E0%B8%97%E0%B9%8C%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%95%E0%B8%A5%E0%B8%B2%E0%B8%94+7+%E0%B8%81%E0%B8%B8%E0%B8%A1%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%B1%E0%B8%99%E0%B8%98%E0%B9%8C%3A+XRP+%E0%B9%80%E0%B8%9E%E0%B8%B4%E0%B9%88%E0%B8%A1%E0%B8%82%E0%B8%B6%E0%B9%89%E0%B8%99+13%25+%E0%B8%95%E0%B8%A5%E0%B8%B2%E0%B8%94%E0%B8%AA%E0%B8%AB%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%9F%E0%B8%B7%E0%B9%89%E0%B8%99%E0%B8%95%E0%B8%B1%E0%B8%A7%E0%B8%88%E0%B8%B2%E0%B8%81%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%AA%E0%B8%B9%E0%B8%8D%E0%B9%80%E0%B8%AA%E0%B8%B5%E0%B8%A2&url=https%3A%2F%2Fcoinjournal.net%2Fth%2Fnews%2Fmarket-highlights-february-7-xrp-up-13-us-markets-recover-lost-ground%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-twitter"></i>
 </a>
 </div>
 </div>
</div>
 <noscript>
<div class="flex justify-between mt-4">
 <div class="w-1/2">
 <div class="flex">
  <div class="hidden w-1/3 lg:block">
 <a href="https://coinjournal.net/th/news/you-can-now-buy-decentraland-as-it-recovers-from-the-meta-dip-heres-where/">
 <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2022/01/1643628032268-755dc66b-e6c7-4a4c-b68b-482bd177d8d0-150x150.jpg" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2022/01/1643628032268-755dc66b-e6c7-4a4c-b68b-482bd177d8d0-150x150.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://coinjournal.net/th/news/you-can-now-buy-decentraland-as-it-recovers-from-the-meta-dip-heres-where/"><i class="mr-1 -mb-1 -ml-1 text-xs icon-down-open previous-article"></i>ก่อนหน้านี้</a>
 <div class="text-sm text-gray-600">
 <a href="https://coinjournal.net/th/news/you-can-now-buy-decentraland-as-it-recovers-from-the-meta-dip-heres-where/">
 คุณสามารถซื้อ Decentraland ได้หลังจากที่ฟื้นตัวจาก Meta dip: หาแหล่งซื้อได้ที่นี่
 </a>
 </div>
 </div>
  
 </div>
 </div>
 <div class="w-1/2 text-right">
 <div class="flex">
  <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://coinjournal.net/th/news/how-to-stake-crypto-on-ftx/">ต่อไป<i class="ml-1 -mb-1 -mr-1 text-xs icon-down-open next-article"></i></a>
 <div class="text-sm text-gray-600">
 <a href="https://coinjournal.net/th/news/how-to-stake-crypto-on-ftx/">
 วิธีเดิมพัน crypto บน FTX
 </a>
 </div>
 </div>
 <div class="hidden w-1/3 lg:block">
 <a href="https://coinjournal.net/th/news/how-to-stake-crypto-on-ftx/">
 <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/10/1629982311728-ec230806-30cf-4da7-b058-6a93c228dfdd-150x150.png" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/10/1629982311728-ec230806-30cf-4da7-b058-6a93c228dfdd-150x150.png" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 </div>
  </div>
</div>
</noscript>
 
  </div>
 <div class="mt-12 lg:mt-0 lg:pl-8 lg:w-4/12">
 <div class="pt-8">
 <aside class="mb-12">
 <h3 class="mb-5 text-2xl font-medium leading-none tracking-tighter text-black">
 ข่าวล่าสุด
 </h3>
 <div class="flex flex-wrap mb-2 -mx-3 lg:flex-col">
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/th/news/how-to-stake-crypto-on-ftx/" rel="bookmark" class="hover:text-tertiary">วิธีเดิมพัน crypto บน FTX</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2022-02-07 16:01:28"><i class="mr-1 icon-calendar"></i> กุมภาพันธ์ 7, 2022</time>
  </div>
 </div>
 </div>
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/th/news/you-can-now-buy-decentraland-as-it-recovers-from-the-meta-dip-heres-where/" rel="bookmark" class="hover:text-tertiary">คุณสามารถซื้อ Decentraland ได้หลังจากที่ฟื้นตัวจาก Meta dip: หาแหล่งซื้อได้ที่นี่</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2022-02-07 15:48:51"><i class="mr-1 icon-calendar"></i> กุมภาพันธ์ 7, 2022</time>
  </div>
 </div>
 </div>
  </div>
 <div class="inv-banner empty" style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-ad-first-vertical","creativeId":null,"partner":null}'>
</div>
</aside>
<div id="targetedads-6" class="widget widget-targeted-ads"><div class="inv-banner news news--vertical empty" style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-news-sidebar","creativeId":null,"partner":null}'>
</div>
</div> </div>
 </div>
 </div>
 </div>
 </article>
 </main>
  <footer class="text-sm text-white bg-primary edge--top--reverse">
 <div class="container mx-auto">
 <div class="flex flex-col pt-8 pb-0 img-flex lg:py-8 lg:flex-row">
 <div class="flex flex-wrap lg:w-1/2">
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  <nav class="mb-4">
 <h4 class="mb-2 text-base font-bold">เชื่อมต่อ</h4> 
 <ul>
  <li class="mb-1">
 <a href="https://facebook.com/CoinJournalnews" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-facebook"></i> Facebook
 </a>
 </li>
   <li class="mb-1">
 <a href="https://twitter.com/CoinJournal" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-twitter"></i> Twitter
 </a>
 </li>
     </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 </div>
 <div class="w-full mb-6 lg:mb-0 lg:w-1/2">
 <h4 class="mb-2 text-base font-bold">สมัครรับจดหมายข่าวของเรา</h4>

<p class="mb-3 text-gray-500">คำอธิบายรายชื่อผู้รับจดหมาย</p>

<form class="mb-10 mailinglist-form ft-mailing" data-success="ขอบคุณสำหรับการสมัครสมาชิก" data-error="อีเมลที่ไม่ถูกต้อง" data-lang="th" data-geo="US" data-source="footer">
 <div class="flex mb-3">
 <p class="relative pl-5 pr-3 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> ยกเลิกการสมัครได้ตลอดเวลา</p>
 <p class="relative pl-5 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> ไม่มีสแปมเลย</p>
 </div>
 <div class="flex flex-col mb-3 md:flex-row md:items-center md:mb-0">
 <div class="flex-grow hidden w-8/12 pr-2 text-lg font-bold thankyou"><div class="inline text-green-600"><i class="icon-check"></i></div> ขอบคุณสำหรับการสมัครสมาชิก</div>
 <fieldset class="flex flex-grow w-8/12 pr-2 mb-3 rounded-md">
 <input type="email" required placeholder="กรอกอีเมลของคุณ" class="flex-grow px-3 text-gray-700 border border-r-0 border-gray-300 rounded-l-lg focus:outline-none" />
 <button type="submit" class="p-3 font-bold text-center text-white rounded-r-lg bg-tertiary focus:outline-none">ติดตาม</button>
 </fieldset>
 </div>
 <div>
 <p class="mb-3 text-xs text-gray-500 md:w-10/12">
 ข้อจำกัดความรับผิดชอบรายชื่อผู้รับจดหมาย
  </p>
 </div>
</form>

 <div class="flex flex-col justify-between w-full md:flex-row md:items-end">
  <a href="/" class="block w-40 mb-3 md:mb-0">
 <img class="max-w-full max-h-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://coinjournal.net/wp-content/uploads/imagecache/2020/05/logo-resize-autox48.png" src="https://coinjournal.net/wp-content/uploads/imagecache/2020/05/logo-resize-autox48.png">
 </a>
  <div class="text-xs">
 <span class="opacity-50">Coin Journal</span> <span class="opacity-50">&copy; 2022. สงวนลิขสิทธิ์.</span>
 </div>
 </div>
 </div>
 </div>
 <a 
	id="scrollToTop"
	href="#body" 
	class="fixed bottom-0 right-0 z-50 inline-block p-3 mr-4 -mb-16 transition duration-500 rounded-sm opacity-75 cursor-pointer group md:mr-5 bg-primary hover:opacity-100"
>
	<i class="inline-block text-xl transition duration-500 transform icon-up-small group-hover:-translate-y-1"></i>
</a>
  </div>
 <div class="py-10 bg-black bg-opacity-10">
 <div class="container mx-auto">
  </div>
 </div>
</footer>
<section id="cookieConsent" class="fixed bottom-0 z-50 w-full -mb-64 transition-all duration-500 bg-opacity-0 border-t border-white border-opacity-50 bg-primary">
 <div class="container mx-auto">
 <div class="flex flex-col items-center justify-between py-3 text-white md:flex-row">
 <div class="flex-1 mr-5 font-light text-xs mb-4 text-center md:text-left md:text-base">We use cookies to personalise content &amp; ads, provide social media features and offer you a better experience. By continuing to browse the site or clicking &quot;OK, Thanks&quot; you are consenting to the use of cookies on this website.</div>
 <button id="cookieConsentSubmit" class="p-2 font-medium rounded outline-none bg-tertiary text-sm md:text-base">OK, thanks</button>
 </div>
 </div>
 </section>
 </div>
  
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W2GTBXV');
            </script><script id='themezilla-js-extra'>
var themezilla = {"loadMore":"\u0e42\u0e2b\u0e25\u0e14\u0e15\u0e48\u0e2d"};
</script>
<script defer src="/wp-content/themes/themezilla/dist/js/app.js?id=6c4ea3e705d1394b7384&#038;ver=5.9"></script>
<script src="/script/helpers?ver=1644252007"></script>
<script defer src="/wp-content/plugins/platform-offers/dist/js/promotions.js?id=cc66f05c10af7078600b&#038;ver=5.9"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.6.11/vue.min.js?ver=5.9"></script>
<script defer src="/wp-content/plugins/platform-price/dist/js/price.js?id=52d15531949319168704&#038;ver=5.9"></script>
<script defer src="https://static.igms.io/web-components/v1/wc.min.js?ver=5.9"></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=th; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>

 </body>
</html>
