<!DOCTYPE html>
<html lang="fi">
 <head>
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="dns-prefetch" href="//pts.igms.io">
 <link rel="dns-prefetch" href="//imgsrv.igms.io">

 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://coinjournal.net/news/planb-says-bitcoin-price-missing-98k-november-target-is-an-outlier/" hreflang="en" />
<link rel="alternate" href="https://coinjournal.net/pl/aktualnosci/planb-przyznaje-ze-w-listopadzie-cena-bitcoina-nie-osiagnie-98000-usd/" hreflang="pl" />
<link rel="alternate" href="https://coinjournal.net/sv/nyheter/planb-sager-att-bitcoin-priset-missar-98000-malet-i-november-ar-en-utstickare/" hreflang="sv" />
<link rel="alternate" href="https://coinjournal.net/fi/uutiset/planb-sanoo-etta-bitcoinin-98000-dollarin-toteutumaton-marraskuun-tavoite-on-poikkeava/" hreflang="fi" />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PlanB myöntää, että Bitcoinin hinta ei saavuta 98 000 dollaria marraskuussa</title>
	<meta name="description" content="Bitcoin saavutti 69 000 dollaria marraskuun alussa ja näytti siltä, että se kohoaa kohti PlanB:n ennustettua 98 000 dollaria, mutta päiviä ei ole enää jäljellä ja BTC:n ollessa 55 000 dollaria analyytikko myöntää olleensa &quot;väärässä&quot;." />
	<link rel="canonical" href="https://coinjournal.net/fi/uutiset/planb-sanoo-etta-bitcoinin-98000-dollarin-toteutumaton-marraskuun-tavoite-on-poikkeava/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:locale:alternate" content="en_GB" />
	<meta property="og:locale:alternate" content="pl_PL" />
	<meta property="og:locale:alternate" content="sv_SE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PlanB myöntää, että Bitcoinin hinta ei saavuta 98 000 dollaria marraskuussa" />
	<meta property="og:description" content="Bitcoin saavutti 69 000 dollaria marraskuun alussa ja näytti siltä, että se kohoaa kohti PlanB:n ennustettua 98 000 dollaria, mutta päiviä ei ole enää jäljellä ja BTC:n ollessa 55 000 dollaria analyytikko myöntää olleensa &quot;väärässä&quot;." />
	<meta property="og:site_name" content="Coin Journal" />
	<meta property="article:published_time" content="2021-11-26T16:50:45+00:00" />
	<meta property="og:image" content="https://coinjournal.net/wp-content/uploads/2021/11/1637926447471-8158070f-271d-4b43-933e-e6aa8f58afd0.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="334" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/benn9totti" />
	<meta name="twitter:label1" content="Kirjoittanut" />
	<meta name="twitter:data1" content="Benson Toti" />
	<meta name="twitter:label2" content="Arvioitu lukuaika" />
	<meta name="twitter:data2" content="2 minuuttia" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//static.igms.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coin Journal &raquo; syöte" href="https://coinjournal.net/fi/feed/" />
<style>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</style><style>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</style><style>/*! tailwindcss v2.2.4 | MIT License | https://tailwindcss.com*/

/*! modern-normalize v1.1.0 | MIT License | https://github.com/sindresorhus/modern-normalize */html{-webkit-text-size-adjust:100%;line-height:1.15;-moz-tab-size:4;-o-tab-size:4;tab-size:4}body{font-family:system-ui,-apple-system,Segoe UI,Roboto,Helvetica,Arial,sans-serif,Apple Color Emoji,Segoe UI Emoji;margin:0}hr{color:inherit;height:0}abbr[title]{-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Consolas,Liberation Mono,Menlo,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}table{border-color:inherit;text-indent:0}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,select{text-transform:none}[type=button],button{-webkit-appearance:button}legend{padding:0}progress{vertical-align:baseline}summary{display:list-item}blockquote,dd,dl,figure,h1,h2,h3,h4,h5,h6,hr,p,pre{margin:0}button{background-color:transparent;background-image:none}fieldset,ol,ul{margin:0;padding:0}ol,ul{list-style:none}html{font-family:ui-sans-serif,system-ui,-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Helvetica Neue,Arial,Noto Sans,sans-serif,Apple Color Emoji,Segoe UI Emoji,Segoe UI Symbol,Noto Color Emoji;line-height:1.5}body{font-family:inherit;line-height:inherit}*,:after,:before{border:0 solid;box-sizing:border-box}hr{border-top-width:1px}img{border-style:solid}textarea{resize:vertical}input::-moz-placeholder,textarea::-moz-placeholder{color:#9ca3af;opacity:1}input:-ms-input-placeholder,textarea:-ms-input-placeholder{color:#9ca3af;opacity:1}input::placeholder,textarea::placeholder{color:#9ca3af;opacity:1}button{cursor:pointer}table{border-collapse:collapse}h1,h2,h3,h4,h5,h6{font-size:inherit;font-weight:inherit}a{color:inherit;text-decoration:inherit}button,input,optgroup,select,textarea{color:inherit;line-height:inherit;padding:0}code,kbd,pre,samp{font-family:ui-monospace,SFMono-Regular,Menlo,Monaco,Consolas,Liberation Mono,Courier New,monospace}audio,canvas,embed,iframe,img,object,svg,video{display:block;vertical-align:middle}img,video{height:auto;max-width:100%}*,:after,:before{--tw-border-opacity:1;border-color:rgba(229,231,235,var(--tw-border-opacity))}@-webkit-keyframes pr-spin{to{transform:rotate(1turn)}}@keyframes pr-spin{to{transform:rotate(1turn)}}@-webkit-keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@keyframes pr-ping{75%,to{opacity:0;transform:scale(2)}}@-webkit-keyframes pr-pulse{50%{opacity:.5}}@keyframes pr-pulse{50%{opacity:.5}}@-webkit-keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}@keyframes pr-bounce{0%,to{-webkit-animation-timing-function:cubic-bezier(.8,0,1,1);animation-timing-function:cubic-bezier(.8,0,1,1);transform:translateY(-25%)}50%{-webkit-animation-timing-function:cubic-bezier(0,0,.2,1);animation-timing-function:cubic-bezier(0,0,.2,1);transform:none}}*,:after,:before{--tw-shadow:0 0 #0000;--tw-ring-inset:var(--tw-empty,/*!*/ /*!*/);--tw-ring-offset-width:0px;--tw-ring-offset-color:#fff;--tw-ring-color:rgba(59,130,246,.5);--tw-ring-offset-shadow:0 0 #0000;--tw-ring-shadow:0 0 #0000}#price-ticker{--tw-bg-opacity:1;background-color:rgba(229,231,235,var(--tw-bg-opacity));min-height:64px}#historic-chart{min-height:634px}@media screen and (min-width:768px){#historic-chart{min-height:500px}}#price-table{min-height:540px}
</style><link rel="https://api.w.org/" href="https://coinjournal.net/wp-json/" /><link rel="alternate" type="application/json" href="https://coinjournal.net/wp-json/wp/v2/posts/23577" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coinjournal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coinjournal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://coinjournal.net/?p=23577' />
<link rel="alternate" type="application/json+oembed" href="https://coinjournal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoinjournal.net%2Ffi%2Fuutiset%2Fplanb-sanoo-etta-bitcoinin-98000-dollarin-toteutumaton-marraskuun-tavoite-on-poikkeava%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://coinjournal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoinjournal.net%2Ffi%2Fuutiset%2Fplanb-sanoo-etta-bitcoinin-98000-dollarin-toteutumaton-marraskuun-tavoite-on-poikkeava%2F&#038;format=xml" />
<link rel="amphtml" href="https://coinjournal.net/fi/uutiset/planb-sanoo-etta-bitcoinin-98000-dollarin-toteutumaton-marraskuun-tavoite-on-poikkeava/amp/">
                <style>
                    .language-switcher button .lang-item-fi {
                        display:block;
                    }
                    .language-switcher .submenu .lang-item-fi {
                        display:none;
                    }
                </style>
            
                <script>
                    const landing_template = "news";
                </script>
            <link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-180x180.png" />
<meta name="msapplication-TileImage" content="https://coinjournal.net/wp-content/uploads/2020/05/cropped-coin-journal-favi-270x270.png" />

  <style>
 :root {
 --theme-primary: #171e2d;
 --theme-tertiary: #ffb400;
 --theme-secondary: #fe3b3b;
 --navigation-background: #171e2d;
 --menu-item-background: #171e2d;
 --menu-item-background-hover: #171e2d;
 --menu-item-text: #ffffff;
 --menu-item-text-hover: #ffffff;
 --category-analyysi: #a16d99;
--category-lehdistotiedote: #5667cb;
--category-liiketoimintaa: #0870fc;
--category-markkinat: #6f0c4e;
--category-politiikka-ja-saantely: #4b5cad;
--category-rikos: #15902b;
--category-tapahtumat: #acc400;
--category-tekniikkaa: #5d3e91;
--category-tutkimukset-ja-raportit: #7912e8;
 }
 </style>
	</head>
 <body id="body" class="bg-white">
 <div class="relative flex flex-col min-h-screen antialiased font-body">
  <header
 id="header"
 class="sticky top-0 z-50 h-16 transition-all duration-500 ease-linear bg-navigation-background"
>
 <div class="container flex items-center h-full mx-auto img-flex">
 <a href="https://coinjournal.net/fi/" class="flex items-center h-full py-2 mr-5">
 <img class="max-h-full max-w-logo lazyload" src="https://coinjournal.net/wp-content/uploads/imagecache/2020/05/logo-resize-autox48.png" alt="Coin Journal" />
 </a>
 <button id="nav-toggle" class="flex items-center p-2 ml-auto text-white rounded outline-none lg:hidden focus:outline-none">
 <svg class="w-5 h-5 fill-current" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Valikko</title> <path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"></path></svg>
 </button>
 <nav id="nav-main" class="absolute top-0 left-0 hidden w-full pt-3 pb-4 mt-16 text-center lg:flex lg:py-0 lg:mt-0 lg:h-full lg:static bg-navigation-background lg:text-left">
 <ul class="container z-10 flex flex-col w-full px-5 mx-auto text-sm lg:mx-0 navigation lg:w-auto lg:flex lg:flex-row lg:px-0">
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/fi/uutiset/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Uutiset</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/analyysi/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Analyysi</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/liiketoimintaa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Liiketoimintaa</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/rikos/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Rikos</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/tapahtumat/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tapahtumat</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/haastatella/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Haastatella</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/markkinat/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Markkinat</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/lausunto/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Lausunto</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/politiikka-ja-saantely/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Politiikka ja sääntely</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/lehdistotiedote/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Lehdistötiedote</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/tutkimukset-ja-raportit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tutkimukset ja raportit</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/uutiset/kategoria/tekniikkaa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tekniikkaa</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/fi/vertaa" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Vertaa</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Välittäjä</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptojen-valittajat/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptojen v&auml;litt&auml;j&auml;t</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-bitcoin-valittajat/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin v&auml;litt&auml;j&auml;t</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Pörssi</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptovaluutanvaihdot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluuttap&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-bitcoin-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin p&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-ethereum-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum p&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-neo-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Neo p&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-ripple-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ripple p&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-stellar-lumens-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar Lumens p&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-bitcoin-cash-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Cash p&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-tron-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tron p&ouml;rssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-tezos-porssit/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos p&ouml;rssi</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Sovellukset</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-bitcoin-sovellukset/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin sovellukset</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-bitcoin-treidaussovellukset/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Treidaussovellukset</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptovaluuttasovellukset/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluuttasovellukset</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptovaluuttakaupankaynti-sovellukset/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluuttakaupank&auml;ynti sovellukset</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptovaluutta-sijoittaa/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluutta sijoittaa vuonna</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptokauppabotit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptokauppabotit</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptovaluutta-louhia/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluutta louhia</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Lompakot</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-kryptovaluutta-lompakot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluuttalompakot</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-ethereum-lompakot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum lompakot</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-eos-lompakot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS lompakot</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-neo-lompakot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Neo lompakot</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-stellar-lompakot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar lompakot</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-tezos-lompakot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos lompakot</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="#" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kasino</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-bitcoin-kasinot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin kasinot</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-ethereum-kasinot/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum kasinot</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/fi/bitcoin/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Bitcoin</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/bitcoin/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Bitcoineja</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/bitcoin/osta/paypal/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Bitcoinia PayPalilla</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/bitcoin/osta/luottokortilla/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Bitcoinia luottokortilla</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/bitcoin/kurssi/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin kurssi</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/vertaa/paras-bitcoin-lompakot/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin lompakot</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="#" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Kryptovaluutat</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/kryptovaluutat/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluutat</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/ethereum/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/ripple/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ripple</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/litecoin/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Litecoin</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/eos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/iota/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Iota</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/bitcoin-cash/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Cash</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/stellar-lumens/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Stellar Lumens</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/cardano/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cardano</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/tron/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>TRON</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/tezos/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Tezos</span>
 </a>
 </li>
  </ul>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/kurssit/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Kryptovaluutta Kurssit</span>  <span class="hidden lg:block lg:float-right">&rsaquo;</span>  </a>
  <span
 class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 cursor-pointer navSubToggle lg:hidden">
 <i class="text-xs text-menu-item-text icon-down-open"></i>
 </span>
   <ul class="invisible py-0 lg:py-5 lg:absolute lg:left-100 lg:top-0 lg:min-w-56 lg:mx-px lg:-mt-5 text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/ethereum/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ethereum kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/litecoin/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Litecoin kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/ripple/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Ripple kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/tron/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>TRON kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/bitcoin-cash/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Bitcoin Cash kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/iota/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Iota kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/dogecoin/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Dogecoin kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/eos/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>EOS kurssi</span>
 </a>
 </li>
  <li class="relative menu-item">
 <a href="https://coinjournal.net/fi/cardano/kurssi/" target="_self" class=" block none py-2 px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Cardano kurssi</span>
 </a>
 </li>
  </ul>
   </li>
  </ul>
 

  </li>
  <li class="relative mb-4 submenu menu-item lg:mb-0">
 <a href="https://coinjournal.net/fi/kryptovaluutat/osta/hub/" target="_self" class=" block px-4 lg:h-full bg-menu-item-background hover:bg-menu-item-background-hover text-menu-item-text hover:text-menu-item-text-hover lg:flex lg:items-center">
 <span>Osta &amp; Käy Kauppaa</span>
  <i class="hidden ml-1 -mb-1 text-xs icon-down-open lg:inline-block"></i>
  </a>
  <span class="absolute top-0 right-0 flex items-center justify-center w-5 h-5 bg-white cursor-pointer navSubToggle bg-opacity-15 lg:hidden">
 <i class="text-xs text-white icon-down-open"></i>
 </span>
   <div class="hidden h-px bg-transparent lg:block"></div>
 <ul class="invisible py-2 lg:py-5 lg:absolute lg:left-0 lg:top-auto lg:min-w-dd whitespace-nowrap text-sm font-normal text-menu-item-text bg-menu-item-background ">
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/ethereum/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Ethereum</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/ripple/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Ripple</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/shiba-inua/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Shiba Inu</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/litecoin/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Litecoin</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/eos/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta EOS</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/iota/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta IOTA</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/bitcoin-cash/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Bitcoin Cash</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/stellar-lumens/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Stellar Lumens</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/cardano/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Cardano</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/tron/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta TRON</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/tezos/osta/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta Tezos</span>  </a>
   </li>
  <li class="relative submenu menu-item">
 <a href="https://coinjournal.net/fi/kryptovaluutat/osta/maksutavat/" target="_self" class=" block py-2 lg:px-6 hover:text-menu-item-text-hover hover:bg-menu-item-background-hover">
 <span>Osta mieleiselläsi maksutavalla</span>  </a>
   </li>
  </ul>
 

  </li>
  <li class="block bg-white lg:hidden bg-opacity-15"> 
 <div class="p-2">
 <form class="relative flex items-center w-full m-0" action="https://coinjournal.net/" role="search" method="get">
 <button class="absolute right-0 cursor-pointer">
 <i class="text-white cursor-pointer icon-search"></i>
 </button>
 <input type="text" class="flex-1 font-light text-center text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
 </div>
 </li>
 </ul>

 </nav>
 <div class="hidden lg:block">
 <div>
	<i id="searchOpen" class="text-lg cursor-pointer text-menu-item-text hover:text-menu-item-text-hover icon-search"></i>
 <div
 id="searchContainer"
 class="fixed inset-0 z-10 flex items-center justify-center invisible duration-200 ease-out opacity-0 bg-primary transition-opactiy"
 >
 	<form id="searchForm" class="flex items-center w-9/12 pb-4 border-b border-white lg:w-4/12" action="https://coinjournal.net/fi/" role="search" method="get">
 <button class="mr-4 cursor-pointer">
 <i class="text-2xl text-white cursor-pointer icon-search"></i>
 </button>
 <input id="searchInput" type="text" class="flex-1 text-xl font-light text-white placeholder-white placeholder-opacity-50 bg-transparent outline-none" placeholder="Search" name="s" value="">
 <input type="submit" value="search" class="hidden">
 </form>
	</div>
</div>
  </div>
  <div class="relative flex ml-2 h-full">
 <button id="langSwitchToggle" class="focus:outline-none">
 <div>
 <div class="block relative">
 <i class="icon icon-globe text-2xl text-white"></i>
 </div>
 </div>
 </button>
 <div id="langSwitchContainer" class="hidden absolute right-0 top-100 -mr-3 lg:-mr-6 mt-3 lg:min-w-300 bg-menu-language language-switcher shadow-md">
 <div class="overflow-hidden relative">
 <i class="icon icon-globe absolute bottom-0 right-0 opacity-10 text-8xl text-white transform translate-x-1/3 translate-y-1/4 hidden lg:block"></i>
 <p class="text-white font-bold px-3 my-3 hidden lg:block">Valitse kieli:</p>
 <ul class="flex flex-wrap pt-3 lg:pt-0">
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="en-GB" hreflang="en-GB" href="https://coinjournal.net/news/planb-says-bitcoin-price-missing-98k-november-target-is-an-outlier/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">English</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="pl-PL" hreflang="pl-PL" href="https://coinjournal.net/pl/aktualnosci/planb-przyznaje-ze-w-listopadzie-cena-bitcoina-nie-osiagnie-98000-usd/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Polski</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="sv-SE" hreflang="sv-SE" href="https://coinjournal.net/sv/nyheter/planb-sager-att-bitcoin-priset-missar-98000-malet-i-november-ar-en-utstickare/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Svenska</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="fi" hreflang="fi" href="https://coinjournal.net/fi/uutiset/planb-sanoo-etta-bitcoinin-98000-dollarin-toteutumaton-marraskuun-tavoite-on-poikkeava/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline font-bold">Suomi</span>
 </a>
 </li>
  <li class="w-full lg:w-1/2 px-3 mb-3">
 <a lang="no-NO" hreflang="no-NO" href="https://coinjournal.net/no/" class="flex items-center text-sm">
 <span class="text-white pl-1 hover:underline">Norsk</span>
 </a>
 </li>
  </ul>
 </div>
 </div>
</div>
   <div class="hidden ml-6 lg:block">
 <a href="/visit/etoro-crypto?guid=MjM1Nzc=&component=nav" class="inline-block px-4 py-4 font-bold leading-none rounded-sm module-cta-v2 whitespace-nowrap" rel="noopener nofollow sponsored">
 <span class="font-bold whitespace-nowrap">K&auml;y kauppaa nyt</span>
 </a>
 </div>
  
 </div>
</header>
  <div class="fixed items-center justify-center h-full left-0 top-10 z-50 outer-skyscraper">
 </div>
<div class="fixed items-center justify-center h-full right-0 top-10 z-50 outer-skyscraper">
 </div>
 <main class="flex-1 single">
 <div id="price-ticker">
 <div class="container">
 <div
 data-wc="wc-price-ticker"
 data-country="US"
 data-currency="USD"
 data-image-service="https://imgsrv.igms.io"
 data-language="fi"
 data-limit="5"
 data-price-data="[{&quot;name&quot;:&quot;Bitcoin&quot;,&quot;symbol&quot;:&quot;BTC&quot;,&quot;cmc_rank&quot;:1,&quot;max_supply&quot;:21000000,&quot;circulating_supply&quot;:18883781,&quot;total_supply&quot;:18883781,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:54552.146292999,&quot;market_cap&quot;:1030150783676.9,&quot;volume_24h&quot;:42972743249.729,&quot;percentage_change_1h&quot;:0.0158,&quot;percentage_change_24h&quot;:-7.5281,&quot;percentage_change_7d&quot;:-5.8778},&quot;GBP&quot;:{&quot;price&quot;:40974.6626,&quot;market_cap&quot;:773756555127.56,&quot;volume_24h&quot;:32277257182.304,&quot;percentage_change_1h&quot;:null,&quot;percentage_change_24h&quot;:null,&quot;percentage_change_7d&quot;:null},&quot;EUR&quot;:{&quot;price&quot;:48247.00922,&quot;market_cap&quot;:911085956099.52,&quot;volume_24h&quot;:38005953584.925,&quot;percentage_change_1h&quot;:0.0958,&quot;percentage_change_24h&quot;:-8.3981,&quot;percentage_change_7d&quot;:-6.4578}}},{&quot;name&quot;:&quot;Ethereum&quot;,&quot;symbol&quot;:&quot;ETH&quot;,&quot;cmc_rank&quot;:2,&quot;max_supply&quot;:null,&quot;circulating_supply&quot;:118499065.6865,&quot;total_supply&quot;:118499065.6865,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:4100.3581511995,&quot;market_cap&quot;:485888609897.17,&quot;volume_24h&quot;:26257897110.015,&quot;percentage_change_1h&quot;:0.4594,&quot;percentage_change_24h&quot;:-8.407,&quot;percentage_change_7d&quot;:-3.0762},&quot;GBP&quot;:{&quot;price&quot;:3079.82001,&quot;market_cap&quot;:364955793779.86,&quot;volume_24h&quot;:19722569098.303,&quot;percentage_change_1h&quot;:null,&quot;percentage_change_24h&quot;:null,&quot;percentage_change_7d&quot;:null},&quot;EUR&quot;:{&quot;price&quot;:3626.43876,&quot;market_cap&quot;:429729604365.26,&quot;volume_24h&quot;:23223009362.039,&quot;percentage_change_1h&quot;:0.5394,&quot;percentage_change_24h&quot;:-9.277,&quot;percentage_change_7d&quot;:-3.6562}}},{&quot;name&quot;:&quot;Binance Coin&quot;,&quot;symbol&quot;:&quot;BNB&quot;,&quot;cmc_rank&quot;:3,&quot;max_supply&quot;:166801148,&quot;circulating_supply&quot;:166801148,&quot;total_supply&quot;:166801148,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:593.16825074573,&quot;market_cap&quot;:98941145181.539,&quot;volume_24h&quot;:4303305693.4062,&quot;percentage_change_1h&quot;:1.0171,&quot;percentage_change_24h&quot;:-7.2332,&quot;percentage_change_7d&quot;:2.4774},&quot;GBP&quot;:{&quot;price&quot;:445.5346048176,&quot;market_cap&quot;:74315683557.306,&quot;volume_24h&quot;:3232255939.3743,&quot;percentage_change_1h&quot;:null,&quot;percentage_change_24h&quot;:null,&quot;percentage_change_7d&quot;:null},&quot;EUR&quot;:{&quot;price&quot;:524.6098643245,&quot;market_cap&quot;:87505527621.457,&quot;volume_24h&quot;:3805929621.3623,&quot;percentage_change_1h&quot;:1.0971,&quot;percentage_change_24h&quot;:-8.1032,&quot;percentage_change_7d&quot;:1.8974}}},{&quot;name&quot;:&quot;Tether&quot;,&quot;symbol&quot;:&quot;USDT&quot;,&quot;cmc_rank&quot;:4,&quot;max_supply&quot;:null,&quot;circulating_supply&quot;:72550043701.641,&quot;total_supply&quot;:76351995265.769,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:1.001403361556,&quot;market_cap&quot;:72651857643.859,&quot;volume_24h&quot;:110220195613.35,&quot;percentage_change_1h&quot;:0.0068,&quot;percentage_change_24h&quot;:0.0583,&quot;percentage_change_7d&quot;:0.0354},&quot;GBP&quot;:{&quot;price&quot;:0.7521640789,&quot;market_cap&quot;:54569536794.879,&quot;volume_24h&quot;:82787491127.143,&quot;percentage_change_1h&quot;:null,&quot;percentage_change_24h&quot;:null,&quot;percentage_change_7d&quot;:null},&quot;EUR&quot;:{&quot;price&quot;:0.885661161,&quot;market_cap&quot;:64254755937.382,&quot;volume_24h&quot;:97480945404.359,&quot;percentage_change_1h&quot;:0.0868,&quot;percentage_change_24h&quot;:-0.8117,&quot;percentage_change_7d&quot;:-0.5446}}},{&quot;name&quot;:&quot;Solana&quot;,&quot;symbol&quot;:&quot;SOL&quot;,&quot;cmc_rank&quot;:5,&quot;max_supply&quot;:null,&quot;circulating_supply&quot;:303912528.2817,&quot;total_supply&quot;:509801422.81267,&quot;quote&quot;:{&quot;USD&quot;:{&quot;price&quot;:193.94189303664,&quot;market_cap&quot;:58941371052.505,&quot;volume_24h&quot;:3217709742.5852,&quot;percentage_change_1h&quot;:0.1195,&quot;percentage_change_24h&quot;:-9.4558,&quot;percentage_change_7d&quot;:-9.5503},&quot;GBP&quot;:{&quot;price&quot;:145.6716952788,&quot;market_cap&quot;:44271453211.247,&quot;volume_24h&quot;:2416853964.7532,&quot;percentage_change_1h&quot;:null,&quot;percentage_change_24h&quot;:null,&quot;percentage_change_7d&quot;:null},&quot;EUR&quot;:{&quot;price&quot;:171.5260890395,&quot;market_cap&quot;:52128927386.256,&quot;volume_24h&quot;:2845806850.5372,&quot;percentage_change_1h&quot;:0.1995,&quot;percentage_change_24h&quot;:-10.3258,&quot;percentage_change_7d&quot;:-10.1303}}}]"
 data-price-service="https://pts.igms.io/api/v2"
 data-theme="{&quot;primary&quot;:&quot;#363636&quot;,&quot;secondary&quot;:&quot;#333333&quot;}"
 data-type="coins"
 data-stocks="AAPL,MSFT,AMZN,GOOG,FB"
 ></div>
 </div>
</div>

  <div class="py-2 text-sm text-gray-800 border-b border-gray-200">
 <div class="container">
 <span><span><a href="https://coinjournal.net/fi/">Home</a> › <span><a href="https://coinjournal.net/fi/uutiset/">Uutiset</a> › <strong class="breadcrumb_last" aria-current="page">PlanB sanoo, että Bitcoinin 98 000 dollarin toteutumaton marraskuun tavoite on &#8220;poikkeava&#8221;</strong></span></span></span> </div>
 </div>
    <article class="relative">
 <header class="relative pt-10 pb-40">
 <div class="absolute top-0 left-0 z-0 w-full h-full header-block bg-navigation-background"></div>
 <div class="container relative mb-8">
 <div class="flex flex-col lg:flex-row">
 <div class="lg:pr-8 lg:w-8/12">
 <h1 class="text-5xl font-bold leading-tight tracking-tighter text-white lg:mr-32">PlanB sanoo, että Bitcoinin 98 000 dollarin toteutumaton marraskuun tavoite on &#8221;poikkeava&#8221;</h1>
 </div>
 <div class="flex flex-col mt-4 lg:mt-0 lg:pl-8 lg:w-4/12 lg:-mb-40">
 <div class="text-sm md:text-base lg:mt-auto">
 <div class="flex flex-wrap items-center lg:block">
 <div class="my-3 lg:mt-0 lg:mb-4 author-meta" itemprop="author" itemscope itemtype="http://schema.org/Person">
 <span data-author-meta role="tooltip" data-content="4bcb8cda3c3c84c18915a7842c244385" class="mr-4 text-meta cursor-pointer">
 <i class="mr-1 icon-user"></i>
 <span itemprop="givenName">Benson</span> <span itemprop="familyName">Toti</span>
 </span>
 <div id="4bcb8cda3c3c84c18915a7842c244385" data-popper-tooltip class="hidden sm:min-w-author-tooltip">
 <div class="relative p-4">
 <button type="button" class="dismiss absolute text-black text-lg top-0 right-2 cursor-pointer">&times;</button>
 <div class="flex text-sm">
 <div class="w-1/3 mr-2">
 <img src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20110%20110%22%3E%3C%2Fsvg%3E" alt="Benson Toti" width="200" height="200" class="w-author-avatar-xs h-author-avatar-xs mr-3 block lg:w-author-avatar-tooltip lg:h-author-avatar-tooltip lg:mr-4 lazyload" data-src="https://coinjournal.net/wp-content/uploads/imagecache/2020/05/IMG_20170605_221005-smartcrop-208x208.webp" loading="lazy" />
 </div>

 <div class="w-2/3 leading-125">
 Benson on kryptoharrastaja ja sis&auml;ll&ouml;ntuottaja, jolla on laaja kokemus bitcoineista, lohkoketjuteknologiasta ja talousuutisista. Kun h&auml;n ei kirjoita, Benson viett&auml;&auml;&hellip;
 <a href="https://coinjournal.net/fi/author/benson-toti/"  itemprop="url" class="block no-inherit text-blue-900 hover:inv-text-link-underline">Lue lis&auml;&auml;</a>

 <div class="flex items-center text-grey-300 mt-2">
     <a href="https://twitter.com/benn9totti" class="mr-1"><i class="icon-twitter"></i></a>
      <a href="https://www.linkedin.com/in/benson-toti-7a5355158/" class="mr-1"><i class="icon-linkedin"></i></a>
                 </div>
 </div>
 </div>
 </div>
 </div>
</div> <div class="my-3 lg:mt-0 lg:mb-4"><time class="mr-4 text-meta" datetime="1970-01-01"><i class="mr-1 icon-calendar"></i> 26 marraskuun, 2021</time></div>
 <div class="inline-block">
  <a href="https://coinjournal.net/fi/uutiset/kategoria/markkinat/" class="inline-block px-4 py-1 mr-4 text-xs font-medium leading-normal text-white transition duration-150 ease-in-out rounded-md bg-secondary hover:bg-tertiary" style="background-color: var(--category-markkinat)">Markkinat</a>
 </div>
 </div>
 </div>
 </div>
 </div>
 </div>
</header> 
 <div class="container mb-12">
 <div class="flex flex-col lg:flex-row">
 <div class="-mt-40 lg:pr-8 lg:w-8/12">

 <div class="relative mb-4 overflow-hidden bg-gray-200 rounded-md pb-2/4" data-next="https://coinjournal.net/fi/uutiset/uusi-koronavirusvariantti-tarkeimmat-kryptot-menettivat-6-20/">
  <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2021/11/1637926447471-8158070f-271d-4b43-933e-e6aa8f58afd0-smartcrop-725x375.webp" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/imagecache/2021/11/1637926447471-8158070f-271d-4b43-933e-e6aa8f58afd0-smartcrop-725x375.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
  </div>

 
 <div class="flow-root mb-4 prose-sm prose md:prose max-w-none">
 <ul>
<li><em><strong>Analyytikko sanoo, ett&auml; hutiarvio oli yll&auml;tys</strong></em></li>
<li><em><strong>Bitcoinin hinta on kohdannut lis&auml;&auml;ntynytt&auml; myyntipainetta viimeisen kahden viikon aikana</strong></em></li>
<li><em><strong>T&auml;t&auml; kirjoitettaessa BTC liikkuu l&auml;hell&auml; 55 000 dollaria sen j&auml;lkeen, kun se oli saavuttanut 30 p&auml;iv&auml;n alimman, 54 311 dollaria, perjantain alkutunneilla</strong></em></li>
<li><strong><em>PlanB toistaa, ett&auml; Bitcoinin hinta voi silti nousta 100 000 dollariin vuoden 2021 loppuun menness&auml;</em></strong></li>
</ul>
<p></p>
<p>PlanB, analyytikko Stock-to-flow (S2F) -mallin takana ja joka oli ennustanut Bitcoinin hinnan nousevan yli 100 000 dollariin vuoden lopussa, on my&ouml;nt&auml;nyt, ett&auml; h&auml;nen ennusteensa 98 000 dollarista marraskuun lopussa saattaa olla "ensimm&auml;inen huti", koska h&auml;n alkoi kartoittaa BTC:n kuukausittaisia tavoitteita.</p>
<p>Vaikka h&auml;n v&auml;itt&auml;&auml;, ett&auml; Bitcoinin hinta tulee edelleen saavuttamaan S2F-virstanpylv&auml;&auml;n, on h&auml;n sanonut, ett&auml; 98 000 dollarin tavoite on "<em>poikkeama</em>", jota ei ole tapahtunut aiemmin viimeisen kymmenen vuoden aikana.</p>
<h2>Miss&auml; Bitcoinin hinta liikkuu t&auml;n&auml;&auml;n?</h2>
<p>Bitcoin nousi uuteen kaikkien aikojen enn&auml;tykseens&auml;, 69 044,77 dollariin, 10. marraskuuta CoinGecko -analytiikka-alustan tietojen mukaan. Se seuraa ja kokoaa Bitcoinin hintoja kaikilta t&auml;rkeimmilt&auml; kaupank&auml;yntialustoilta.</p>
<p>Sittemmin Bitcoinin hinta on laskenut ja on t&auml;ll&auml; hetkell&auml; laskenut noin 20 %. T&auml;t&auml; kirjoittaessa Bitcoinin arvo oli 54 988 dollaria, joten laskua on ollut l&auml;hes 5 % viimeisen 24 tunnin aikana ja yli 15 % viimeisen kahden viikon aikana.</p>
<p>Markkinoilla on laskupaineita ja tunnelma <a href="https://twitter.com/BitcoinFear/status/1464006007349207045">muuttunut</a> vain p&auml;ivi&auml; ennen marraskuun loppua, joten PlanB on my&ouml;nt&auml;nyt, ett&auml; sen kuukausittainen sulkemishinta ei tule saavuttamaan tavoitehintaa.</p>
<p><u>https://twitter.com/100trillionUSD/status/1463849685924388866</u></p>
<h2>"100 000 dollaria t&auml;n&auml; vuonna"</h2>
<p>PlanB sanoo, ett&auml; se, ett&auml; Bitcoin ei ole onnistunut nousemaan korkeammalle, on yll&auml;tys, mutta uskooko h&auml;n, ett&auml; <a href="https://coinjournal.net/bitcoin/invest/">Bitcoin</a> voi silti saavuttaa 100 000 dollarin rajan t&auml;n&auml; vuonna?<br>H&auml;nen mukaansa se on edelleen ennuste, joka perustuu varasto-virtausmalliin</p>
<p>H&auml;n sanoo, ett&auml; tavoite, joka on asetettu ohitettavaksi (marraskuussa), mallinnettiin "lattiamalliksi" kutsutulla ennustusty&ouml;kalulla eik&auml; S2F:ll&auml;. N&auml;in ollen Bitcoin tulee edelleen saavuttamaan tavoitellun 100 000 dollarin rajan.</p>
<p>"<em>N&auml;en t&auml;m&auml;n missauksen poikkeavana, mustana joutsenena, jota ei ole esiintynyt tiedoissa viimeisten 10 vuoden aikana</em>", h&auml;n totesi, kun jotkut krypto-Twitteriss&auml; tarttuivat h&auml;nen my&ouml;ntymiseens&auml; kritisoidakseen h&auml;nt&auml;.</p>
<p>Huomionarvoista on, ett&auml; PlanB oli t&auml;sm&auml;lleen oikeassa Bitcoinin hinnoissaan elokuussa ja syyskuussa 47 000 ja 43 000 dollarissa. Lokakuun kuukausittainen sulkeminen oli kuitenkin noin 3 % pois, ja Bitcoinin hinta oli tuolloin noin 63 000 dollaria.</p>
<p>Joidenkin tarkkailijoiden mukaan "toinen huti" on osoitus siit&auml;, ett&auml; analyytikon ennusteet ovat harhaanjohtavia. Kuten monet muutkin sijoittajat ja treidaajat, PlanB sanoo kuitenkin, ett&auml; ihmisten on otettava oma vastuu sijoituksistaan.</p>
<p><u>https://twitter.com/100trillionUSD/status/1463865987552493577</u></p>


 </div>

 <div class="flex items-baseline justify-between m4-t">
 <div class="flex items-baseline">
  <div class="mr-2 text-lg font-medium">Tunnisteet:</div>
 <div class="text-base text-gray-700">
  <a href="https://coinjournal.net/news/tag/2021-price-prediction/" class="hover:text-tertiary">2021 price prediction</a>,  <a href="https://coinjournal.net/news/tag/bitcoin/" class="hover:text-tertiary">Bitcoin</a>  </div>
  </div>
 <div>
 <div class="flex">
 <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcoinjournal.net%2Ffi%2Fuutiset%2Fplanb-sanoo-etta-bitcoinin-98000-dollarin-toteutumaton-marraskuun-tavoite-on-poikkeava%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-facebook"></i>
 </a>
 <a href="https://twitter.com/intent/tweet?text=PlanB+sanoo%2C+ett%C3%A4+Bitcoinin+98+000+dollarin+toteutumaton+marraskuun+tavoite+on+%26%238221%3Bpoikkeava%26%238221%3B&url=https%3A%2F%2Fcoinjournal.net%2Ffi%2Fuutiset%2Fplanb-sanoo-etta-bitcoinin-98000-dollarin-toteutumaton-marraskuun-tavoite-on-poikkeava%2F"
 class="flex items-center justify-center w-10 h-10 ml-2 border-2 rounded-full text-tertiary border-tertiary hover:border-primary hover:text-primary" rel="nofollow">
 <i class="icon-twitter"></i>
 </a>
 </div>
 </div>
</div>
 <noscript>
<div class="flex justify-between mt-4">
 <div class="w-1/2">
 <div class="flex">
  <div class="hidden w-1/3 lg:block">
 <a href="https://coinjournal.net/fi/uutiset/uusi-koronavirusvariantti-tarkeimmat-kryptot-menettivat-6-20/">
 <picture>
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/11/1635781432791-8c4fb025-7271-4acd-9264-71b2b2c6f3a5-150x150.jpg" type="image/webp" />
  <source data-srcset="https://coinjournal.net/wp-content/uploads/2021/11/1635781432791-8c4fb025-7271-4acd-9264-71b2b2c6f3a5-150x150.jpg" type="image/jpeg" />
 <img class="lazyload absolute object-cover w-full h-full large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100%" height="100%">
</picture>
 </a>
 </div>
 <div class="flex-1 p-2">
 <a class="mt-3 text-xs font-medium leading-5 uppercase" href="https://coinjournal.net/fi/uutiset/uusi-koronavirusvariantti-tarkeimmat-kryptot-menettivat-6-20/"><i class="mr-1 -mb-1 -ml-1 text-xs icon-down-open previous-article"></i>Edellinen</a>
 <div class="text-sm text-gray-600">
 <a href="https://coinjournal.net/fi/uutiset/uusi-koronavirusvariantti-tarkeimmat-kryptot-menettivat-6-20/">
 Markkinoiden kohokohdat 26. marraskuuta: Tärkeimmät kryptot menettävät 6-20 % uudesta Covid-variantista koskevien uutisten vuoksi
 </a>
 </div>
 </div>
  
 </div>
 </div>
 <div class="w-1/2 text-right">
 <div class="flex">
  </div>
</div>
</noscript>
 
  </div>
 <div class="mt-12 lg:mt-0 lg:pl-8 lg:w-4/12">
 <div class="pt-8">
 <div id="sidebaroffer-8" class="widget widget-offer"><div class="shadow-lg border rounded-lg overflow-hidden relative">
 <div class="overflow-hidden py-2 px-4 shadow-lg featured-header bg-primary absolute right-0 inline-block rounded-bl-lg rounded-tr-lg">
 <h3 class="font-bold text-white text-base"><i class="icon-star mr-2"></i> Suositeltu Broker</h3>
 </div>

 <div class="p-4">
 <div class="overflow-hidden mb-4 ">
 <img class="rounded-lg" src="https://media.igms.io/2018/11/18/1545141744801-ff7244f4-a98a-4e8e-9a64-305c45120666.png" alt="" />
 </div>

 
 <a href="/visit/etoro-crypto?guid=MjM1Nzc=&component=news-sidebar" class="block text-center px-6 py-4 font-bold leading-none text-black rounded-lg module-cta-v2 md:px-10 whitespace-nowrap" rel="noopener nofollow sponsored">
 Avaa oma tili!
 <i class="icon-arrow-right"></i>
 </a>
 </div>
</div>
<hr class="my-6">
</div><aside class="mb-12">
 <h3 class="mb-5 text-2xl font-medium leading-none tracking-tighter text-black">
 Viimeisimm&auml;t uutiset
 </h3>
 <div class="flex flex-wrap mb-2 -mx-3 lg:flex-col">
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/fi/uutiset/uusi-koronavirusvariantti-tarkeimmat-kryptot-menettivat-6-20/" rel="bookmark" class="hover:text-tertiary">Markkinoiden kohokohdat 26. marraskuuta: Tärkeimmät kryptot menettävät 6-20 % uudesta Covid-variantista koskevien uutisten vuoksi</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-11-26 11:39:23"><i class="mr-1 icon-calendar"></i> 26 marraskuun, 2021</time>
  </div>
 </div>
 </div>
  <div class="w-1/2 px-3 mb-6 lg:w-full">
 <div class="promoteimage">

  <h6 class="mt-3 font-bold mb-4 leading-5">
 <a href="https://coinjournal.net/fi/uutiset/bat-nousi-20-solana-integraation-myota-mista-ostaa-batia-nyt/" rel="bookmark" class="hover:text-tertiary">BAT nousi 20 % Solana-integraation myötä: Mistä ostaa BATia nyt</a>
 </h6>
 <div class="text-xs">
 <time class="mr-4 text-meta" datetime="2021-11-26 11:28:53"><i class="mr-1 icon-calendar"></i> 26 marraskuun, 2021</time>
  </div>
 </div>
 </div>
  </div>
 </aside>
<div id="targetedads-6" class="widget widget-targeted-ads"><div class="inv-banner news news--vertical " style="text-align: center;" data-ad-banner='{"slot":"inv-gpt-news-sidebar","creativeId":1655,"partner":"etoro"}'>
 <div class="banner-wrapper sidebar" style="display: inline-block; position: relative;">
 <a href="https://om.investoogroup.com/wp-json/investoo/v1/click?dest=https%3A%2F%2Foffers.igms.io%2Fapi%2Fv1%2Fpublic%2Fvisit%2Fetoro-crypto%3Flanguage%3Dfi&amp;ref=https%3A%2F%2Fcoinjournal.net&amp;slot=inv-gpt-news-sidebar&amp;id=MTY1NQ%3D%3D&amp;uid=ffa857deee563ac5052a3b3dd9d63f667d39a6da&amp;geo=US&amp;lang=fi&amp;r=https%3A%2F%2Fcoinjournal.net%2Ffi%2Fuutiset%2Fplanb-sanoo-etta-bitcoinin-98000-dollarin-toteutumaton-marraskuun-tavoite-on-poikkeava" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 3;" rel="nofollow noopener sponsored"></a>
  <img src="https://om.investoogroup.com/wp-content/uploads/300x250_Staking_FI.gif" alt="" style="display: block; max-width: 100%;" />
  </div>
 <img src="https://om.investoogroup.com/impression.php?id=MTY1NQ%3D%3D&amp;p=aHR0cHM6Ly9jb2luam91cm5hbC5uZXQvZmkvdXV0aXNldC9wbGFuYi1zYW5vby1ldHRhLWJpdGNvaW5pbi05ODAwMC1kb2xsYXJpbi10b3RldXR1bWF0b24tbWFycmFza3V1bi10YXZvaXRlLW9uLXBvaWtrZWF2YQ=&amp;g=VVM&amp;l=Zmk&amp;s=aW52LWdwdC1uZXdzLXNpZGViYXI" alt="" style="display: none;" />
</div>
</div> </div>
 </div>
 </div>
 </div>
 </article>
 </main>
  <footer class="text-sm text-white bg-primary edge--top--reverse">
 <div class="container mx-auto">
 <div class="flex flex-col pt-8 pb-0 img-flex lg:py-8 lg:flex-row">
 <div class="flex flex-wrap lg:w-1/2">
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Lis&auml;tietoja</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/tietoa-meista/" class="opacity-75 hover:opacity-100">Tietoa meist&auml;</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/tuottolaskuri/" class="opacity-75 hover:opacity-100">Tuottolaskuri</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/miksi-luottaa-meihin/" class="opacity-75 hover:opacity-100">Miksi luottaa meihin</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/kuinka-rahoitamme-sivustomme/" class="opacity-75 hover:opacity-100">Kuinka rahoitamme sivustomme</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/kuinka-testaamme/" class="opacity-75 hover:opacity-100">Kuinka testaamme</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/vastuullinen-sijoittaminen/" class="opacity-75 hover:opacity-100">Vastuullinen sijoittaminen</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
 <nav>
 <h4 class="mb-2 text-base font-bold">Hy&ouml;dyllisi&auml; linkkej&auml;</h4>
 <ul>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/toimituksellinen-kaytanto/" class="opacity-75 hover:opacity-100">Toimituksellinen k&auml;yt&auml;nt&ouml;</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/tiimimme/" class="opacity-75 hover:opacity-100">Tiimimme</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/ota-yhteytta/" class="opacity-75 hover:opacity-100">Ota yhteytt&auml;</a>
  </li>
  <li class="mb-1 lg:pr-1">
 <a href="https://coinjournal.net/fi/tietosuojakaytanto/" class="opacity-75 hover:opacity-100">Tietosuojak&auml;yt&auml;nt&ouml;</a>
  </li>
  </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  <nav class="mb-4">
 <h4 class="mb-2 text-base font-bold">Yhdist&auml;</h4> 
 <ul>
  <li class="mb-1">
 <a href="https://facebook.com/CoinJournalnews" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-facebook"></i> Facebook
 </a>
 </li>
   <li class="mb-1">
 <a href="https://twitter.com/CoinJournal" rel="nofollow" class="flex items-center opacity-75 hover:opacity-100">
 <i class="-ml-2 icon-twitter"></i> Twitter
 </a>
 </li>
     </ul>
 </nav>
  </div>
 <div class="w-full mb-4 lg:mb-0 lg:w-1/3">
  </div>
 </div>
 <div class="w-full mb-6 lg:mb-0 lg:w-1/2">
 <h4 class="mb-2 text-base font-bold">Tilaa uutiskirjeemme</h4>

<p class="mb-3 text-gray-500">Pysy ajan tasalla ymp&auml;rivuorokautisten ja perusteellisten kryptovaluuttauutistemme kanssa.</p>

<form class="mb-10 mailinglist-form ft-mailing" data-success="Kiitos tilauksesta" data-error="Virheellinen s&auml;hk&ouml;postiosoite" data-lang="fi" data-geo="US" data-source="footer">
 <div class="flex mb-3">
 <p class="relative pl-5 pr-3 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Poistu listalta milloin tahansa</p>
 <p class="relative pl-5 text-sm font-bold"><i class="absolute left-0 text-gold icon-bolt top-2px"></i> Ei roskapostia koskaan!</p>
 </div>
 <div class="flex flex-col mb-3 md:flex-row md:items-center md:mb-0">
 <div class="flex-grow hidden w-8/12 pr-2 text-lg font-bold thankyou"><div class="inline text-green-600"><i class="icon-check"></i></div> Kiitos tilauksesta</div>
 <fieldset class="flex flex-grow w-8/12 pr-2 mb-3 rounded-md">
 <input type="email" required placeholder="Sy&ouml;t&auml; s&auml;hk&ouml;postiosoitteesi" class="flex-grow px-3 text-gray-700 border border-r-0 border-gray-300 rounded-l-lg focus:outline-none" />
 <button type="submit" class="p-3 font-bold text-center text-white rounded-r-lg bg-tertiary focus:outline-none">Tilaa</button>
 </fieldset>
 </div>
 <div>
 <p class="mb-3 text-xs text-gray-500 md:w-10/12">
 Rekister&ouml;itymisen j&auml;lkeen saatat my&ouml;s saada meilt&auml; satunnaisia ​​erikoistarjouksia s&auml;hk&ouml;postitse. Emme koskaan myy tai jaa tietojasi kolmansille osapuolille.
  <a href="https://coinjournal.net/fi/tietosuojakaytanto/" class="font-medium">Katso tietosuojak&auml;yt&auml;nt&ouml;mme t&auml;&auml;lt&auml;.</a>
  </p>
 </div>
</form>

 <div class="flex flex-col justify-between w-full md:flex-row md:items-end">
  <a href="/" class="block w-40 mb-3 md:mb-0">
 <img class="max-w-full max-h-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://coinjournal.net/wp-content/uploads/imagecache/2020/05/logo-resize-autox48.png" src="https://coinjournal.net/wp-content/uploads/imagecache/2020/05/logo-resize-autox48.png">
 </a>
  <div class="text-xs">
 <span class="opacity-50">Coin Journal</span> <span class="opacity-50">&copy; 2021. Kaikki oikeudet pid&auml;tet&auml;&auml;n.</span>
 </div>
 </div>
 </div>
 </div>
 <a 
	id="scrollToTop"
	href="#body" 
	class="fixed bottom-0 right-0 z-50 inline-block p-3 mr-4 -mb-16 transition duration-500 rounded-sm opacity-75 cursor-pointer group md:mr-5 bg-primary hover:opacity-100"
>
	<i class="inline-block text-xl transition duration-500 transform icon-up-small group-hover:-translate-y-1"></i>
</a>
  </div>
 <div class="py-10 bg-black bg-opacity-10">
 <div class="container mx-auto">
  </div>
 </div>
</footer>
<section id="cookieConsent" class="fixed bottom-0 z-50 w-full -mb-64 transition-all duration-500 bg-opacity-0 border-t border-white border-opacity-50 bg-primary">
 <div class="container mx-auto">
 <div class="flex flex-col items-center justify-between py-3 text-white md:flex-row">
 <div class="flex-1 mr-5 font-light text-xs mb-4 text-center md:text-left md:text-base">We use cookies to personalise content &amp; ads, provide social media features and offer you a better experience. By continuing to browse the site or clicking &quot;OK, Thanks&quot; you are consenting to the use of cookies on this website.</div>
 <button id="cookieConsentSubmit" class="p-2 font-medium rounded outline-none bg-tertiary text-sm md:text-base">OK, thanks</button>
 </div>
 </div>
 </section>
 </div>
 
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W2GTBXV');
            </script><script id='themezilla-js-extra'>
var themezilla = {"loadMore":"Jatka lataamista"};
</script>
<script defer src="/wp-content/themes/themezilla/dist/js/app.js?id=95dcd22b6600c3e71ca1&#038;ver=5.8.2"></script>
<script src="/script/helpers?ver=1637946239"></script>
<script defer src="/wp-content/plugins/platform-offers/dist/js/promotions.js?id=cc66f05c10af7078600b&#038;ver=5.8.2"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.6.11/vue.min.js?ver=5.8.2"></script>
<script defer src="/wp-content/plugins/platform-price/dist/js/price.js?id=bb7ca3453e7b7eeeccbb&#038;ver=5.8.2"></script>
<script defer src="https://static.igms.io/web-components/v1/wc.min.js?ver=5.8.2"></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fi; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>

 </body>
</html>
